
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari</title>
	<meta name="description" content="Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au crescut cu 17% în februarie 2021, într-o febră alimentată şi de pariul pe care ..." />
	<meta name="keywords" content="volumele de tranzactionare inregistrate in piata criptomonedelor au ajuns la 2700 mld dolari" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/volumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2700-mld-dolari.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 07.03.2021, revista presei din ziare si reviste 07.03.2021">Stiri 07.03.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari 07.03.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>07.03.2021 Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au crescut cu 17% în februarie 2021, într-o febră alimentată şi de pariul pe care l-a făcut Elon Musk pe bitcoin, cu 1,5 miliarde de dolari<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari</h2>
					<p>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au crescut cu 17% în februarie 2021, într-o febră alimentată şi de pariul pe care l-a făcut Elon Musk pe bitcoin, cu 1,5 miliarde de dolari din...</p><p><a href='https://jurnalul.ro/stiri/externe/volumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2-700-mld-dolari-867803.html' title='volumele de tranzactionare inregistrate in piata criptomonedelor au ajuns la 2700 mld dolari' target='_blank'>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-jurnalul-national.html' title='Cele mai noi stiri Stiri Jurnalul National, Ziarul Jurnalul National'>Stiri Jurnalul National</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/mapn-va-monta-corturi-medicale-si-containere-la-institutul-ana-aslan.html' title='MApN va monta corturi medicale şi containere, la Institutul Ana Aslan'>MApN va monta corturi medicale şi containere, la Institutul Ana Aslan</a></h3> <p>Ministerul Apărării Naţionale (MApN) a început pregătirile pentru montarea formaţiunii medicale ROL 2 în incinta Institutului Naţional de Gerontologie şi Geriatrie "Ana Aslan" Otopeni, care a funcţionat la combaterea Ebola şi la exerciţii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/merkel-coronavirusul-cea-mai-mare-provocare-pentru-germania-de-la-al-doilea-razboi-mondial.html' title='Merkel: Coronavirusul, cea mai mare provocare pentru Germania de la Al Doilea Război Mondial'>Merkel: Coronavirusul, cea mai mare provocare pentru Germania de la Al Doilea Război Mondial</a></h3> <p>Cancelarul german, Angela Merkel consideră pandemia de coronavirus drept cea mai mare provocare pentru Germania, după Al Doilea Război</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romelu-lukaku-a-donat-o-suma-importanta-in-lupta-cu-covid-19-as-roma-se-alatura-campaniei.html' title='Romelu Lukaku a donat o sumă importantă în lupta cu Covid-19 » AS Roma se alătură campaniei'>Romelu Lukaku a donat o sumă importantă în lupta cu Covid-19 » AS Roma se alătură campaniei</a></h3> <p>Romelu Lukaku (26 de ani), atacantul belgian al lui Inter Milano, a donat o sumă importantă, 100.000 de euro, în lupta împotriva Covid-19. Și AS Roma a pornit o campanie de strângere de fonduri, pentru a cumpăra echipamente medicale spitalelor din</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-mii-de-masti-si-combinezoane-donate-primariei-ramnicu-sarat.html' title='VIDEO Mii de măşti şi combinezoane, donate Primăriei Râmnicu Sărat'>VIDEO Mii de măşti şi combinezoane, donate Primăriei Râmnicu Sărat</a></h3> <p>Un râmnicean a donat sâmbătă un număr de 8.750 de măşti şi 700 de combinezoane. Acestea vor fi repartizate, în urma şedinţei Comitetului Local pentru Situaţii de Urgenţă, instituţiilor publice subordonate Consilul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/evanghelia-dupa-sonmi-o-fictiune-mai-actualadecat-oricand-in-epoca-coronavirusului.html' title='Evanghelia după Sonmi. O ficţiune mai actuală
decât oricând, în epoca Coronavirusului'>Evanghelia după Sonmi. O ficţiune mai actuală
decât oricând, în epoca Coronavirusului</a></h3> <p>Un alt film
potrivit pentru a fi (re)văzut în aceste zile este „Atlasul norilor“, ecranizarea după romanul lui David
Mitchell, pentru că ne face să înţelegem legăturile dintre epoci care subîntind
Istoria, legături care-ncep să devină</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/onu-face-apel-la-calm-alimentele-s-ar-putea-scumpi-din-cauza-cererii-masive-generate-de-panica-si-a-masurilor-de-izolare-la-domiciliu.html' title='ONU face apel la calm: Alimentele s-ar putea scumpi din cauza cererii masive generate de panică şi a măsurilor de izolare la domiciliu'>ONU face apel la calm: Alimentele s-ar putea scumpi din cauza cererii masive generate de panică şi a măsurilor de izolare la domiciliu</a></h3> <p>Organizaţia Naţiunilor Unite pentru Alimentaţie şi Agricultură (FAO) a făcut un apel la calm privind cumpărăturile, precizând că alimentele s-ar putea scumpi din cauza cererii masive generate de panică şi a măsurilor de izolare la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cutremurele-din-croatia-au-facut-prapad-pagube-uriase-si-zeci-de-raniti-dupa-seismele-puternice-de-duminica-dimineata.html' title='Cutremurele din Croaţia au făcut prăpăd! Pagube uriaşe şi zeci de răniţi, după seismele puternice de duminică dimineaţă'>Cutremurele din Croaţia au făcut prăpăd! Pagube uriaşe şi zeci de răniţi, după seismele puternice de duminică dimineaţă</a></h3> <p>Croația a fost lovită de două cutremure puternice, s-au înregistrat pagube serioase și chiar zeci de răniți. Două cutremure de 5,4, respectiv 4,6 grade s-au produs duminică dimineaţă în zona oraşului Zagreb, la adâncimea de doar zece</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/administratia-pietelor-din-romania-a-decis-ca-pietele-agroalimentare-sa-ramana-deschise-producatorii-agricoli-romani-trebuie-sa-aiba-unde-sa-si-vanda-fructele-si-legumele-iar-populatia-de-unde-sa-se.html' title='Administraţia pieţelor din România a decis ca pieţele agroalimentare să rămână deschise: Producătorii agricoli români trebuie să aibă unde să-şi vândă fructele şi legumele, iar populaţia de unde să se aprovizioneze'>Administraţia pieţelor din România a decis ca pieţele agroalimentare să rămână deschise: Producătorii agricoli români trebuie să aibă unde să-şi vândă fructele şi legumele, iar populaţia de unde să se aprovizioneze</a></h3> <p>Asociaţia Administratorilor de Pieţe din România a luat decizia de a ţine deschise pieţele agroalimentare, după intrarea în vigoare a Ordonanţei Militare nr.2/ 21.03.2020. Asociaţia reuneşte 32 de entităţi (instituţii şi societăţi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/coronavirus-libertatea-al-doilea-pacient-din-romania-mort-din-cauza-covid-19-fusese-testat-luni-doar-de-gripa.html' title='CORONAVIRUS / Libertatea » Al doilea pacient din România mort din cauza COVID-19 fusese testat luni doar de gripă'>CORONAVIRUS / Libertatea » Al doilea pacient din România mort din cauza COVID-19 fusese testat luni doar de gripă</a></h3> <p>Al doilea pacient din România decedat din cauza coronavirusului, care a murit la 74 de ani la spitalul „Victor Babeș” din Capitală, a fost testat în urmă cu aproape o săptămână de gripă, nu și de COVID-19.
Bărbatul făcea dializă, avea</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/firmele-trebuie-sa-achite-o-taxa-de-500-de-euro-la-camera-de-comert-daca-isi-opresc-activitatea-din-cauza-coronavirusului.html' title='Firmele trebuie să achite o taxă de 500 de euro la Camera de Comerţ dacă îşi opresc activitatea din cauza coronavirusului'>Firmele trebuie să achite o taxă de 500 de euro la Camera de Comerţ dacă îşi opresc activitatea din cauza coronavirusului</a></h3> <p>Patronii care sunt obligaţi să oprească activitatea firmelor, pe durata pandemiei, trebuie să achite o taxă de 500 de euro, la Camera de Comerţ şi Industrie a României. Nu e vorba doar de bani, ci şi de dovezi, pe care întreprinzătorul trebuie</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pandemia-covid-19-a-impus-maturizarea-fortata-a-societatii-romanesti.html' title='Pandemia Covid-19 a impus maturizarea forţată a societăţii româneşti'>Pandemia Covid-19 a impus maturizarea forţată a societăţii româneşti</a></h3> <p>Nimic nu va mai fi ca înainte. Societatea în care trăim s-a schimbat deja, fiind supusă la unul din cele mai dificile teste de stres. Frica este cea care a obligat societatea noastră să se adapteze şi sa se maturizeze forţat, făcând în primul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-in-lipsa-meciurilor-un-celebru-comentator-tv-transmite-de-pe-strazi-de-parca-ar-asista-la-finale-de-mondial.html' title='VIDEO. În lipsa meciurilor, un celebru comentator TV transmite de pe străzi de parcă ar asista la finale de Mondial :))'>VIDEO. În lipsa meciurilor, un celebru comentator TV transmite de pe străzi de parcă ar asista la finale de Mondial :))</a></h3> <p>Nick Heath, comentator sportiv britanic specializat pe rugby, a găsit o soluție inovativă pentru a-și petrece timpul în izolarea cauzată de coronavirus. Jurnalistul comentează evenimente din viața de zi cu zi.
Într-o perioadă atât de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dosar-penal-pentru-o-femeie-care-a-stat-acasa-10-zile-cu-simptome-covid-19-a-fost-testata-pozitiv-iar-acum-este-in-stare-grava.html' title='Dosar penal pentru o femeie care a stat acasă 10 zile cu simptome COVID-19. A fost testată pozitiv, iar acum este în stare gravă'>Dosar penal pentru o femeie care a stat acasă 10 zile cu simptome COVID-19. A fost testată pozitiv, iar acum este în stare gravă</a></h3> <p>Parchetul de pe lângă Judecătoria Năsăud a deschis un dosar penal pentru săvârşirea infracţiunii de zădărnicire a combaterii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/acces-interzis-in-toate-parcurile-si-locurile-de-promenada-din-galati-magazinele-inchise-intre-2200-600.html' title='Acces interzis în toate parcurile şi locurile de promenadă din Galaţi. Magazinele, închise între 22,00-6,00'>Acces interzis în toate parcurile şi locurile de promenadă din Galaţi. Magazinele, închise între 22,00-6,00</a></h3> <p>Măsurile au fost dispuse luni, 23 martie 2020, în cadrul Comitetului Local pentru Situaţii de Urgenţă. Între 22,00 şi 6,00 dimineaţă pot fi deschise doar farmaciile cu program permanent, staţiile de carburant, serviciile medicale şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romania-joaca-pentru-calificarea-la-e-euro-2020-pariaza-pe-meciurile-decisive-la-superbet.html' title='România joacă pentru calificarea la e-Euro 2020. Pariază pe meciurile decisive la Superbet!'>România joacă pentru calificarea la e-Euro 2020. Pariază pe meciurile decisive la Superbet!</a></h3> <p>EURO 2020 se joacă! Deocamdată, doar în varianta electronică: eEURO 2020. Meciurile de calificare la cel mai mare turneu de e-football sunt la Superbet, iar România e și ea acolo!
Adrian Urma, Cristian Radu, Cezar Amitricioaiei și Valentin Enciu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ghidul-locurilor-de-munca-disponibile-in-perioada-pandemiei-de-coronavirus.html' title='Ghidul locurilor de muncă disponibile în perioada pandemiei de coronavirus'>Ghidul locurilor de muncă disponibile în perioada pandemiei de coronavirus</a></h3> <p>Inițiativa pentru Competitivitate (INACO) a lansat prima ediție a Ghidului locurilor de muncă disponibile în criza COVID-19. În prezent, peste un milion de angajați riscă să își piardă locul de muncă. Tocmai din aceste motive, INACO a lansat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/covid-19-marea-britanie-interzice-exporturile-paralele-de-medicamente-cheie-pentru-protejarea-stocurilor.html' title='COVID-19: Marea Britanie interzice exporturile paralele de medicamente-cheie pentru protejarea stocurilor'>COVID-19: Marea Britanie interzice exporturile paralele de medicamente-cheie pentru protejarea stocurilor</a></h3> <p>Marea Britanie a interzis exportul paralel a 80 de medicamente cruciale, inclusiv adrenalină, insulină, paracetamol și morfină pentru a-şi proteja rezervele în perioada epidemiei de coronavirus, notează</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/avertisment-ingrijorator-din-partea-oms-ce-se-intampla-acum-cu-pandemia-de-coronavirus.html' title='Avertisment  îngrijorător din partea OMS. Ce se întâmplă acum cu pandemia de coronavirus'>Avertisment  îngrijorător din partea OMS. Ce se întâmplă acum cu pandemia de coronavirus</a></h3> <p>Tedros Adhanom Ghebreyesusm, președintele șeful Organizației Mondiale a Sănătății, avertizează că pandemia de „accelerează” având în vedere situația în care ne aflăm acum. Concret, șeful OMS spune că pragul de 350.000 de infectări</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/proiect-cnas-suspenda-obligativitatea-folosirii-cardului-de-sanatate-in-contextul-coronavirsului.html' title='Proiect: CNAS suspendă obligativitatea folosirii cardului de sănătate, în contextul coronavirsului'>Proiect: CNAS suspendă obligativitatea folosirii cardului de sănătate, în contextul coronavirsului</a></h3> <p>CNAS a publicat pe site-ul instituției (www.cnas.ro) un proiect de act normativ care prevede o serie de modificări în domeniul sănătăţii, între acestea numărându-se și suspendarea obligativității</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/in-r-moldova-sunt-inregistrate-109-de-cazuri-de-infectare-cu-covid-19-printre-care-40-de-cazuri-in-chisinau-zece-persoane-in-stare-grava.html' title='În R. Moldova sunt înregistrate 109 de cazuri de infectare cu COVID-19, printre care 40 de cazuri în Chişinău. Zece persoane, în stare gravă'>În R. Moldova sunt înregistrate 109 de cazuri de infectare cu COVID-19, printre care 40 de cazuri în Chişinău. Zece persoane, în stare gravă</a></h3> <p>Ministra Sănătăţii, Muncii şi Protecţiei Sociale, Viorica Dumbrăveanu, a anunţat marţi, 24 martie, că în R. Moldova au fost confirmate 109 cazuri de infectare cu COVID-19. În Chişinău - 40 de cazuri; Hînceşti - 17; Ştefan Vodă,</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.4065</p><p><strong>EUR</strong> 4.8831</p><p><strong>USD</strong> 4.0924</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Martie</h3><p><a href='http://www.indexstiri.ro/?data=01.03.2021' title='Stiri 01.03.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.03.2021' title='Stiri 02.03.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.03.2021' title='Stiri 03.03.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.03.2021' title='Stiri 04.03.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.03.2021' title='Stiri 05.03.2021'>5</a> <a href='http://www.indexstiri.ro/?data=06.03.2021' title='Stiri 06.03.2021'>6</a> <a href='http://www.indexstiri.ro/?data=07.03.2021' title='Stiri 07.03.2021'>7</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fvolumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2700-mld-dolari.html+Volumele+de+tranzac%C5%A3ionare+%C3%AEnregistrate+%C3%AEn+pia%C5%A3a+criptomonedelor+au+ajuns+la+2.700+mld.+dolari+Volumele+de+tranzac%C5%A3ionare+%C3%AEnregistrate+%C3%AEn+pia%C5%A3a+criptomonedelor+au+crescut+cu+17%25+%C3%AEn+februarie+2021%2C+%C3%AEntr-o+febr%C4%83+alimentat%C4%83+%C5%9Fi+de+pariul+pe+care+l-a+f%C4%83cut+Elon+Musk+pe+bitcoin%2C+cu+1%2C5+miliarde+de+dolari" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fvolumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2700-mld-dolari.html+Volumele+de+tranz" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/volumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2700-mld-dolari.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Volumele+de+tranzac%C5%A3ionare+%C3%AEnregistrate+%C3%AEn+pia%C5%A3a+criptomonedelor+au+ajuns+la+2.700+mld.+dolari&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fvolumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2700-mld-dolari.html+Volumele+de+tranzac%C5%A3ionare+%C3%AEnregistrate+%C3%AEn+pia%C5%A3a+criptomonedelor+au+ajuns+la+2.700+mld.+dolari+Volumele+de+tranzac%C5%A3ionare+%C3%AEnregistrate+%C3%AEn+pia%C5%A3a+criptomonedelor+au+crescut+cu+17%25+%C3%AEn+februarie+2021%2C+%C3%AEntr-o+febr%C4%83+alimentat%C4%83+%C5%9Fi+de+pariul+pe+care+l-a+f%C4%83cut+Elon+Musk+pe+bitcoin%2C+cu+1%2C5+miliarde+de+dolari" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/roverul-perseverance-si-a-inceput-explorarea-pe-marte.html' title='Roverul Perseverance şi-a început explorarea pe Marte'>Roverul Perseverance şi-a început explorarea pe Marte</a></p>
<p><a href='http://www.indexstiri.ro/cfr-cluj-a-invins-uta-arad-scor-1-0-in-liga-i.html' title='CFR Cluj a învins UTA Arad, scor 1-0, în Liga I'>CFR Cluj a învins UTA Arad, scor 1-0, în Liga I</a></p>
<p><a href='http://www.indexstiri.ro/volumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2700-mld-dolari.html' title='Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari'>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari</a></p>
<p><a href='http://www.indexstiri.ro/doi-bancheri-au-lansat-o-platforma-locala-de-rezervervari-o-alternativa-la-booking-si-airbnb-unde-listeaza-doar-cazari-si-restaurante-din-satele-din-romania-nu-cautam-senzatii-tari-ci-oameni-care.html' title='Doi bancheri au lansat o platformă locală de rezervervări, o alternativă la Booking şi Airbnb, unde listează doar cazări şi restaurante din satele din România. "Nu căutăm senzaţii tari, ci oameni care sunt un exemplu că îţi poţi face un ro'>Doi bancheri au lansat o platformă locală de rezervervări, o alternativă la Booking şi Airbnb, unde listează doar cazări şi restaurante din satele din România. "Nu căutăm senzaţii tari, ci oameni care sunt un exemplu că îţi poţi face un ro</a></p>
<p><a href='http://www.indexstiri.ro/gol-anulat-in-slatina-farul.html' title='Gol anulat în Slatina - Farul'>Gol anulat în Slatina - Farul</a></p>
<p><a href='http://www.indexstiri.ro/loto-tragerea-loto-6-din-49-de-duminica-7-martie-report-de-peste-437-milioane-de-euro-la-joker.html' title='LOTO. Tragerea Loto 6 din 49 de duminică, 7 martie. Report de peste 4,37 milioane de euro la Joker'>LOTO. Tragerea Loto 6 din 49 de duminică, 7 martie. Report de peste 4,37 milioane de euro la Joker</a></p>
<p><a href='http://www.indexstiri.ro/accident-rutier-pe-un-bulevard-din-deva-o-tanara-a-fost-lovita-de-masina-in-timp-ce-traversa-strada.html' title='Accident rutier pe un bulevard din Deva. O tânără a fost lovită de maşină în timp ce traversa strada'>Accident rutier pe un bulevard din Deva. O tânără a fost lovită de maşină în timp ce traversa strada</a></p>
<p><a href='http://www.indexstiri.ro/calendar-ortodox-duminica-7-martie-2021-ce-sarbatori-mari-sunt-astazi.html' title='Calendar Ortodox, duminică, 7 martie 2021. Ce sărbători mari sunt astăzi'>Calendar Ortodox, duminică, 7 martie 2021. Ce sărbători mari sunt astăzi</a></p>
<p><a href='http://www.indexstiri.ro/3-zodii-care-se-simt-atrase-de-persoanele-nascute-sub-semnul-berbecului.html' title='3 zodii care se simt atrase de persoanele născute sub semnul Berbecului'>3 zodii care se simt atrase de persoanele născute sub semnul Berbecului</a></p>
<p><a href='http://www.indexstiri.ro/video-horeca-in-prag-de-colaps-propunere-la-restaurant-doar-cu-test-covid-sau-vaccin.html' title='VIDEO/ HORECA, în prag de COLAPS. Propunere: La restaurant doar cu TEST COVID sau VACCIN'>VIDEO/ HORECA, în prag de COLAPS. Propunere: La restaurant doar cu TEST COVID sau VACCIN</a></p>
<p><a href='http://www.indexstiri.ro/serbia-vrea-sa-interzica-exporturile-de-litiu-visand-sa-devina-un-hub-european-de-productie-de-masini-electrice.html' title='Serbia vrea să interzică exporturile de litiu visând să devină un hub european de producţie de maşini electrice'>Serbia vrea să interzică exporturile de litiu visând să devină un hub european de producţie de maşini electrice</a></p>
<p><a href='http://www.indexstiri.ro/etapa-26-match-preview-uta-arad-cfr-cluj.html' title='ETAPA 26 // Match Preview UTA Arad - CFR Cluj'>ETAPA 26 // Match Preview UTA Arad - CFR Cluj</a></p>
<p><a href='http://www.indexstiri.ro/intalnire-simbolica-a-papei-francisc-cu-marele-ayatollah-siit-ali-al-sistani-in-a-doua-zi-a-vizitei-istorice-in-irak.html' title='Întâlnire simbolică a Papei Francisc cu marele ayatollah şiit Ali al-Sistani, în a doua zi a vizitei istorice în Irak'>Întâlnire simbolică a Papei Francisc cu marele ayatollah şiit Ali al-Sistani, în a doua zi a vizitei istorice în Irak</a></p>
<p><a href='http://www.indexstiri.ro/prognoza-meteo-6-martie-2021-frig-ploi-si-chiar-ninsori-in-toata-tara.html' title='Prognoza meteo, 6 martie 2021. Frig, ploi şi chiar ninsori, în toată ţara'>Prognoza meteo, 6 martie 2021. Frig, ploi şi chiar ninsori, în toată ţara</a></p>
<p><a href='http://www.indexstiri.ro/casierul-academiei-romane-a-furat-peste-trei-milioane-de-lei-ce-metoda-controversata-folosea-acesta.html' title='Casierul Academiei Române a furat peste trei milioane de lei! Ce metodă CONTROVERSATĂ folosea acesta'>Casierul Academiei Române a furat peste trei milioane de lei! Ce metodă CONTROVERSATĂ folosea acesta</a></p>
<p><a href='http://www.indexstiri.ro/moartea-suspecta-a-unei-copile-de-14-ani-initial-s-a-crezut-ca-este-inecata-apoi-s-a-aflat-adevarata-cauza.html' title='Moartea suspectă a unei copile de 14 ani. Iniţial s-a crezut că este înecată, apoi s-a aflat adevărata cauză'>Moartea suspectă a unei copile de 14 ani. Iniţial s-a crezut că este înecată, apoi s-a aflat adevărata cauză</a></p>
<p><a href='http://www.indexstiri.ro/ioniq-5-un-nou-suv-electric.html' title='Ioniq 5, un nou SUV electric'>Ioniq 5, un nou SUV electric</a></p>
<p><a href='http://www.indexstiri.ro/neymar-face-totul-pentru-a-juca-impotriva-barcelonei-sesiune-dubla-zilnic-in-camera-hiperbarica-pentru-starul-lui-psg.html' title='Neymar face totul pentru a juca împotriva Barcelonei » Sesiune dublă zilnic în camera hiperbarică pentru starul lui PSG!'>Neymar face totul pentru a juca împotriva Barcelonei » Sesiune dublă zilnic în camera hiperbarică pentru starul lui PSG!</a></p>
<p><a href='http://www.indexstiri.ro/tanara-ucisa-de-iubit-crima-descoperita-de-mama-fetei-la-jilava-criminalul-s-a-sinucis-cand-a-fost-gasit-cu-cadavrul-in-casa.html' title='Tânără ucisă de iubit, crima descoperită de mama fetei, la Jilava. Criminalul s-a sinucis când a fost găsit cu cadavrul în casă'>Tânără ucisă de iubit, crima descoperită de mama fetei, la Jilava. Criminalul s-a sinucis când a fost găsit cu cadavrul în casă</a></p>
<p><a href='http://www.indexstiri.ro/69-de-romani-au-decedat-in-ultimele-24-de-ore-din-cauza-noului-coronavirus-printre-ei-se-afla-o-fata-de-17-ani.html' title='69 de români au decedat, în ultimele 24 de ore, din cauza noului coronavirus. Printre ei se află o fată de 17 ani'>69 de români au decedat, în ultimele 24 de ore, din cauza noului coronavirus. Printre ei se află o fată de 17 ani</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/video-horeca-in-prag-de-colaps-propunere-la-restaurant-doar-cu-test-covid-sau-vaccin.html' title='VIDEO/ HORECA, în prag de COLAPS. Propunere: La restaurant doar cu TEST COVID sau VACCIN'>VIDEO/ HORECA, în prag de COLAPS. Propunere: La restaurant doar cu TEST COVID sau VACCIN</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/risipa-alimentara-efect-devastator-asupra-mediului-aproape-un-miliard-de-tone-de-alimente-aruncate-anual-raport-onu.html' title='Risipa alimentară - efect DEVASTATOR asupra mediului. Aproape un miliard de tone de alimente, aruncate anual - raport ONU'>Risipa alimentară - efect DEVASTATOR asupra mediului. Aproape un miliard de tone de alimente, aruncate anual - raport ONU</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/super-amical-pentru-dinamo-la-finalul-lunii-anuntul-facut-de-ddb.html' title='Super amical pentru Dinamo la finalul lunii! Anunţul făcut de DDB'>Super amical pentru Dinamo la finalul lunii! Anunţul făcut de DDB</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/loto-tragerea-loto-6-din-49-de-duminica-7-martie-report-de-peste-437-milioane-de-euro-la-joker.html' title='LOTO. Tragerea Loto 6 din 49 de duminică, 7 martie. Report de peste 4,37 milioane de euro la Joker'>LOTO. Tragerea Loto 6 din 49 de duminică, 7 martie. Report de peste 4,37 milioane de euro la Joker</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/deputatul-psd-daniel-suciu-il-da-in-judecata-pe-traian-ogagau-primarul-din-sangeorz-bai-pe-care-il-acuza-de-agresiune-verbala.html' title='Deputatul PSD Daniel Suciu îl dă în judecată pe Traian Ogâgău, primarul din Sângeorz Băi, pe care îl acuză de agresiune verbală'>Deputatul PSD Daniel Suciu îl dă în judecată pe Traian Ogâgău, primarul din Sângeorz Băi, pe care îl acuză de agresiune verbală</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/timisoara-va-primi-mai-multe-doze-de-vaccin-anti-covid-ca-sa-poata-fi-accelerata-campania-de-imunizare.html' title='Timişoara va primi mai multe doze de vaccin anti-COVID, ca să poată fi accelerată campania de imunizare'>Timişoara va primi mai multe doze de vaccin anti-COVID, ca să poată fi accelerată campania de imunizare</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/gol-anulat-in-slatina-farul.html' title='Gol anulat în Slatina - Farul'>Gol anulat în Slatina - Farul</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/moment-istoric-in-atp-se-intampla-pentru-prima-oara-dupa-16-ani.html' title='Moment istoric în ATP! Se întâmplă pentru prima oară după 16 ani'>Moment istoric în ATP! Se întâmplă pentru prima oară după 16 ani</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/uta-cfr-cluj-campioana-un-nou-asalt-catre-primul-loc-doua-ponturi-pentru-confruntarea-de-la-arad.html' title='UTA - CFR Cluj: Campioana, un nou asalt către primul loc! Două PONTURI pentru confruntarea de la Arad'>UTA - CFR Cluj: Campioana, un nou asalt către primul loc! Două PONTURI pentru confruntarea de la Arad</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/doi-bancheri-au-lansat-o-platforma-locala-de-rezervervari-o-alternativa-la-booking-si-airbnb-unde-listeaza-doar-cazari-si-restaurante-din-satele-din-romania-nu-cautam-senzatii-tari-ci-oameni-care.html' title='Doi bancheri au lansat o platformă locală de rezervervări, o alternativă la Booking şi Airbnb, unde listează doar cazări şi restaurante din satele din România. "Nu căutăm senzaţii tari, ci oameni care sunt un exemplu că îţi poţi face un ro'>Doi bancheri au lansat o platformă locală de rezervervări, o alternativă la Booking şi Airbnb, unde listează doar cazări şi restaurante din satele din România. "Nu căutăm senzaţii tari, ci oameni care sunt un exemplu că îţi poţi face un ro</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/cel-mai-puternic-grup-din-eoliene-isi-anunta-revenirea-monsson-controlat-de-omul-de-afaceri-emanuel-muntmark-are-in-dezvoltare-avansata-proiecte-eoliene-si-solare-cat-trei-reactoare-nucleare-roman.html' title='Cel mai puternic grup din eoliene îşi anunţă revenirea. Monsson, controlat de omul de afaceri Emanuel Muntmark, are în dezvoltare avansată proiecte eoliene şi solare cât trei reactoare nucleare: România va fi polul "verde" al UE'>Cel mai puternic grup din eoliene îşi anunţă revenirea. Monsson, controlat de omul de afaceri Emanuel Muntmark, are în dezvoltare avansată proiecte eoliene şi solare cât trei reactoare nucleare: România va fi polul "verde" al UE</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/serbia-vrea-sa-interzica-exporturile-de-litiu-visand-sa-devina-un-hub-european-de-productie-de-masini-electrice.html' title='Serbia vrea să interzică exporturile de litiu visând să devină un hub european de producţie de maşini electrice'>Serbia vrea să interzică exporturile de litiu visând să devină un hub european de producţie de maşini electrice</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/calendar-ortodox-duminica-7-martie-2021-ce-sarbatori-mari-sunt-astazi.html' title='Calendar Ortodox, duminică, 7 martie 2021. Ce sărbători mari sunt astăzi'>Calendar Ortodox, duminică, 7 martie 2021. Ce sărbători mari sunt astăzi</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/horoscop-zilnic-horoscopul-zilei-de-7-martie-2021-fecioarele-vindeca-o-rana-sentimentala.html' title='Horoscop zilnic: Horoscopul zilei de 7 martie 2021. Fecioarele vindecă o rană sentimentală'>Horoscop zilnic: Horoscopul zilei de 7 martie 2021. Fecioarele vindecă o rană sentimentală</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/69-de-romani-au-decedat-in-ultimele-24-de-ore-din-cauza-noului-coronavirus-printre-ei-se-afla-o-fata-de-17-ani.html' title='69 de români au decedat, în ultimele 24 de ore, din cauza noului coronavirus. Printre ei se află o fată de 17 ani'>69 de români au decedat, în ultimele 24 de ore, din cauza noului coronavirus. Printre ei se află o fată de 17 ani</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/volumele-de-tranzactionare-inregistrate-in-piata-criptomonedelor-au-ajuns-la-2700-mld-dolari.html' title='Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari'>Volumele de tranzacţionare înregistrate în piaţa criptomonedelor au ajuns la 2.700 mld. dolari</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/primul-centru-de-testare-covid-19-dintr-un-aeroport-din-romania-deschis-la-otopeni.html' title='Primul centru de testare COVID-19 dintr-un aeroport din România, deschis la Otopeni'>Primul centru de testare COVID-19 dintr-un aeroport din România, deschis la Otopeni</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/cine-sunt-cele-25-de-pretendente-la-inima-burlacului.html' title='Cine sunt cele 25 de pretendente la inima Burlacului'>Cine sunt cele 25 de pretendente la inima Burlacului</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/cfr-cluj-a-invins-uta-arad-scor-1-0-in-liga-i.html' title='CFR Cluj a învins UTA Arad, scor 1-0, în Liga I'>CFR Cluj a învins UTA Arad, scor 1-0, în Liga I</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/roverul-perseverance-si-a-inceput-explorarea-pe-marte.html' title='Roverul Perseverance şi-a început explorarea pe Marte'>Roverul Perseverance şi-a început explorarea pe Marte</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/timisoara-si-mai-multe-comune-intra-in-carantina-din-cauza-numarului-mare-de-cazuri-covid-19-lista-restrictiilor.html' title='Timişoara şi mai multe comune intră în carantină din cauza numărului mare de cazuri COVID-19. Lista restricţiilor'>Timişoara şi mai multe comune intră în carantină din cauza numărului mare de cazuri COVID-19. Lista restricţiilor</a></p>	</div>
</div>
</body>
</html>
