
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Un posibil agresor al bărbatului împuşcat cu bile în Bucureşti a fost reţinut</title>
	<meta name="description" content="Un posibil agresor al bărbatului împuşcat cu bile în Bucureşti a fost reţinut Un suspect în vârstă de 45 de ani a fost reţinut în cazul bărbatului agresat şi împuşcat cu un pistol cu bile, ..." />
	<meta name="keywords" content="un posibil agresor al barbatului impuscat cu bile in bucuresti a fost retinut" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/un-posibil-agresor-al-barbatului-impuscat-cu-bile-in-bucuresti-a-fost-retinut.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 27.06.2020, revista presei din ziare si reviste 27.06.2020">Stiri 27.06.2020 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Un posibil agresor al bărbatului împuşcat cu bile în Bucureşti a fost reţinut 27.06.2020 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>27.06.2020 Un posibil agresor al bărbatului împuşcat cu bile în Bucureşti a fost reţinut Un suspect în vârstă de 45 de ani a fost reţinut în cazul bărbatului agresat şi împuşcat cu un pistol cu bile, pe o stradă din Sectorul 1, a informat Poliţia<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Un posibil agresor al bărbatului împuşcat cu bile în Bucureşti a fost reţinut</h2>
					<p>Un suspect în vârstă de 45 de ani a fost reţinut în cazul bărbatului agresat şi împuşcat cu un pistol cu bile, pe o stradă din Sectorul 1, a informat Poliţia Capitalei.</p><p><a href='https://adevarul.ro/news/eveniment/un-posibil-agresor-barbatului-impuscat-bile-bucuresti-fost-retinut-1_5ef6ee545163ec42715e9f52/index.html' title='un posibil agresor al barbatului impuscat cu bile in bucuresti a fost retinut' target='_blank'>Un posibil agresor al bărbatului împuşcat cu bile în Bucureşti a fost reţinut</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/studiu-ey-cursa-globala-pentru-adoptarea-ai-se-intensifica-liderii-americani-de-companii-considera-china-drept-principala-amenintare.html' title='Studiu EY: Cursa globală pentru adoptarea AI se intensifică, liderii americani de companii consideră China drept principala ameninţare'>Studiu EY: Cursa globală pentru adoptarea AI se intensifică, liderii americani de companii consideră China drept principala ameninţare</a></h3> <p>Directorii executivi şi liderii americani de companii (85%) se arată optimişti în privinţa succesului adoptării inteligenţei artificiale (AI) în companiile lor. Plănuiesc investiţii din ce în ce mai mari şi au încredere în această</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-nou-focar-de-gripa-porcina-africana-confirmat-intr-o-comuna-din-braila.html' title='Un nou focar de gripă porcină africană, confirmat într-o comună din Brăila'>Un nou focar de gripă porcină africană, confirmat într-o comună din Brăila</a></h3> <p>Pesta porcină africană a fost confirmată în mai multe gospodării din comuna Gemenele, iar angajaţii DSV, ajutaţi de jandarmi, au trecut la ridicarea şi uciderea tuturor porcilor de pe o rază de trei kilometri, potrivit Direcţiei Sanitare</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cutremur-puternic-ce-zone-au-fost-afectate.html' title='Cutremur puternic! Ce zone au fost afectate'>Cutremur puternic! Ce zone au fost afectate</a></h3> <p>Un nou cutremur s-a produs în România, vineri după-amiază. Seismul a avut o magnitudine de 3 grade pe scara Richter și s-a produs la ora 17.01, în zona seismică Vrancea, potrivit datelor  Institutului Naţional de Cercetare-Dezvoltare pentru</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-arata-fiul-nadiei-comaneci-imagini-uluitoare-cu-dylan.html' title='Cum arată fiul Nadiei Comăneci. Imagini uluitoare cu Dylan!'>Cum arată fiul Nadiei Comăneci. Imagini uluitoare cu Dylan!</a></h3> <p>Cea mai apreciată gimnastă a tuturor timpurilor, Nadia Comăneci are un fiu care îi calcă pe urme. Dylan este pasionat de gimnastică și se descurcă de minune.  În vârstă de 57 de ani, Nadia are un copil în vârstă de 13 ani, care-i calcă pe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-ajuta-kim-kardashian-bolnavii-de-psoriazis.html' title='Cum ajută Kim Kardashian bolnavii de Psoriazis'>Cum ajută Kim Kardashian bolnavii de Psoriazis</a></h3> <p>Kim Kardashian West are un motiv medical pentru care lansează o colecție de machiaj corporal. Diva vrea să acopere semnele psoriazisului, boala nemiloasă care &amp;icirc;i distruge și chipul. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/analiza-zf-cei-mai-mari-cinci-retaileri-de-bricolaj-din-romania-au-impreuna-afaceri-de-peste-12-miliarde-lei-si-17000-de-angajati.html' title='Analiză ZF: Cei mai mari cinci retaileri de bricolaj din România au împreună afaceri de peste 12 miliarde lei şi 17.000 de angajaţi'>Analiză ZF: Cei mai mari cinci retaileri de bricolaj din România au împreună afaceri de peste 12 miliarde lei şi 17.000 de angajaţi</a></h3> <p>Top 5 este format din aceiaşi jucători ca în anul anterior, liderul rămânând</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dan-barna-a-primit-telefoane-din-zona-psd-tradari-inainte-de-motiune-liderul-usr-e-misterios-news-alert.html' title='Dan Barna a primit telefoane din zona PSD. TRĂDĂRI ÎNAINTE DE MOŢIUNE? Liderul USR e misterios... News alert'>Dan Barna a primit telefoane din zona PSD. TRĂDĂRI ÎNAINTE DE MOŢIUNE? Liderul USR e misterios... News alert</a></h3> <p>Preşedintele USR, Dan Barna, a afirmat, vineri seară, că mai este nevoie de încă 20 de voturi pentru ca moţiunea de cenzură împotriva Guvernului Dăncilă să poată</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/meteorologii-anm-avertizeaza-acesta-este-doar-inceputul-ce-se-intampla-cu-vremea-in-romania-in-week-end-ul-15-16-iunie.html' title='Meteorologii ANM avertizează: acesta este doar începutul! Ce se întâmplă cu vremea în Romania, în week-end-ul 15, 16 iunie'>Meteorologii ANM avertizează: acesta este doar începutul! Ce se întâmplă cu vremea în Romania, în week-end-ul 15, 16 iunie</a></h3> <p>Vremea se menține deosebit de caldă în acest sfârșit de săptămână, o scădere a temperaturilor urmând să se înregistreze începând de luni. Valorile termice înregistrate în ultima vreme depășesc cu 7-8 grade limitele normale ale</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/adrian-minuta-ceo-bravo-europa-producator-de-acoperisuri-cu-o-fabrica-la-fundulea-avem-un-rulaj-mare-de-personal-tinerii-sunt-instabili-se-muta-usor-de-la-o-companie-la-alta.html' title='Adrian Minuţă, CEO: Bravo Europa, producător de acoperişuri cu o fabrică la Fundulea: avem un rulaj mare de personal. Tinerii sunt instabili, se mută uşor de la o companie la alta'>Adrian Minuţă, CEO: Bravo Europa, producător de acoperişuri cu o fabrică la Fundulea: avem un rulaj mare de personal. Tinerii sunt instabili, se mută uşor de la o companie la alta</a></h3> <p>Bravo Europa are două fabrici, una în România şi una în Cehia, o platformă logistică în Germania şi două birouri de reprezentare - unu în Austria şi unu în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/simona-halep-clasament-wta-pe-ce-loc-va-fi-halep-de-luni-kiki-bertens-e-in-semifinale-la-s-hertogenbosch-dar-nu-poate-modifica-ierarhia.html' title='SIMONA HALEP, CLASAMENT WTA // Pe ce loc va fi Halep de luni » Kiki Bertens e în semifinale la s-Hertogenbosch, dar nu poate modifica ierarhia'>SIMONA HALEP, CLASAMENT WTA // Pe ce loc va fi Halep de luni » Kiki Bertens e în semifinale la 's-Hertogenbosch, dar nu poate modifica ierarhia</a></h3> <p>Kiki Bertens (28 de ani, 4 WTA), singura jucătoare din top 10 care a concurat &icirc;n această săptăm&acirc;nă, a ajuns &icirc;n semifinalele turneului de la 's-Hertogenbosch, din țara natală, Olanda.
Debutul sezonului de iarbă a fost</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/marele-premiu-de-formula-1-al-canadei-2019-vettel-pleaca-din-pole-position.html' title='Marele Premiu de Formula 1 al Canadei 2019. Vettel pleacă din pole-position'>Marele Premiu de Formula 1 al Canadei 2019. Vettel pleacă din pole-position</a></h3> <p>Pilotul german de Formula 1, Sebastian Vettel (Ferrari), va pleca din pole position, duminică, în Marele Premiu al Canadei, în urma timpilor scoşi în calificările de sâmbătă pe circuitul de la Gilles-Villeneuve (4,361 km), la Montreal. Este</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bucurie-mare-in-familia-lui-feli-vedeta-a-implinit-33-de-ani-cum-a-sarbatorit.html' title='Bucurie mare în familia lui Feli. Vedeta a împlinit 33 de ani. Cum a sărbătorit'>Bucurie mare în familia lui Feli. Vedeta a împlinit 33 de ani. Cum a sărbătorit</a></h3> <p>Feli este o artistă iubită de publicul din România. Are o carieră înfloritoare, o fetiță superbă și o relație de dragoste ca-n povești cu tatăl micuței. De ziua ei, Feli a postat pe pagina sa de Instagram un mesaj emoționat în care îi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ambarcatiune-de-agrement-adusa-la-mal-de-politia-de-frontiera-barca-plutea-in-deriva.html' title='Ambarcaţiune de agrement, adusă la mal de Poliţia de Frontieră. Barca plutea în derivă'>Ambarcaţiune de agrement, adusă la mal de Poliţia de Frontieră. Barca plutea în derivă</a></h3> <p>Incidentul s-a produs sâmbătă, 15 iunie, în Marea Neagră, în apropiere de apele teritoriale ale Bulgariei. În ambarcaţiunea de agrement se aflau patru</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tragedie-pe-autostrada-omorat-in-timp-ce-ajuta-la-o-pana-soferul-ucigas-a-fugit.html' title='Tragedie pe autostradă. Omorât în timp ce ajuta la o pană. Şoferul ucigaş a fugit'>Tragedie pe autostradă. Omorât în timp ce ajuta la o pană. Şoferul ucigaş a fugit</a></h3> <p>Un şofer a sfârşit, tragic, pe Autostrada 4, în timp ce ajuta un conducător auto care rămăsese în pană. Omul a fost lovit de un autpbuz al cărui şofer a părăsit locul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/uniunea-europeana-indeamna-la-calm-dupa-deciziile-luate-de-parlamentul-de-la-chisinau.html' title='Uniunea Europeană îndeamnă la calm după deciziile luate de Parlamentul de la Chişinău'>Uniunea Europeană îndeamnă la calm după deciziile luate de Parlamentul de la Chişinău</a></h3> <p>Reacțiile înternaționale sunt favorabile Parlamentului în lupta pe care acesta o duce cu partidul lui Plahotniuc și Curtea Constituțională. Uniunea Europeană a îndemnat la calm, după deciziile luate de Parlamentul de la Chişinău, potrivit</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/financial-times-iohannis-printre-favoritii-pentru-functia-de-presedinte-al-consiliului-european-ponta-pro-romania-saluta-si-sustine-aceasta-oportunitate.html' title='Financial Times: Iohannis, printre favoriţii pentru funcţia de preşedinte al Consiliului European. Ponta: Pro România salută şi susţine această oportunitate'>Financial Times: Iohannis, printre favoriţii pentru funcţia de preşedinte al Consiliului European. Ponta: Pro România salută şi susţine această oportunitate</a></h3> <p>Preşedintele Klaus Iohannis ar fi printre liderii politici favoriţi pentru a prelua preşedinţia Consiliului European, potrivit unui articol publicat de Financial</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dezastru-la-aeroportul-otopeni-nu-curge-apa-scaunele-insuficiente-iar-o-pista-arata-incredibil.html' title='Dezastru la Aeroportul Otopeni: nu curge apa, scaunele - insuficiente, iar o pistă arată incredibil'>Dezastru la Aeroportul Otopeni: nu curge apa, scaunele - insuficiente, iar o pistă arată incredibil</a></h3> <p>Directorii vin și pleacă, problemele răm&amp;acirc;n. De la această zicală nu face excepție nici Aeroportul Otopeni. La două luni de c&amp;acirc;nd conducerea a fost schimbată, neregulile sunt &amp;icirc;n acelaşi stadiu, adică nerezolvate.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/monica-niculescu-si-gabriela-ruse-invinse-in-semifinalele-probei-de-dublu-la-nottingham.html' title='Monica Niculescu şi Gabriela Ruse, învinse în semifinalele probei de dublu la Nottingham'>Monica Niculescu şi Gabriela Ruse, învinse în semifinalele probei de dublu la Nottingham</a></h3> <p>Româncele Monica Niculescu/Gabriela Ruse au fost învinse de Desirae Krawczyk (SUA)/Giuliana Olmos (Mexic), 6-1, 6-4, sâmbătă, în semifinalele probei de dublu a turneului WTA de la Nottingham (Anglia), dotat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/oana-roman-si-marius-elisei-sarbatoresc-5-ani-de-la-nunta-unde-petrec-cei-doi.html' title='Oana Roman şi Marius Elisei sărbătoresc 5 ani de la nuntă. Unde petrec cei doi'>Oana Roman şi Marius Elisei sărbătoresc 5 ani de la nuntă. Unde petrec cei doi</a></h3> <p>Oana Roman și Marius Elisei au avut o căsnicie presărată cu momente frumoase, dar și cu momente dificile. Astăzi, cei doi au trecut peste toate obstacolele și au sărbătorit  cinci ani de când au spus &#8220;DA&#8221; în fața lui Dumnezeu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-cristina-neagu-imagini-unice-in-costum-de-baie-de-pe-o-plaja-exotica-ce-mesaje-a-transmis-cea-mai-buna-handbalista-a-lumii.html' title='FOTO Cristina Neagu, imagini unice, în costum de baie, de pe o plajă exotică! Ce mesaje a transmis cea mai bună handbalistă a lumii'>FOTO Cristina Neagu, imagini unice, în costum de baie, de pe o plajă exotică! Ce mesaje a transmis cea mai bună handbalistă a lumii</a></h3> <p>Cristina Neagu, desemnată de patru ori cea mai bună handbalistă a lumii, se relaxează într-o vacanţă exotică, pregătind revenirea pe</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Iunie</h3><p><a href='http://www.indexstiri.ro/?data=01.06.2020' title='Stiri 01.06.2020'>1</a> <a href='http://www.indexstiri.ro/?data=02.06.2020' title='Stiri 02.06.2020'>2</a> <a href='http://www.indexstiri.ro/?data=03.06.2020' title='Stiri 03.06.2020'>3</a> <a href='http://www.indexstiri.ro/?data=04.06.2020' title='Stiri 04.06.2020'>4</a> <a href='http://www.indexstiri.ro/?data=05.06.2020' title='Stiri 05.06.2020'>5</a> <a href='http://www.indexstiri.ro/?data=06.06.2020' title='Stiri 06.06.2020'>6</a> <a href='http://www.indexstiri.ro/?data=07.06.2020' title='Stiri 07.06.2020'>7</a> <a href='http://www.indexstiri.ro/?data=08.06.2020' title='Stiri 08.06.2020'>8</a> <a href='http://www.indexstiri.ro/?data=09.06.2020' title='Stiri 09.06.2020'>9</a> <a href='http://www.indexstiri.ro/?data=10.06.2020' title='Stiri 10.06.2020'>10</a> <a href='http://www.indexstiri.ro/?data=11.06.2020' title='Stiri 11.06.2020'>11</a> <a href='http://www.indexstiri.ro/?data=12.06.2020' title='Stiri 12.06.2020'>12</a> <a href='http://www.indexstiri.ro/?data=13.06.2020' title='Stiri 13.06.2020'>13</a> <a href='http://www.indexstiri.ro/?data=14.06.2020' title='Stiri 14.06.2020'>14</a> <a href='http://www.indexstiri.ro/?data=15.06.2020' title='Stiri 15.06.2020'>15</a> <a href='http://www.indexstiri.ro/?data=16.06.2020' title='Stiri 16.06.2020'>16</a> <a href='http://www.indexstiri.ro/?data=17.06.2020' title='Stiri 17.06.2020'>17</a> <a href='http://www.indexstiri.ro/?data=18.06.2020' title='Stiri 18.06.2020'>18</a> <a href='http://www.indexstiri.ro/?data=19.06.2020' title='Stiri 19.06.2020'>19</a> <a href='http://www.indexstiri.ro/?data=20.06.2020' title='Stiri 20.06.2020'>20</a> <a href='http://www.indexstiri.ro/?data=21.06.2020' title='Stiri 21.06.2020'>21</a> <a href='http://www.indexstiri.ro/?data=22.06.2020' title='Stiri 22.06.2020'>22</a> <a href='http://www.indexstiri.ro/?data=23.06.2020' title='Stiri 23.06.2020'>23</a> <a href='http://www.indexstiri.ro/?data=24.06.2020' title='Stiri 24.06.2020'>24</a> <a href='http://www.indexstiri.ro/?data=25.06.2020' title='Stiri 25.06.2020'>25</a> <a href='http://www.indexstiri.ro/?data=26.06.2020' title='Stiri 26.06.2020'>26</a> <a href='http://www.indexstiri.ro/?data=27.06.2020' title='Stiri 27.06.2020'>27</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fun-posibil-agresor-al-barbatului-impuscat-cu-bile-in-bucuresti-a-fost-retinut.html+Un+posibil+agresor+al+b%C4%83rbatului+%C3%AEmpu%C5%9Fcat+cu+bile+%C3%AEn+Bucure%C5%9Fti+a+fost+re%C5%A3inut+Un+suspect+%C3%AEn+v%C3%A2rst%C4%83+de+45+de+ani+a+fost+re%C5%A3inut+%C3%AEn+cazul+b%C4%83rbatului+agresat+%C5%9Fi+%C3%AEmpu%C5%9Fcat+cu+un+pistol+cu+bile%2C+pe+o+strad%C4%83+din+Sectorul+1%2C+a+informat+Poli%C5%A3ia" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fun-posibil-agresor-al-barbatului-impuscat-cu-bile-in-bucuresti-a-fost-retinut.html+Un+posibil+agresor+al+b%C4%83rbatulu" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/un-posibil-agresor-al-barbatului-impuscat-cu-bile-in-bucuresti-a-fost-retinut.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Un+posibil+agresor+al+b%C4%83rbatului+%C3%AEmpu%C5%9Fcat+cu+bile+%C3%AEn+Bucure%C5%9Fti+a+fost+re%C5%A3inut&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fun-posibil-agresor-al-barbatului-impuscat-cu-bile-in-bucuresti-a-fost-retinut.html+Un+posibil+agresor+al+b%C4%83rbatului+%C3%AEmpu%C5%9Fcat+cu+bile+%C3%AEn+Bucure%C5%9Fti+a+fost+re%C5%A3inut+Un+suspect+%C3%AEn+v%C3%A2rst%C4%83+de+45+de+ani+a+fost+re%C5%A3inut+%C3%AEn+cazul+b%C4%83rbatului+agresat+%C5%9Fi+%C3%AEmpu%C5%9Fcat+cu+un+pistol+cu+bile%2C+pe+o+strad%C4%83+din+Sectorul+1%2C+a+informat+Poli%C5%A3ia" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/padurar-batut-dehotii-de-lemne-agresorii-l-au-lovit-in-cap-cu-o-bata-si-i-au-furat-arma.html' title='Pădurar bătut de
hoţii de lemne. Agresorii l-au lovit în cap cu o bâtă şi i-au furat arma'>Pădurar bătut de
hoţii de lemne. Agresorii l-au lovit în cap cu o bâtă şi i-au furat arma</a></p>
<p><a href='http://www.indexstiri.ro/un-nou-dosar-penal-pentru-liviu-dragnea-a-devenit-din-suspect-in-inculpat.html' title='Un nou dosar penal pentru Liviu Dragnea. A devenit din suspect în inculpat'>Un nou dosar penal pentru Liviu Dragnea. A devenit din suspect în inculpat</a></p>
<p><a href='http://www.indexstiri.ro/consiliul-concurentei-da-unda-verde-tranzactiei-prin-care-grupul-danez-givesco-preia-controlul-producatorului-de-panificatie-sam-mills-din-satu-mare.html' title='Consiliul Concurenţei dă undă verde tranzacţiei prin care grupul danez Givesco preia controlul producătorului de panificaţie Sam Mills din Satu Mare'>Consiliul Concurenţei dă undă verde tranzacţiei prin care grupul danez Givesco preia controlul producătorului de panificaţie Sam Mills din Satu Mare</a></p>
<p><a href='http://www.indexstiri.ro/istvan-kovacs-a-intrat-in-istorie-dupa-dinamo-fcsb-0-3-e-la-egalitate-perfecta-cu-ion-craciunescu.html' title='Istvan Kovacs a intrat în istorie după Dinamo - FCSB 0-3! E la egalitate perfectă cu Ion Crăciunescu'>Istvan Kovacs a intrat în istorie după Dinamo - FCSB 0-3! E la egalitate perfectă cu Ion Crăciunescu</a></p>
<p><a href='http://www.indexstiri.ro/noul-suv-electric-de-la-opel-promite-o-autonomie-de-322-de-kilometri.html' title='Noul SUV electric de la Opel promite o autonomie de 322 de kilometri'>Noul SUV electric de la Opel promite o autonomie de 322 de kilometri</a></p>
<p><a href='http://www.indexstiri.ro/daria-radionova-a-trecut-usor-peste-despartirea-de-alex-bodi-cine-e-libanezul-cu-care-se-iubeste-acum-dupa-ce-a-fost-parasita-pentru-bianca-dragusanu.html' title='Daria Radionova a trecut uşor peste despărţirea de Alex Bodi! Cine e libanezul cu care se iubeşte acum, după ce a fost părăsită pentru Bianca Drăguşanu'>Daria Radionova a trecut uşor peste despărţirea de Alex Bodi! Cine e libanezul cu care se iubeşte acum, după ce a fost părăsită pentru Bianca Drăguşanu</a></p>
<p><a href='http://www.indexstiri.ro/bentleymulsanne-finalul-unui-ere.html' title='Bentley
Mulsanne - finalul unui ere'>Bentley
Mulsanne - finalul unui ere</a></p>
<p><a href='http://www.indexstiri.ro/un-celebru-regizor-rus-a-fost-gasit-vinovat-de-deturnare-de-fonduri-in-valoare-de-2-milione-de-dolari.html' title='Un celebru regizor rus a fost găsit vinovat de deturnare de fonduri, în valoare de 2 milione de dolari'>Un celebru regizor rus a fost găsit vinovat de deturnare de fonduri, în valoare de 2 milione de dolari</a></p>
<p><a href='http://www.indexstiri.ro/comisia-europeana-relaxeaza-conditiile-de-prudentialitate-pentru-banci-astfel-incat-acestea-sa-sustina-mai-mult-revenirea-economica-bancile-pot-acorda-mai-multe-credite-prin-relaxarea-conditiilor-d.html' title='Comisia Europeană relaxează condiţiile de prudenţialitate pentru bănci, astfel încât acestea să susţină mai mult revenirea economică: Băncile pot acorda mai multe credite prin relaxarea condiţiilor de provizionare şi pot împrumuta mai mult '>Comisia Europeană relaxează condiţiile de prudenţialitate pentru bănci, astfel încât acestea să susţină mai mult revenirea economică: Băncile pot acorda mai multe credite prin relaxarea condiţiilor de provizionare şi pot împrumuta mai mult </a></p>
<p><a href='http://www.indexstiri.ro/ea-pare-ca-a-decis-mbappe-noua-imagine-fifa.html' title='EA pare că a decis: Mbappe, noua imagine FIFA'>EA pare că a decis: Mbappe, noua imagine FIFA</a></p>
<p><a href='http://www.indexstiri.ro/fugara-ii-fetita-de-12-ani-obligata-sa-faca-sex-cu-cate-zece-barbati-pe-zi-niciunul-dintre-ei-nu-a-fost-pus-sub-acuzare-de-diicot.html' title='FUGARA (II). Fetiţă de 12 ani, obligată să facă sex cu câte zece bărbaţi pe zi. Niciunul dintre ei nu a fost pus sub acuzare de DIICOT'>FUGARA (II). Fetiţă de 12 ani, obligată să facă sex cu câte zece bărbaţi pe zi. Niciunul dintre ei nu a fost pus sub acuzare de DIICOT</a></p>
<p><a href='http://www.indexstiri.ro/accident-infiorator-in-bistrita-nasaud-aflat-in-stare-grava-un-copil-a-fost-preluat-cu-elicopterul-smurd.html' title='Accident înfiorător în Bistriţa-Năsăud. Aflat în stare gravă, un copil a fost preluat cu elicopterul SMURD'>Accident înfiorător în Bistriţa-Năsăud. Aflat în stare gravă, un copil a fost preluat cu elicopterul SMURD</a></p>
<p><a href='http://www.indexstiri.ro/un-barbat-a-fost-agresat-si-impuscat-cu-un-pistol-cu-bile-pe-o-strada-din-sectorul-1.html' title='Un bărbat a fost agresat şi împuşcat cu un pistol cu bile, pe o stradă din Sectorul 1'>Un bărbat a fost agresat şi împuşcat cu un pistol cu bile, pe o stradă din Sectorul 1</a></p>
<p><a href='http://www.indexstiri.ro/inca-15-focare-noi-de-pesta-porcina-africana-in-romania.html' title='Încă 15 focare noi de pestă porcină africană în România'>Încă 15 focare noi de pestă porcină africană în România</a></p>
<p><a href='http://www.indexstiri.ro/sorana-cirstea-a-dat-lovitura-colaboreaza-cu-omul-care-i-a-stat-alaturi-lui-halep-aproape-7-ani.html' title='Sorana Cîrstea a dat lovitura! Colaborează cu omul care i-a stat alături lui Halep aproape 7 ani'>Sorana Cîrstea a dat lovitura! Colaborează cu omul care i-a stat alături lui Halep aproape 7 ani</a></p>
<p><a href='http://www.indexstiri.ro/avocatul-poporului-s-a-sesizat-din-oficiu-in-urma-articolului-din-libertatea-despre-cei-535-de-romani-care-au-suferit-accidente-de-munca-in-austria.html' title='Avocatul Poporului s-a sesizat din oficiu în urma articolului din Libertatea, despre cei 535 de români care au suferit accidente de muncă în Austria'>Avocatul Poporului s-a sesizat din oficiu în urma articolului din Libertatea, despre cei 535 de români care au suferit accidente de muncă în Austria</a></p>
<p><a href='http://www.indexstiri.ro/video-imagini-surprinse-din-drona-cu-viitura-de-pe-defileul-jiului-circulatia-rutiera-a-fost-redeschisa.html' title='VIDEO Imagini surprinse din dronă cu viitura de pe Defileul Jiului. Circulaţia rutieră a fost redeschisă'>VIDEO Imagini surprinse din dronă cu viitura de pe Defileul Jiului. Circulaţia rutieră a fost redeschisă</a></p>
<p><a href='http://www.indexstiri.ro/model-de-urmat-in-agrobusiness-furnizorii-romani-de-fructe-de-sezon-s-au-adaptat-cerintelor-retailerilor-iar-acum-livreaza-productiile-in-sute-de-magazine.html' title='Model de urmat în agrobusiness: furnizorii români de fructe de sezon s-au adaptat cerinţelor retailerilor, iar acum livrează producţiile în sute de magazine'>Model de urmat în agrobusiness: furnizorii români de fructe de sezon s-au adaptat cerinţelor retailerilor, iar acum livrează producţiile în sute de magazine</a></p>
<p><a href='http://www.indexstiri.ro/noile-aliante-periculos-de-divergente-ale-noii-ordini-mondiale.html' title='Noile Alianţe periculos de divergente ale Noii Ordini Mondiale'>Noile Alianţe periculos de divergente ale Noii Ordini Mondiale</a></p>
<p><a href='http://www.indexstiri.ro/ianis-hagi-a-dat-lovitura-carierei-s-a-aflat-salariul-lui-saptamanal-la-rangers.html' title='Ianis Hagi a dat lovitura carierei: S-a aflat salariul lui săptămânal, la Rangers'>Ianis Hagi a dat lovitura carierei: S-a aflat salariul lui săptămânal, la Rangers</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Un posibil agresor al bărbatului împuşcat cu bile în Bucureşti a fost reţinut</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/avocatul-poporului-s-a-sesizat-din-oficiu-in-urma-articolului-din-libertatea-despre-cei-535-de-romani-care-au-suferit-accidente-de-munca-in-austria.html' title='Avocatul Poporului s-a sesizat din oficiu în urma articolului din Libertatea, despre cei 535 de români care au suferit accidente de muncă în Austria'>Avocatul Poporului s-a sesizat din oficiu în urma articolului din Libertatea, despre cei 535 de români care au suferit accidente de muncă în Austria</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/fugara-ii-fetita-de-12-ani-obligata-sa-faca-sex-cu-cate-zece-barbati-pe-zi-niciunul-dintre-ei-nu-a-fost-pus-sub-acuzare-de-diicot.html' title='FUGARA (II). Fetiţă de 12 ani, obligată să facă sex cu câte zece bărbaţi pe zi. Niciunul dintre ei nu a fost pus sub acuzare de DIICOT'>FUGARA (II). Fetiţă de 12 ani, obligată să facă sex cu câte zece bărbaţi pe zi. Niciunul dintre ei nu a fost pus sub acuzare de DIICOT</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/noul-suv-electric-de-la-opel-promite-o-autonomie-de-322-de-kilometri.html' title='Noul SUV electric de la Opel promite o autonomie de 322 de kilometri'>Noul SUV electric de la Opel promite o autonomie de 322 de kilometri</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/sepsi-viitorul-etapa-6-din-play-out-ul-ligii-1-livetext-de-la-2000-echipele-probabile-cote.html' title='SEPSI - VIITORUL, etapa #6 din play-out-ul Ligii 1, liveTEXT de la 20:00 » Echipele probabile + cote'>SEPSI - VIITORUL, etapa #6 din play-out-ul Ligii 1, liveTEXT de la 20:00 » Echipele probabile + cote</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/sorana-cirstea-a-dat-lovitura-colaboreaza-cu-omul-care-i-a-stat-alaturi-lui-halep-aproape-7-ani.html' title='Sorana Cîrstea a dat lovitura! Colaborează cu omul care i-a stat alături lui Halep aproape 7 ani'>Sorana Cîrstea a dat lovitura! Colaborează cu omul care i-a stat alături lui Halep aproape 7 ani</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/ea-pare-ca-a-decis-mbappe-noua-imagine-fifa.html' title='EA pare că a decis: Mbappe, noua imagine FIFA'>EA pare că a decis: Mbappe, noua imagine FIFA</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/cei-mai-mari-jucatori-trebuie-sa-creeze-comunitati-unite-este-nevoie-de-sprijin-si-de-colaborare-pentru-a-dezvolta-fabricat-in-romania.html' title='Cei mai mari jucători trebuie să creeze comunităţi unite: Este nevoie de sprijin şi de colaborare pentru a dezvolta “Fabricat în România“'>Cei mai mari jucători trebuie să creeze comunităţi unite: Este nevoie de sprijin şi de colaborare pentru a dezvolta “Fabricat în România“</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/model-de-urmat-in-agrobusiness-furnizorii-romani-de-fructe-de-sezon-s-au-adaptat-cerintelor-retailerilor-iar-acum-livreaza-productiile-in-sute-de-magazine.html' title='Model de urmat în agrobusiness: furnizorii români de fructe de sezon s-au adaptat cerinţelor retailerilor, iar acum livrează producţiile în sute de magazine'>Model de urmat în agrobusiness: furnizorii români de fructe de sezon s-au adaptat cerinţelor retailerilor, iar acum livrează producţiile în sute de magazine</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/comisia-europeana-relaxeaza-conditiile-de-prudentialitate-pentru-banci-astfel-incat-acestea-sa-sustina-mai-mult-revenirea-economica-bancile-pot-acorda-mai-multe-credite-prin-relaxarea-conditiilor-d.html' title='Comisia Europeană relaxează condiţiile de prudenţialitate pentru bănci, astfel încât acestea să susţină mai mult revenirea economică: Băncile pot acorda mai multe credite prin relaxarea condiţiilor de provizionare şi pot împrumuta mai mult '>Comisia Europeană relaxează condiţiile de prudenţialitate pentru bănci, astfel încât acestea să susţină mai mult revenirea economică: Băncile pot acorda mai multe credite prin relaxarea condiţiilor de provizionare şi pot împrumuta mai mult </a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/noi-descoperiri-terifiante-facute-de-cercetatori-despre-noul-coronavirus-lista-organelor-atacate-de-boala-rara-aparuta-in-china.html' title='Noi descoperiri terifiante făcute de cercetători despre noul coronavirus! Lista organelor atacate de boala rară apărută în China'>Noi descoperiri terifiante făcute de cercetători despre noul coronavirus! Lista organelor atacate de boala rară apărută în China</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/accident-infiorator-in-bistrita-nasaud-aflat-in-stare-grava-un-copil-a-fost-preluat-cu-elicopterul-smurd.html' title='Accident înfiorător în Bistriţa-Năsăud. Aflat în stare gravă, un copil a fost preluat cu elicopterul SMURD'>Accident înfiorător în Bistriţa-Năsăud. Aflat în stare gravă, un copil a fost preluat cu elicopterul SMURD</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/daria-radionova-a-trecut-usor-peste-despartirea-de-alex-bodi-cine-e-libanezul-cu-care-se-iubeste-acum-dupa-ce-a-fost-parasita-pentru-bianca-dragusanu.html' title='Daria Radionova a trecut uşor peste despărţirea de Alex Bodi! Cine e libanezul cu care se iubeşte acum, după ce a fost părăsită pentru Bianca Drăguşanu'>Daria Radionova a trecut uşor peste despărţirea de Alex Bodi! Cine e libanezul cu care se iubeşte acum, după ce a fost părăsită pentru Bianca Drăguşanu</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/iohannis-dragi-romani-va-indemn-sa-fim-mereu-mandri-de-drapelul-national-si-de-istoria-pe-care-o-poarta.html' title='Iohannis: Dragi români, vă îndemn să fim mereu mândri de Drapelul Naţional şi de istoria pe care o poartă'>Iohannis: Dragi români, vă îndemn să fim mereu mândri de Drapelul Naţional şi de istoria pe care o poartă</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/inca-15-focare-noi-de-pesta-porcina-africana-in-romania.html' title='Încă 15 focare noi de pestă porcină africană în România'>Încă 15 focare noi de pestă porcină africană în România</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/un-celebru-regizor-rus-a-fost-gasit-vinovat-de-deturnare-de-fonduri-in-valoare-de-2-milione-de-dolari.html' title='Un celebru regizor rus a fost găsit vinovat de deturnare de fonduri, în valoare de 2 milione de dolari'>Un celebru regizor rus a fost găsit vinovat de deturnare de fonduri, în valoare de 2 milione de dolari</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/ianis-hagi-a-dat-lovitura-carierei-s-a-aflat-salariul-lui-saptamanal-la-rangers.html' title='Ianis Hagi a dat lovitura carierei: S-a aflat salariul lui săptămânal, la Rangers'>Ianis Hagi a dat lovitura carierei: S-a aflat salariul lui săptămânal, la Rangers</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/noile-aliante-periculos-de-divergente-ale-noii-ordini-mondiale.html' title='Noile Alianţe periculos de divergente ale Noii Ordini Mondiale'>Noile Alianţe periculos de divergente ale Noii Ordini Mondiale</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/video-imagini-surprinse-din-drona-cu-viitura-de-pe-defileul-jiului-circulatia-rutiera-a-fost-redeschisa.html' title='VIDEO Imagini surprinse din dronă cu viitura de pe Defileul Jiului. Circulaţia rutieră a fost redeschisă'>VIDEO Imagini surprinse din dronă cu viitura de pe Defileul Jiului. Circulaţia rutieră a fost redeschisă</a></p>	</div>
</div>
</body>
</html>
