
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul</title>
	<meta name="description" content="Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul Experții spun că amiba este una rară, contractată din apele calde, de regulă, și au făcut apel ..." />
	<meta name="keywords" content="un adolescent din las vegas a murit din cauza unei amibe care mananca creierul cum s a infectat tanarul" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/un-adolescent-din-las-vegas-a-murit-din-cauza-unei-amibe-care-mananca-creierul-cum-s-a-infectat-tanarul.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 23.10.2022, revista presei din ziare si reviste 23.10.2022">Stiri 23.10.2022 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul 23.10.2022 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>23.10.2022 Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul Experții spun că amiba este una rară, contractată din apele calde, de regulă, și au făcut apel la prudență și la păstrarea calmului în rândul locuitorilor din zona lacurilor cu apă dulce, râurilor și izvoarelor, potrivit The Guardian.<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul</h2>
					<p>Experții spun că amiba este una rară, contractată din apele calde, de regulă, și au făcut apel la prudență și la păstrarea calmului în rândul locuitorilor din zona lacurilor cu apă dulce, râurilor și izvoarelor, potrivit The Guardian. &#8222;Atrage atenția oamenilor din cauza numelui&#8221;, a declarat vineri Brian Labus, un fost epidemiolog de sănătate publică, [&#8230;]</p><p><a href='https://www.libertatea.ro/stiri/adolescent-las-vegas-mort-amiba-mananca-creierul-infectie-apa-4321817' title='un adolescent din las vegas a murit din cauza unei amibe care mananca creierul cum s a infectat tanarul' target='_blank'>Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-mondene-vedete.html' title='Cele mai noi stiri mondene'>Stiri mondene</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-libertatea.html' title='Cele mai noi stiri Stiri Libertatea, Ziarul Libertatea'>Stiri Libertatea</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-22-noiembrie-2021-soarele-intra-in-zodia-sagetator.html' title='Horoscop zilnic 22 noiembrie 2021. Soarele intră în zodia Săgetător'>Horoscop zilnic 22 noiembrie 2021. Soarele intră în zodia Săgetător</a></h3> <p>Horoscopul zilei de 22 noiembrie 2021, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru toate zodiile. Nativii din semnul Săgetător au parte de intrarea Soarelui chiar în zodia lor și astfel lumina se aprinde</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/update-tenismena-chineza-shuai-peng-a-disparut-noi-imagini-distribuite-de-media-chineza.html' title='UPDATE Tenismena chineză Shuai Peng a dispărut. Noi imagini distribuite de media chineză'>UPDATE Tenismena chineză Shuai Peng a dispărut. Noi imagini distribuite de media chineză</a></h3> <p>Jucătoarea chineză de tenis Shuai Peng, fostă numărul 14 mondial și câștigătoare a probei de dublu la Roland Garros în 2014, a apărut la un turneu de tenis de la Beijing, potrivit fotografiilor oficiale de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dan-vardie-presedinte-apia-trecerea-la-electromobilitate-conduce-si-la-disparitia-unor-fabrici-si-uzine-care-pana-acum-faceau-lucruri-necesare-industriei-transporturilor-in-primele-zece-luni-din-2.html' title='Dan Vardie, preşedinte, APIA: Trecerea la electromobilitate conduce şi la dispariţia unor fabrici şi uzine care până acum făceau lucruri necesare industriei transporturilor. În primele zece luni din 2021, hibridele şi electricele au ajuns la apro'>Dan Vardie, preşedinte, APIA: Trecerea la electromobilitate conduce şi la dispariţia unor fabrici şi uzine care până acum făceau lucruri necesare industriei transporturilor. În primele zece luni din 2021, hibridele şi electricele au ajuns la apro</a></h3> <p>Tranziţia către o economie sustenabilă, verde vine atât cu efecte bune, cât şi cu consecinţe negative, una dintre ele fiind dispariţia unor fabrici care vor rămâne fără obiect de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dragoste-cu-nabadai-o-femeie-s-a-trezit-cu-o-nota-de-plata-de-90000-de-lei-de-la-fostul-iubit-care-a-fost-de-fapt-motivul.html' title='Dragoste cu năbădăi! O femeie s-a trezit cu o notă de plată de 90.000 de lei de la fostul iubit. Care a fost, de fapt, motivul'>Dragoste cu năbădăi! O femeie s-a trezit cu o notă de plată de 90.000 de lei de la fostul iubit. Care a fost, de fapt, motivul</a></h3> <p>Dragoste cu năbădăi! O femeie din Botoșani a avut un șoc când s-a trezit cu o notă de plată în valoare de 90.000 de lei de la fostul iubit. Un botoșănean a vrut să se [&#8230;]
The post Dragoste cu năbădăi! O femeie s-a trezit cu o notă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/citu-despre-scandalul-din-pnl-si-ministrii-propusi-asa-s-a-facut-mereu-cu-ministrii-votati-pe-lista-sunt-probleme-interne-nu-le-discutam-in-afara-partidului.html' title='Cîţu, despre scandalul din PNL şi miniştrii propuşi: Aşa s-a făcut mereu, cu miniştrii votaţi pe listă. Sunt probleme interne, nu le discutăm în afara partidului'>Cîţu, despre scandalul din PNL şi miniştrii propuşi: Aşa s-a făcut mereu, cu miniştrii votaţi pe listă. Sunt probleme interne, nu le discutăm în afara partidului</a></h3> <p>Florin Cîţu le-a transmis liderilor PNL care îl contestă că nemulţumirile trebuie adresate în interiorul partidului, nu în afara lui. Referitor la votul dat pe întreaga listă de miniştri, nu nominal, premierul demis a subliniat că „aşa s-a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/metro-retrage-de-la-vanzare-un-sortiment-de-pulpe-de-pui-contaminat-cu-o-bacterie.html' title='Metro retrage de la vânzare un sortiment de pulpe de pui, contaminat cu o bacterie'>Metro retrage de la vânzare un sortiment de pulpe de pui, contaminat cu o bacterie</a></h3> <p>Metro retrage de pe piaţă un sortiment de pulpe de pui cu spate, după ce a constatat că este contaminat cu bacteria Salmonella Enteritidis, anunță luni Autoritatea Naţională Sanitară Veterinară şi pentru Siguranţa Alimentelor (ANSVSA),</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/de-ce-au-plans-oamenii-simpli-stand-la-cozi-interminabile-pentru-a-aduce-ultimul-omagiu-lui-iosif-stalin.html' title='De ce au plâns oamenii simpli, stând la cozi interminabile,  pentru a aduce ultimul omagiu lui Iosif Stalin?'>De ce au plâns oamenii simpli, stând la cozi interminabile,  pentru a aduce ultimul omagiu lui Iosif Stalin?</a></h3> <p>Jurnalul lansează a doua ediție a memoriilor fostului demnitar comunist Dumitru Popescu. „Cronos autodevorându-se” conține 6 volume acoperind zeci de decenii ale istoriei politice și culturale</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/rata-de-infectare-cu-sars-cov-2-scade-accentuat-la-calarasi-cate-cazuri-s-au-raportat-in-ultimele-24-de-ore.html' title='Rata de infectare cu SARS-CoV-2 scade accentuat la Călăraşi. Câte cazuri s-au raportat în ultimele 24 de ore'>Rata de infectare cu SARS-CoV-2 scade accentuat la Călăraşi. Câte cazuri s-au raportat în ultimele 24 de ore</a></h3> <p>Rata de infectare cu SARS CoV-2 a scăzut în judeţul Călăraşi până la 1,47/1.000 de locuitori, cu 446 de cazuri înregistrate în ultimele 14 zile. Un număr de 15 localităţi au incidenţă mai mare sau egală cu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/supermarcatorii-isi-fac-de-cap-in-liga-campionilor-cum-arata-cotele-antepost-pentru-golgheterii-din-liga.html' title='SuperMarcatorii îşi fac de cap în Liga Campionilor. Cum arată cotele antepost pentru golgheterii din Ligă'>SuperMarcatorii îşi fac de cap în Liga Campionilor. Cum arată cotele antepost pentru golgheterii din Ligă</a></h3> <p>Sezonul 2021-2022 din Liga Campionilor este ca un bufet suedez pentru pasionaţii de fotbal. Aici găsim de toate, de la echipe-surpriză, precum Sheriff Tiraspol, la SuperDueluri între cele mai bogate cluburi ale planetei până la meciurile trăite</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-pasager-al-unui-avion-care-zbura-din-egipt-catre-rusia-a-fost-gasit-decedat-in-toaleta-aeronavei.html' title='Un pasager al unui avion care zbura din Egipt către Rusia a fost găsit decedat în toaleta aeronavei'>Un pasager al unui avion care zbura din Egipt către Rusia a fost găsit decedat în toaleta aeronavei</a></h3> <p>Însoțitorii de zbor l-au găsit pe bărbat inconștient în toaletă, la scurt timp după ce avionul decolase din stațiunea egipteană Sharm el-Sheikh, având ca destinație orașul Samara, din sud-vestul Rusiei, relatează publicația The Moscow</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/poza-sistemului-bancar-dupa-9-luni-din-2021-activele-sistemului-bancar-au-atins-un-nou-maxim-dupa-noua-luni-din-2021-de-6027-mld-lei-solvabilitatea-a-ajuns-la-circa-23-la-suta-raportul-credited.html' title='Poza sistemului bancar după 9 luni din 2021. Activele sistemului bancar au atins un nou maxim după nouă luni din 2021, de 602,7 mld. lei, solvabilitatea a ajuns la circa 23%, raportul credite/depozite este de 68,55%, iar rata NPL a rămas sub 4%, cobor'>Poza sistemului bancar după 9 luni din 2021. Activele sistemului bancar au atins un nou maxim după nouă luni din 2021, de 602,7 mld. lei, solvabilitatea a ajuns la circa 23%, raportul credite/depozite este de 68,55%, iar rata NPL a rămas sub 4%, cobor</a></h3> <p>Profitul net la nivelul siste­mului bancar românesc a ajuns la sfârşitul pri­me­lor nouă luni din 2021 la un record de aproxi­mativ 6,4 mld. lei, în creş­tere cu mai mult de 36% faţă de câştigul raportat pentru aceeaşi perioadă din 2020,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mirela-vaida-nu-se-da-plecata-de-la-a1-prezentatoarea-acces-direct-nu-e-de-acord-cu-mutarea-emisiunii-pe-antena-stars.html' title='Mirela Vaida nu se dă plecată de la A1! Prezentatoarea ”Acces Direct” nu e de acord cu mutarea emisiunii pe Antena Stars'>Mirela Vaida nu se dă plecată de la A1! Prezentatoarea ”Acces Direct” nu e de acord cu mutarea emisiunii pe Antena Stars</a></h3> <p>Decizia șefilor trustului Intact Media de a muta emisiunea &#8222;Acces Direct&#8221; de pe Antena 1 la &#8222;sora mai mică&#8221; Antena Stars ar fi provocat &#8222;valuri&#8221; în sânul echipei. Întreg staff-ul producției, în frunte cu Mirela</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/scaderi-pe-principalele-burse-europene-pe-masura-ce-investitorii-digera-nominalizarea-lui-powell-la-sefia-fed-si-numarul-de-cazuri-de-covid-19-la-bucuresti-declinuri-de-circa-1-la-suta-pentru-indic.html' title='Scăderi pe principalele burse europene, pe măsură ce investitorii digeră nominalizarea lui Powell la şefia Fed şi numărul de cazuri de COVID-19. La Bucureşti, declinuri de circa 1% pentru indicii BET şi BET-TR'>Scăderi pe principalele burse europene, pe măsură ce investitorii digeră nominalizarea lui Powell la şefia Fed şi numărul de cazuri de COVID-19. La Bucureşti, declinuri de circa 1% pentru indicii BET şi BET-TR</a></h3> <p>Indicele Stoxx 600, care urmăreşte evoluţia a 600 de acţiuni europene din economii precum Austria, Belgia, Germania, Marea Britanie şi Norvegia, scădea cu 0,7% spre sfârşitul şedinţei de tranzacţionare de marţi, acţiunile tech suferind în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-manuscris-al-lui-albert-einstein-despre-teoria-relativitatii-vandut-la-licitatie-cu-o-suma-record.html' title='Un manuscris al lui Albert Einstein despre teoria relativităţii, vândut la licitaţie cu o sumă record'>Un manuscris al lui Albert Einstein despre teoria relativităţii, vândut la licitaţie cu o sumă record</a></h3> <p>Manuscrisul redactat de Albert Einstein între 1913-1914, în care fizicianul şi-a pregătit teoria relativităţii generale, a fost vândut la licitaţie pentru suma record de 11,6 milioane de euro, a informat AFP, preluată de Agerpres. Documentul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/francezii-nu-se-joaca-pedeapsa-judecatorilor-pentru-cel-care-l-a-lovit-cu-sticla-in-cap-pe-dimitri-payet.html' title='Francezii nu se joacă! Pedeapsa judecătorilor pentru cel care l-a lovit cu sticla în cap pe Dimitri Payet'>Francezii nu se joacă! Pedeapsa judecătorilor pentru cel care l-a lovit cu sticla în cap pe Dimitri Payet</a></h3> <p>Tribunalul din Lyon l-a judecat azi pe bărbatul care l-a lovit în cap cu o stică cu apă pe Dimitri Payet (34 de ani), fotbalistul lui Marseille, în minutul 4 al derby-ului cu Lyon. Meciul a fost întrerupt și nu s-a mai reluat. Deocamdată, nu a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/zilele-ancai-dragu-in-fruntea-senatului-sunt-numarate-revocarea-este-pe-ultima-suta-de-metri.html' title='Zilele Ancăi Dragu în fruntea Senatului sunt numărate. Revocarea este pe ultima sută de metri'>Zilele Ancăi Dragu în fruntea Senatului sunt numărate. Revocarea este pe ultima sută de metri</a></h3> <p>Zilele membrei USR Anca Dragu în fruntea Senatului României sunt numărate. Potrivit unor surse parlamentare, demararea procedurii de revocare a preşedintelui Senatului va fi pe ordinea de zi a Biroului</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/introducerea-unor-salarii-minime-pentru-un-trai-decent-la-nivelul-ue-este-blocata-de-cateva-state-nordice.html' title='Introducerea unor salarii minime pentru un trai decent la nivelul UE este blocată de câteva state nordice'>Introducerea unor salarii minime pentru un trai decent la nivelul UE este blocată de câteva state nordice</a></h3> <p>Parlamentul European urmează să adopte un text care ar reprezenta un pas uriaş către stabilirea unui salariu minim pentru un trai decent pentru milioane de europeni, însă viitorul directivei privind salariile minime adecvate este sub semnul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/supermarket-amendat-de-isu-pentru-gardurile-care-delimiteaza-accesul-clientilor-cu-certificate-verzi.html' title='Supermarket amendat de ISU pentru gardurile care delimitează accesul clienţilor cu certificate verzi'>Supermarket amendat de ISU pentru gardurile care delimitează accesul clienţilor cu certificate verzi</a></h3> <p>Kaufland Târgu Jiu a fost amendat, joi, de Inspectoratul pentru Situaţii de Urgenţă (ISU) Gorj, în urma amplasării unor garduri care delimitează accesul în magazin al persoanelor nevaccinate, faţă de cele</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-26-noiembrie-2021-gemenii-au-probleme-cu-prietenii-leii-pierd-un-proiect-important.html' title='Horoscop zilnic, 26 noiembrie 2021. Gemenii au probleme cu prietenii. Leii pierd un proiect important'>Horoscop zilnic, 26 noiembrie 2021. Gemenii au probleme cu prietenii. Leii pierd un proiect important</a></h3> <p>Berbec

Cineva pe care îl cunoști bine ar putea să-ți spună un lucru, în timp ce intuiția ta îți spune altceva. Prietenul tău este probabil tulburat de ceva jenant. Nu îl forța să-ți spună. Lasă-l</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-26-noiembrie-2021-racii-trebuie-sa-aiba-grija-la-cheltuieli.html' title='Horoscop zilnic 26 noiembrie 2021. Racii trebuie să aibă grijă la cheltuieli'>Horoscop zilnic 26 noiembrie 2021. Racii trebuie să aibă grijă la cheltuieli</a></h3> <p>Horoscopul zilei de 26 noiembrie 2021, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru toate zodiile. Nativii din semnul Rac trebuie să aibă grijă la cheltuieli. Deși este vineri și Luna în tranzit prin [&#8230;]
The</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.9896</p><p><strong>EUR</strong> 4.9130</p><p><strong>USD</strong> 5.0434</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Octombrie</h3><p><a href='http://www.indexstiri.ro/?data=01.10.2022' title='Stiri 01.10.2022'>1</a> <a href='http://www.indexstiri.ro/?data=02.10.2022' title='Stiri 02.10.2022'>2</a> <a href='http://www.indexstiri.ro/?data=03.10.2022' title='Stiri 03.10.2022'>3</a> <a href='http://www.indexstiri.ro/?data=04.10.2022' title='Stiri 04.10.2022'>4</a> <a href='http://www.indexstiri.ro/?data=05.10.2022' title='Stiri 05.10.2022'>5</a> <a href='http://www.indexstiri.ro/?data=06.10.2022' title='Stiri 06.10.2022'>6</a> <a href='http://www.indexstiri.ro/?data=07.10.2022' title='Stiri 07.10.2022'>7</a> <a href='http://www.indexstiri.ro/?data=08.10.2022' title='Stiri 08.10.2022'>8</a> <a href='http://www.indexstiri.ro/?data=09.10.2022' title='Stiri 09.10.2022'>9</a> <a href='http://www.indexstiri.ro/?data=10.10.2022' title='Stiri 10.10.2022'>10</a> <a href='http://www.indexstiri.ro/?data=11.10.2022' title='Stiri 11.10.2022'>11</a> <a href='http://www.indexstiri.ro/?data=12.10.2022' title='Stiri 12.10.2022'>12</a> <a href='http://www.indexstiri.ro/?data=13.10.2022' title='Stiri 13.10.2022'>13</a> <a href='http://www.indexstiri.ro/?data=14.10.2022' title='Stiri 14.10.2022'>14</a> <a href='http://www.indexstiri.ro/?data=15.10.2022' title='Stiri 15.10.2022'>15</a> <a href='http://www.indexstiri.ro/?data=16.10.2022' title='Stiri 16.10.2022'>16</a> <a href='http://www.indexstiri.ro/?data=17.10.2022' title='Stiri 17.10.2022'>17</a> <a href='http://www.indexstiri.ro/?data=18.10.2022' title='Stiri 18.10.2022'>18</a> <a href='http://www.indexstiri.ro/?data=19.10.2022' title='Stiri 19.10.2022'>19</a> <a href='http://www.indexstiri.ro/?data=20.10.2022' title='Stiri 20.10.2022'>20</a> <a href='http://www.indexstiri.ro/?data=21.10.2022' title='Stiri 21.10.2022'>21</a> <a href='http://www.indexstiri.ro/?data=22.10.2022' title='Stiri 22.10.2022'>22</a> <a href='http://www.indexstiri.ro/?data=23.10.2022' title='Stiri 23.10.2022'>23</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fun-adolescent-din-las-vegas-a-murit-din-cauza-unei-amibe-care-mananca-creierul-cum-s-a-infectat-tanarul.html+Un+adolescent+din+Las+Vegas+a+murit+din+cauza+unei+amibe+care+m%C4%83n%C3%A2nc%C4%83+creierul.+Cum+s-a+infectat+t%C3%A2n%C4%83rul+Exper%C8%9Bii+spun+c%C4%83+amiba+este+una+rar%C4%83%2C+contractat%C4%83+din+apele+calde%2C+de+regul%C4%83%2C+%C8%99i+au+f%C4%83cut+apel+la+pruden%C8%9B%C4%83+%C8%99i+la+p%C4%83strarea+calmului+%C3%AEn+r%C3%A2ndul+locuitorilor+din+zona+lacurilor+cu+ap%C4%83+dulce%2C+r%C3%A2urilor+%C8%99i+izvoarelor%2C+potrivit+The+Guardian." title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fun-adolescent-din-las-vegas-a-murit-din-cauza-unei-amibe-care-mananca-creierul-cum-s-a-infectat-tanarul.html+Un+ado" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/un-adolescent-din-las-vegas-a-murit-din-cauza-unei-amibe-care-mananca-creierul-cum-s-a-infectat-tanarul.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Un+adolescent+din+Las+Vegas+a+murit+din+cauza+unei+amibe+care+m%C4%83n%C3%A2nc%C4%83+creierul.+Cum+s-a+infectat+t%C3%A2n%C4%83rul&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fun-adolescent-din-las-vegas-a-murit-din-cauza-unei-amibe-care-mananca-creierul-cum-s-a-infectat-tanarul.html+Un+adolescent+din+Las+Vegas+a+murit+din+cauza+unei+amibe+care+m%C4%83n%C3%A2nc%C4%83+creierul.+Cum+s-a+infectat+t%C3%A2n%C4%83rul+Exper%C8%9Bii+spun+c%C4%83+amiba+este+una+rar%C4%83%2C+contractat%C4%83+din+apele+calde%2C+de+regul%C4%83%2C+%C8%99i+au+f%C4%83cut+apel+la+pruden%C8%9B%C4%83+%C8%99i+la+p%C4%83strarea+calmului+%C3%AEn+r%C3%A2ndul+locuitorilor+din+zona+lacurilor+cu+ap%C4%83+dulce%2C+r%C3%A2urilor+%C8%99i+izvoarelor%2C+potrivit+The+Guardian." title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/sorana-cirstea-jaqueline-cristian-si-mihaela-buzarnescu-mesaje-de-sustinere-pentru-simona-halep.html' title='Sorana Cîrstea, Jaqueline Cristian şi Mihaela Buzărnescu mesaje de susţinere pentru Simona Halep'>Sorana Cîrstea, Jaqueline Cristian şi Mihaela Buzărnescu mesaje de susţinere pentru Simona Halep</a></p>
<p><a href='http://www.indexstiri.ro/o-vipera-a-fost-gasita-in-scara-unui-bloc-din-drobeta-turnu-severin-jandarmii-au-intervenit-pentru-indepartarea-reptilei.html' title='O viperă a fost găsită în scara unui bloc din Drobeta-Turnu Severin. Jandarmii au intervenit pentru îndepărtarea reptilei'>O viperă a fost găsită în scara unui bloc din Drobeta-Turnu Severin. Jandarmii au intervenit pentru îndepărtarea reptilei</a></p>
<p><a href='http://www.indexstiri.ro/handbal-feminin-csm-bucuresti-la-prima-infrangere-in-liga-campionilor-29-35-cu-vipers-kristiansand.html' title='Handbal feminin: CSM Bucureşti, la prima înfrângere în Liga Campionilor, 29-35 cu Vipers Kristiansand'>Handbal feminin: CSM Bucureşti, la prima înfrângere în Liga Campionilor, 29-35 cu Vipers Kristiansand</a></p>
<p><a href='http://www.indexstiri.ro/s-a-schimbat-conducerea-alde-varujan-vosganian-mohammad-murad-si-mircea-minea-copresedinti.html' title='S-a schimbat conducerea ALDE. Varujan Vosganian, Mohammad Murad şi Mircea Minea - copreşedinţi'>S-a schimbat conducerea ALDE. Varujan Vosganian, Mohammad Murad şi Mircea Minea - copreşedinţi</a></p>
<p><a href='http://www.indexstiri.ro/cod-galben-de-vant-puternic-in-mai-multe-zone-din-muntenia-si-ardeal.html' title='Cod galben de vânt puternic în mai multe zone din Muntenia şi Ardeal'>Cod galben de vânt puternic în mai multe zone din Muntenia şi Ardeal</a></p>
<p><a href='http://www.indexstiri.ro/haaland-din-nou-one-man-show-la-manchester-city.html' title='Haaland, din nou one-man show la Manchester City!'>Haaland, din nou one-man show la Manchester City!</a></p>
<p><a href='http://www.indexstiri.ro/un-rus-angajat-al-raiffeisen-bank-a-murit-in-razboiul-din-ucraina-barbatul-se-afla-pe-lista-de-scutire.html' title='Un rus, angajat al Raiffeisen Bank, a murit în războiul din Ucraina. Bărbatul se afla pe lista de scutire'>Un rus, angajat al Raiffeisen Bank, a murit în războiul din Ucraina. Bărbatul se afla pe lista de scutire</a></p>
<p><a href='http://www.indexstiri.ro/un-adolescent-din-las-vegas-a-murit-din-cauza-unei-amibe-care-mananca-creierul-cum-s-a-infectat-tanarul.html' title='Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul'>Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul</a></p>
<p><a href='http://www.indexstiri.ro/primaria-capitalei-festivalul-berii-din-piata-constitutiei-anulat-de-organizatori.html' title='Primăria Capitalei: Festivalul berii din Piaţa Constituţiei, anulat de organizatori'>Primăria Capitalei: Festivalul berii din Piaţa Constituţiei, anulat de organizatori</a></p>
<p><a href='http://www.indexstiri.ro/de-necrezut-garsoniera-cu-patul-in-dressing-scoasa-la-chirie-cu-450-de-euro-in-cluj-napoca.html' title='De necrezut! Garsonieră, cu patul în dressing, scoasă la chirie cu 450 de euro în Cluj-Napoca'>De necrezut! Garsonieră, cu patul în dressing, scoasă la chirie cu 450 de euro în Cluj-Napoca</a></p>
<p><a href='http://www.indexstiri.ro/site-urile-ziarelor-de-sport-din-intreaga-lume-o-pun-pe-simona-halep-pe-prima-pagina.html' title='Site-urile ziarelor de sport din întreaga lume o pun pe Simona Halep pe prima pagină'>Site-urile ziarelor de sport din întreaga lume o pun pe Simona Halep pe prima pagină</a></p>
<p><a href='http://www.indexstiri.ro/cat-costa-roxadustat-medicamentul-cu-care-simona-halep-a-fost-depistata-pozitiv.html' title='Cât costă Roxadustat, medicamentul cu care Simona Halep a fost depistată pozitiv'>Cât costă Roxadustat, medicamentul cu care Simona Halep a fost depistată pozitiv</a></p>
<p><a href='http://www.indexstiri.ro/iluzie-optica-virala-doar-1-din-100-de-oameni-pot-gasi-cainele-in-aceasta-imagine.html' title='Iluzie optică virală | Doar 1 din 100 de oameni pot găsi câinele în această imagine'>Iluzie optică virală | Doar 1 din 100 de oameni pot găsi câinele în această imagine</a></p>
<p><a href='http://www.indexstiri.ro/bani-falsi-pusi-in-circulatie-in-mures-si-harghita-un-suspect-a-fost-arestat.html' title='Bani falşi puşi în circulaţie în Mureş şi Harghita. Un suspect a fost arestat'>Bani falşi puşi în circulaţie în Mureş şi Harghita. Un suspect a fost arestat</a></p>
<p><a href='http://www.indexstiri.ro/uraganul-roslyn-va-lovi-coasta-pacifica-a-mexicului.html' title='Uraganul Roslyn va lovi coasta pacifică a Mexicului'>Uraganul Roslyn va lovi coasta pacifică a Mexicului</a></p>
<p><a href='http://www.indexstiri.ro/trump-citat-pentru-a-fi-audiat-de-comisia-care-ancheteaza-violentele-produse-la-capitoliu.html' title='Trump, citat pentru a fi audiat de Comisia care anchetează violenţele produse la Capitoliu'>Trump, citat pentru a fi audiat de Comisia care anchetează violenţele produse la Capitoliu</a></p>
<p><a href='http://www.indexstiri.ro/modernizare-cu-bucluc-patru-incidente-in-mai-putin-de-doua-luni-de-la-redeschiderea-pasajului-unirii.html' title='Modernizare cu bucluc: Patru incidente în mai puţin de două luni de la redeschiderea Pasajului Unirii'>Modernizare cu bucluc: Patru incidente în mai puţin de două luni de la redeschiderea Pasajului Unirii</a></p>
<p><a href='http://www.indexstiri.ro/gigi-becali-ordin-pentru-dica-dupa-interviul-citit-in-gsp-ce-jucator-risca-sa-fie-sacrificat.html' title='Gigi Becali, ordin pentru Dică după interviul citit în GSP! Ce jucător riscă să fie sacrificat'>Gigi Becali, ordin pentru Dică după interviul citit în GSP! Ce jucător riscă să fie sacrificat</a></p>
<p><a href='http://www.indexstiri.ro/giorgia-meloni-a-fost-desemnata-prima-femeie-premier-din-istoria-italiei-cine-va-ocupa-posturile-cheie-din-guvern.html' title='Giorgia Meloni a fost desemnată prima femeie premier din istoria Italiei. Cine va ocupa posturile cheie din guvern'>Giorgia Meloni a fost desemnată prima femeie premier din istoria Italiei. Cine va ocupa posturile cheie din guvern</a></p>
<p><a href='http://www.indexstiri.ro/lidia-buble-devastata-de-durere-a-murit-cel-mai-bun-prieten-al-artistei-ai-luat-jumatate-din-mine-cu-tine.html' title='Lidia Buble, devastată de durere! A murit cel mai bun prieten al artistei: ”Ai luat jumătate din mine cu tine”'>Lidia Buble, devastată de durere! A murit cel mai bun prieten al artistei: ”Ai luat jumătate din mine cu tine”</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/bataie-intre-elevi-intr-o-scoala-din-targoviste-jandarmii-au-intervenit-rapid.html' title='Bătaie între elevi într-o şcoală din Târgovişte. Jandarmii au intervenit rapid'>Bătaie între elevi într-o şcoală din Târgovişte. Jandarmii au intervenit rapid</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/doliu-in-psd-un-politician-marcant-a-murit-era-unul-dintre-cei-mai-longevivi-membri-din-partid.html' title='DOLIU în PSD - un politician marcant a murit. Era unul dintre cei mai longevivi membri din partid'>DOLIU în PSD - un politician marcant a murit. Era unul dintre cei mai longevivi membri din partid</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/bani-falsi-pusi-in-circulatie-in-mures-si-harghita-un-suspect-a-fost-arestat.html' title='Bani falşi puşi în circulaţie în Mureş şi Harghita. Un suspect a fost arestat'>Bani falşi puşi în circulaţie în Mureş şi Harghita. Un suspect a fost arestat</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/un-adolescent-din-las-vegas-a-murit-din-cauza-unei-amibe-care-mananca-creierul-cum-s-a-infectat-tanarul.html' title='Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul'>Un adolescent din Las Vegas a murit din cauza unei amibe care mănâncă creierul. Cum s-a infectat tânărul</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/o-vipera-a-fost-gasita-in-scara-unui-bloc-din-drobeta-turnu-severin-jandarmii-au-intervenit-pentru-indepartarea-reptilei.html' title='O viperă a fost găsită în scara unui bloc din Drobeta-Turnu Severin. Jandarmii au intervenit pentru îndepărtarea reptilei'>O viperă a fost găsită în scara unui bloc din Drobeta-Turnu Severin. Jandarmii au intervenit pentru îndepărtarea reptilei</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/olaf-scholf-merge-in-china-in-noiembrie-este-prima-vizita-la-beijing-din-ultimii-3-ani-a-unui-lider-european.html' title='Olaf Scholf merge în China, în noiembrie. Este prima vizită la Beijing din ultimii 3 ani a unui lider european'>Olaf Scholf merge în China, în noiembrie. Este prima vizită la Beijing din ultimii 3 ani a unui lider european</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/haaland-din-nou-one-man-show-la-manchester-city.html' title='Haaland, din nou one-man show la Manchester City!'>Haaland, din nou one-man show la Manchester City!</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/ce-surpriza-in-premier-league-liverpool-rapusa-de-nou-promovata-cu-o-singura-victorie-pana-astazi.html' title='Ce surpriză în Premier League: Liverpool, răpusă de nou-promovata cu o singură victorie până astăzi!'>Ce surpriză în Premier League: Liverpool, răpusă de nou-promovata cu o singură victorie până astăzi!</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/meciul-zilei-chelsea-manchester-united-nu-rata-3-ponturi-pentru-cel-mai-interesant-duel-al-zilei.html' title='Meciul zilei. Chelsea - Manchester United. Nu rata 3 ponturi pentru cel mai interesant duel al zilei'>Meciul zilei. Chelsea - Manchester United. Nu rata 3 ponturi pentru cel mai interesant duel al zilei</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/cod-galben-de-vant-puternic-in-mai-multe-zone-din-muntenia-si-ardeal.html' title='Cod galben de vânt puternic în mai multe zone din Muntenia şi Ardeal'>Cod galben de vânt puternic în mai multe zone din Muntenia şi Ardeal</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/razboiul-din-ucraina-lupte-grele-in-regiunea-herson.html' title='Războiul din Ucraina: lupte grele în regiunea Herson'>Războiul din Ucraina: lupte grele în regiunea Herson</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/un-chimist-parfumier-italian-realizeaza-arome-pornind-de-la-momentele-marcante-din-viata-noastra-ce-credeti-a-ce-miroase-copilaria-dar-casa-bunicilor.html' title='Un chimist-parfumier italian realizează arome pornind de la momentele marcante din viaţa noastră. Ce credeţi: A ce miroase copilăria? Dar casa bunicilor?'>Un chimist-parfumier italian realizează arome pornind de la momentele marcante din viaţa noastră. Ce credeţi: A ce miroase copilăria? Dar casa bunicilor?</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/de-necrezut-garsoniera-cu-patul-in-dressing-scoasa-la-chirie-cu-450-de-euro-in-cluj-napoca.html' title='De necrezut! Garsonieră, cu patul în dressing, scoasă la chirie cu 450 de euro în Cluj-Napoca'>De necrezut! Garsonieră, cu patul în dressing, scoasă la chirie cu 450 de euro în Cluj-Napoca</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/eduard-uzunov-s-a-destainuit-a-vorbit-despre-succesul-in-imobiliare-brandul-pe-care-l-am-creat-este-extraordinar.html' title='Eduard Uzunov s-a destăinuit! A vorbit despre succesul în imobiliare: ”Brandul pe care l-am creat este extraordinar”'>Eduard Uzunov s-a destăinuit! A vorbit despre succesul în imobiliare: ”Brandul pe care l-am creat este extraordinar”</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/lidia-buble-devastata-de-durere-a-murit-cel-mai-bun-prieten-al-artistei-ai-luat-jumatate-din-mine-cu-tine.html' title='Lidia Buble, devastată de durere! A murit cel mai bun prieten al artistei: ”Ai luat jumătate din mine cu tine”'>Lidia Buble, devastată de durere! A murit cel mai bun prieten al artistei: ”Ai luat jumătate din mine cu tine”</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/s-a-schimbat-conducerea-alde-varujan-vosganian-mohammad-murad-si-mircea-minea-copresedinti.html' title='S-a schimbat conducerea ALDE. Varujan Vosganian, Mohammad Murad şi Mircea Minea - copreşedinţi'>S-a schimbat conducerea ALDE. Varujan Vosganian, Mohammad Murad şi Mircea Minea - copreşedinţi</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/sorana-cirstea-jaqueline-cristian-si-mihaela-buzarnescu-mesaje-de-sustinere-pentru-simona-halep.html' title='Sorana Cîrstea, Jaqueline Cristian şi Mihaela Buzărnescu mesaje de susţinere pentru Simona Halep'>Sorana Cîrstea, Jaqueline Cristian şi Mihaela Buzărnescu mesaje de susţinere pentru Simona Halep</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/igpr-sute-de-imobile-si-autoturisme-sechestrate-in-acest-an-de-la-grupuri-infractionale-organizate.html' title='IGPR: Sute de imobile şi autoturisme sechestrate în acest an de la grupuri infracţionale organizate'>IGPR: Sute de imobile şi autoturisme sechestrate în acest an de la grupuri infracţionale organizate</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/handbal-feminin-csm-bucuresti-la-prima-infrangere-in-liga-campionilor-29-35-cu-vipers-kristiansand.html' title='Handbal feminin: CSM Bucureşti, la prima înfrângere în Liga Campionilor, 29-35 cu Vipers Kristiansand'>Handbal feminin: CSM Bucureşti, la prima înfrângere în Liga Campionilor, 29-35 cu Vipers Kristiansand</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/alde-si-a-ales-o-noua-conducere-varujan-vosganian-mohammad-murad-si-mircea-minea-sunt-noii-copresedinti.html' title='ALDE şi-a ales o nouă conducere. Varujan Vosganian, Mohammad Murad şi Mircea Minea sunt noii copreşedinţi'>ALDE şi-a ales o nouă conducere. Varujan Vosganian, Mohammad Murad şi Mircea Minea sunt noii copreşedinţi</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/partidul-comunist-chinez-noi-amendamente-la-doctrina-se-insista-asupra-opozitiei-fata-de-independenta-taiwanului.html' title='Partidul Comunist Chinez, noi amendamente la doctrină: Se insista asupra opoziţiei faţă de independenţa Taiwanului'>Partidul Comunist Chinez, noi amendamente la doctrină: Se insista asupra opoziţiei faţă de independenţa Taiwanului</a></p>	</div>
</div>
</body>
</html>
