
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie</title>
	<meta name="description" content="Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie Ucraina a indicat vineri că forţele sale au lovit o bază militară rusească la Energodar, oraşul unde se află centrală din Zaporojie ..." />
	<meta name="keywords" content="ucraina a lovit o baza militara ruseasca in apropierea centralei de la zaporojie" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/ucraina-a-lovit-o-baza-militara-ruseasca-in-apropierea-centralei-de-la-zaporojie.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 03.09.2022, revista presei din ziare si reviste 03.09.2022">Stiri 03.09.2022 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie 03.09.2022 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>03.09.2022 Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie Ucraina a indicat vineri că forţele sale au lovit o bază militară rusească la Energodar, oraşul unde se află centrală din Zaporojie (sud), ocupată de trupele ruse în luna martie, potrivit<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie</h2>
					<p>Ucraina a indicat vineri că forţele sale au lovit o bază militară rusească la Energodar, oraşul unde se află centrală din Zaporojie (sud), ocupată de trupele ruse în luna martie, potrivit AFP.</p><p><a href='https://adevarul.ro/stiri-externe/europa/ucraina-a-lovit-o-baza-militara-ruseasca-in-2202420.html' title='ucraina a lovit o baza militara ruseasca in apropierea centralei de la zaporojie' target='_blank'>Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/video-iohannis-despre-cresterea-preturilor-la-energie-solutiile-trebuie-sa-fie-corect-fundamentate-si-echilibrate.html' title='VIDEO Iohannis despre creşterea preţurilor la energie: Soluţiile trebuie să fie corect fundamentate şi echilibrate'>VIDEO Iohannis despre creşterea preţurilor la energie: Soluţiile trebuie să fie corect fundamentate şi echilibrate</a></h3> <p>Preşedintele Klaus Iohannis a declarat, joi, referindu-se la creşterea preţurilor la energie, că soluţiile aflate în acest moment pe masa deciziilor trebuie să fie corect fundamentate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-8-octombrie-2021-berbecii-sunt-conflictuali.html' title='Horoscop zilnic 8 octombrie 2021. Berbecii sunt conflictuali'>Horoscop zilnic 8 octombrie 2021. Berbecii sunt conflictuali</a></h3> <p>Horoscopul zilei de 8 octombrie 2021, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru toate zodiile. Nativii din semnul Berbec pot deveni conflictuali cu cei din jur. Ne aflăm sub influența unei conjuncții puternice</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ungaria-sindicatele-profesorilor-cer-salarii-mai-mari.html' title='Ungaria: sindicatele profesorilor cer salarii mai mari'>Ungaria: sindicatele profesorilor cer salarii mai mari</a></h3> <p>Sindicatele profesorilor din Ungaria cer salarii mai mari şi un volum mai redus de muncă pentru toţi cei care muncesc în învăţământ, potrivit Budapest Business</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/raport-sumbru-peste-92-la-suta-din-decesele-covid-19-din-ultima-saptamana-la-persoane-nevaccinate.html' title='Raport sumbru: Peste 92% din decesele Covid-19 din ultima săptămână, la persoane NEVACCINATE'>Raport sumbru: Peste 92% din decesele Covid-19 din ultima săptămână, la persoane NEVACCINATE</a></h3> <p>Peste 92% din decesele raportate în ultima săptămână și aproape 74% din cazurile de infectare cu Sars-Cov-2 s-au înregistrat la persoane nevaccinate, potrivit datelor făcute publice miercuri de Institutul Național de Sănătate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/paradisul-dintre-americi.html' title='Paradisul dintre Americi'>Paradisul dintre Americi</a></h3> <p>Panama, o țară cu iz exotic, miros de bani și aer de prosperitate. În decembrie 1989, președintele Republicii Panama, Manuel Noriega, este arestat de forțele armate americane și pus în custodia unei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romanii-se-ingramadesc-sa-si-cumpere-locuinte-in-ciuda-preturilor-care-cresc-de-la-o-luna-la-alta-in-ce-orase-s-au-inregistrat-cele-mai-multe-vanzari.html' title='Românii se îngrămădesc să-şi cumpere locuinţe, în ciuda preţurilor care cresc de la o lună la alta. În ce oraşe s-au înregistrat cele mai multe vânzări'>Românii se îngrămădesc să-şi cumpere locuinţe, în ciuda preţurilor care cresc de la o lună la alta. În ce oraşe s-au înregistrat cele mai multe vânzări</a></h3> <p>Un număr de 64.550 de immobile au fost vândute, în luna septembrie a acestui an, la nivelul întregii ţări, cu 2.413 mai multe faţă de luna august, arată datele Agenţiei Naţionale de Cadastru şi Publicitate Imobiliară</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/carantina-de-noapte-in-municipiul-sibiu-dupa-ce-rata-de-infectare-a-ajuns-la-825-la-mie.html' title='Carantină de noapte în municipiul Sibiu, după ce rata de infectare a ajuns la 8,25 la mie'>Carantină de noapte în municipiul Sibiu, după ce rata de infectare a ajuns la 8,25 la mie</a></h3> <p>Municipiul Sibiu intră, de vineri, de la ora 20.00, în carantină de noapte, după ce oraşul a ajuns la incidenţa de 8,25 la mie, transmit reprezentanții Prefecturii. Autoritățile au mai anunțat că vor impune noi restricţii. &#8222;Având în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/calin-popescu-tariceanu-poate-fi-judecat-in-dosarul-in-care-este-acuzat-ca-ar-fi-primit-800000-de-dolari-mita.html' title='Călin Popescu Tăriceanu poate fi judecat în dosarul în care este acuzat că ar fi primit 800.000 de dolari mită'>Călin Popescu Tăriceanu poate fi judecat în dosarul în care este acuzat că ar fi primit 800.000 de dolari mită</a></h3> <p>Înalta Curte de Casație și Justiție a decis, joi, că fostul premier Călin Popescu Tăriceanu poate fi judecat în dosarul în care este acuzat că ar fi primit 800.000 de dolari mită. Decizia nu este, însă,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fortareata-ue-12-state-membre-au-cerut-finantare-europeana-pentru-a-ridica-garduri-in-calea-migrantilor.html' title='Fortăreaţa UE. 12 state membre au cerut finanţare europeană pentru a ridica garduri în calea migranţilor'>Fortăreaţa UE. 12 state membre au cerut finanţare europeană pentru a ridica garduri în calea migranţilor</a></h3> <p>Un grup de 12 state membre ale UE au cerut finanţarea cu fonduri europene a construcţiei de ''bariere fizice'' pentru a proteja frontierele externe ale blocului comunitar, în contextul folosirii crescânde de către state terţe a migranţilor ca</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/microsoft-l-a-numit-pe-bogdan-putinica-la-conducerea-operatiunilor-din-romania.html' title='Microsoft l-a numit pe Bogdan Putinică la conducerea operaţiunilor din România'>Microsoft l-a numit pe Bogdan Putinică la conducerea operaţiunilor din România</a></h3> <p>Bogdan Putinică a devenit milionar în 2006, la 30 de ani, după ce şi-a vândut firma de soft unei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dacian-ciolos-daca-pnl-nu-este-in-situatia-de-a-veni-cu-propuneri-de-premier-foarte-probabil-noi-o-sa-facem-suntem-gata-sa-ne-asumam-guvernarea.html' title='Dacian Cioloş: Dacă PNL nu este în situaţia de a veni cu propuneri de premier, foarte probabil noi o să facem. Suntem gata să ne asumăm guvernarea'>Dacian Cioloş: Dacă PNL nu este în situaţia de a veni cu propuneri de premier, foarte probabil noi o să facem. Suntem gata să ne asumăm guvernarea</a></h3> <p>Preşedintele USR, Dacian Cioloş, afirmă, vineri seară, că înţelege destul de greu strategia liberalilor, dar, dacă aceştia nu vor face o propunere de premier la consultările de la Cotroceni, aşa cum au anunţat ultima dată, USR va face o</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/robor-la-3-luni-explodeaza-a-crescut-cu-16-la-suta-in-ultima-saptamana.html' title='ROBOR la 3 luni EXPLODEAZĂ. A crescut cu 16% în ultima săptămână'>ROBOR la 3 luni EXPLODEAZĂ. A crescut cu 16% în ultima săptămână</a></h3> <p>Indicele ROBOR la trei luni, folosit pentru calcularea dobânzilor variabile la creditele în lei contractate înainte de luna mai 2019, a fost cotat vineri la 2,10%, nivel similar cu cel înregistrat și în ziua</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/secretul-ioanei-ginghina-de-10-ani-zi-de-zi-are-un-ritual-de-la-care-nu-se-abate.html' title='Secretul Ioanei Ginghină. De 10 ani, zi de zi are un ritual de la care nu se abate'>Secretul Ioanei Ginghină. De 10 ani, zi de zi are un ritual de la care nu se abate</a></h3> <p>Ioana Ginghină are 44 de ani, iar în ultima perioadă a acordat o atenție deosebită siluetei sale, dar și tenului, pentru a rămâne mereu tânără și într-o formă de invidiat. Actrița de la Antena 1 a dezvăluit secretul ei. &#8222;Îmi fac o</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/rata-de-infectare-covid-19-in-bucuresti-continua-sa-creasca-a-ajuns-la-1265-incidenta-pe-fiecare-sector-din-capitala.html' title='Rata de infectare COVID-19 în Bucureşti continuă să crească: a ajuns la 12,65. Incidenţa pe fiecare sector din Capitală'>Rata de infectare COVID-19 în Bucureşti continuă să crească: a ajuns la 12,65. Incidenţa pe fiecare sector din Capitală</a></h3> <p>Potrivit Direcţiei de Sănătate Publică Bucureşti, incidenţa cumulată a cazurilor de COVID-19 a ajuns sâmbătă la 12,65, după ce vineri a fost</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-se-incalzeste-romania-al-doilea-cel-mai-mare-producator-de-gaze-din-ue-in-cea-mai-complicata-iarna-indiferent-de-sursa-factura-creste.html' title='Cum se încălzeşte România, al doilea cel mai mare producător de gaze din UE, în cea mai complicată iarnă? Indiferent de sursă, factura creşte'>Cum se încălzeşte România, al doilea cel mai mare producător de gaze din UE, în cea mai complicată iarnă? Indiferent de sursă, factura creşte</a></h3> <p>Potrivit statisticilor disponibile, aşa cum sunt ele incluse în proiectul de Strategie Energetică 2020-2030, cu persectiva anului 2050, România are un total de 8,5 milioane de locuinţe, din care sunt locuite efectiv 7,5</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-a-ajuns-maria-constantin-sa-cantareasca-54-de-kilograme-artista-urmeaza-o-dieta-iar-acum-arata-total-diferit.html' title='Cum a ajuns Maria Constantin să cântărească 54 de kilograme. Artista urmează o dietă, iar acum arată total diferit'>Cum a ajuns Maria Constantin să cântărească 54 de kilograme. Artista urmează o dietă, iar acum arată total diferit</a></h3> <p>Maria Constantin are 34 de ani, iar în ultima perioadă, artista a slăbit vizibil, urmând o dietă pe care le-a împărtășit-o tuturor. În urmă cu mai mulți ani, vedeta avea câteva kilograme în plus, însă sportul și alimentația sănătoasă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/o-femeie-de-94-de-ani-decedata-de-covid-nu-poate-fi-inmormantata-singura-ruda-este-carantinata-la-domiciliu.html' title='O femeie de 94 de ani, decedată de Covid, nu poate fi înmormântată. Singura rudă este carantinată la domiciliu'>O femeie de 94 de ani, decedată de Covid, nu poate fi înmormântată. Singura rudă este carantinată la domiciliu</a></h3> <p>O pacientă de 94 de ani, din Iași, a decedat din cauza infectării cu virusul Covid-19. Singura rudă a acesteia nu o poate înmormânta fiind aflată în izolare, infectată de asemenea cu noul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/spitalul-judetean-ilfov-suplimenteaza-paturile-pentru-pacientii-cu-covid-19.html' title='Spitalul Judeţean Ilfov suplimentează paturile pentru pacienţii cu COVID-19'>Spitalul Judeţean Ilfov suplimentează paturile pentru pacienţii cu COVID-19</a></h3> <p>Spitalul Clinic Judeţean de Urgenţă Ilfov va suplimenta numărul paturilor pentru bolnavii infectaţi cu SARS-CoV-2, a anunţat, vineri, Consiliul Judeţean.

Astfel, pe lângă cele 15 paturi din secţia</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pentru-prima-oara-mai-multe-persoane-s-au-vaccinat-anti-covid-cu-doza-1-decat-cu-doza-3.html' title='Pentru prima oară, mai multe persoane s-au vaccinat anti-COVID cu doza 1 decât cu doza 3'>Pentru prima oară, mai multe persoane s-au vaccinat anti-COVID cu doza 1 decât cu doza 3</a></h3> <p>52.815 de români au fost vaccinați împotriva coronavirusului, la nivel național, în ultimele 24 de ore, potrivit datelor anunțate sâmbătă de Comitetul Național pentru Coordonarea Activităților privind Vaccinarea anti-COVID (CNCAV). Numărul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-suporter-a-fost-jefuit-pe-stadion-de-tricoul-primit-de-la-fotbalistul-francez-jules-kounde.html' title='Un suporter a fost jefuit pe stadion de tricoul primit de la fotbalistul francez Jules Kounde'>Un suporter a fost jefuit pe stadion de tricoul primit de la fotbalistul francez Jules Kounde</a></h3> <p>Mai mulți indivizi au atacat, joi, un suporter pentru a-i fura tricoul pe care fanul îl primise de la fotbalistul Jules Kounde, la finalul meciului Franța &#8211; Belgia 3-2, disputat la Torino, Italia, în semifinalele Ligii Naţiunilor, informează</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.9353</p><p><strong>EUR</strong> 4.8344</p><p><strong>USD</strong> 4.8383</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Septembrie</h3><p><a href='http://www.indexstiri.ro/?data=01.09.2022' title='Stiri 01.09.2022'>1</a> <a href='http://www.indexstiri.ro/?data=02.09.2022' title='Stiri 02.09.2022'>2</a> <a href='http://www.indexstiri.ro/?data=03.09.2022' title='Stiri 03.09.2022'>3</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fucraina-a-lovit-o-baza-militara-ruseasca-in-apropierea-centralei-de-la-zaporojie.html+Ucraina+a+lovit+o+baz%C4%83+militar%C4%83+ruseasc%C4%83+%C3%AEn+apropierea+centralei+de+la+Zaporojie+Ucraina+a+indicat+vineri+c%C4%83+for%C5%A3ele+sale+au+lovit+o+baz%C4%83+militar%C4%83+ruseasc%C4%83+la+Energodar%2C+ora%C5%9Ful+unde+se+afl%C4%83+central%C4%83+din+Zaporojie+%28sud%29%2C+ocupat%C4%83+de+trupele+ruse+%C3%AEn+luna+martie%2C+potrivit" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fucraina-a-lovit-o-baza-militara-ruseasca-in-apropierea-centralei-de-la-zaporojie.html+Ucraina+a+lovit+o+baz%C4%83+milit" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/ucraina-a-lovit-o-baza-militara-ruseasca-in-apropierea-centralei-de-la-zaporojie.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Ucraina+a+lovit+o+baz%C4%83+militar%C4%83+ruseasc%C4%83+%C3%AEn+apropierea+centralei+de+la+Zaporojie&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fucraina-a-lovit-o-baza-militara-ruseasca-in-apropierea-centralei-de-la-zaporojie.html+Ucraina+a+lovit+o+baz%C4%83+militar%C4%83+ruseasc%C4%83+%C3%AEn+apropierea+centralei+de+la+Zaporojie+Ucraina+a+indicat+vineri+c%C4%83+for%C5%A3ele+sale+au+lovit+o+baz%C4%83+militar%C4%83+ruseasc%C4%83+la+Energodar%2C+ora%C5%9Ful+unde+se+afl%C4%83+central%C4%83+din+Zaporojie+%28sud%29%2C+ocupat%C4%83+de+trupele+ruse+%C3%AEn+luna+martie%2C+potrivit" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/rusia-ameninta-ca-va-sista-furnizarea-de-petrol-si-gaz-pentru-tarile-care-ii-impun-plafoane-de-pret.html' title='Rusia ameninţă că va sista furnizarea de petrol şi gaz pentru ţările care îi impun plafoane de preţ'>Rusia ameninţă că va sista furnizarea de petrol şi gaz pentru ţările care îi impun plafoane de preţ</a></p>
<p><a href='http://www.indexstiri.ro/inspectorii-onu-integritatea-centralei-zaporojia-a-fost-afectata.html' title='Inspectorii ONU: Integritatea centralei Zaporojia a fost afectată!'>Inspectorii ONU: Integritatea centralei Zaporojia a fost afectată!</a></p>
<p><a href='http://www.indexstiri.ro/anre-a-publicat-oficial-decontarea-pentru-compensarea-facturilor-la-energie-27-mld-de-lei-pentru-furnizori-din-476-de-cereri-depuse-din-partea-furnizorilor-anre-a-aprobat-303.html' title='ANRE a publicat oficial decontarea pentru compensarea facturilor la energie: 2,7 mld de lei pentru furnizori. Din 476 de cereri depuse din partea furnizorilor, ANRE a aprobat 303'>ANRE a publicat oficial decontarea pentru compensarea facturilor la energie: 2,7 mld de lei pentru furnizori. Din 476 de cereri depuse din partea furnizorilor, ANRE a aprobat 303</a></p>
<p><a href='http://www.indexstiri.ro/ar-fi-fost-bomba-ultimei-zile-de-mercato-psg-a-vrut-sa-l-dea-pe-neymar-la-manchester-city-de-ce-nu-s-a-realizat-mutarea.html' title='Ar fi fost bomba ultimei zile de mercato » PSG a vrut să-l dea pe Neymar la Manchester City + De ce nu s-a realizat mutarea'>Ar fi fost bomba ultimei zile de mercato » PSG a vrut să-l dea pe Neymar la Manchester City + De ce nu s-a realizat mutarea</a></p>
<p><a href='http://www.indexstiri.ro/bias-amanat-din-cauza-vremii-nefavorabile-cand-a-fost-reprogramat-cel-mai-mare-show-aerian-din-romania.html' title='BIAS, amânat din cauza vremii nefavorabile. Când a fost reprogramat cel mai mare show aerian din România'>BIAS, amânat din cauza vremii nefavorabile. Când a fost reprogramat cel mai mare show aerian din România</a></p>
<p><a href='http://www.indexstiri.ro/de-ce-folosirea-mercenarilor-wagner-in-razboiul-din-ucraina-ar-putea-fi-dezastruoasa-pentru-putin.html' title='De ce folosirea mercenarilor Wagner în războiul din Ucraina ar putea fi dezastruoasă pentru Putin'>De ce folosirea mercenarilor Wagner în războiul din Ucraina ar putea fi dezastruoasă pentru Putin</a></p>
<p><a href='http://www.indexstiri.ro/baia-mare-lanseaza-seria-evenimentelor-manifest-street-delivery-2022.html' title='Baia Mare lansează seria evenimentelor manifest Street Delivery 2022'>Baia Mare lansează seria evenimentelor manifest Street Delivery 2022</a></p>
<p><a href='http://www.indexstiri.ro/capitolul-la-care-dennis-man-e-cel-mai-bun-din-serie-b-ce-au-remarcat-italienii.html' title='Capitolul la care Dennis Man e cel mai bun din Serie B » Ce au remarcat italienii'>Capitolul la care Dennis Man e cel mai bun din Serie B » Ce au remarcat italienii</a></p>
<p><a href='http://www.indexstiri.ro/sorin-cimpeanu-cere-ca-niciun-profesor-sa-nu-aiba-salariul-mai-mic-decat-salariul-mediu-pe-economie.html' title='Sorin Cîmpeanu cere ca niciun profesor să nu aibă salariul mai mic decât salariul mediu pe economie'>Sorin Cîmpeanu cere ca niciun profesor să nu aibă salariul mai mic decât salariul mediu pe economie</a></p>
<p><a href='http://www.indexstiri.ro/o-femeie-in-varsta-de-65-de-ani-in-stare-grava-la-spitalul-din-iasi-a-ajuns-pe-mainile-medicilor-din-cauza-unei-boli-rare.html' title='O femeie în vârstă de 65 de ani, în stare gravă la spitalul din Iaşi. A ajuns pe mâinile medicilor din cauza unei boli rare'>O femeie în vârstă de 65 de ani, în stare gravă la spitalul din Iaşi. A ajuns pe mâinile medicilor din cauza unei boli rare</a></p>
<p><a href='http://www.indexstiri.ro/orlando-nicoara-invitat-la-profu-de-sport-podcast-gsp-episodul-6.html' title='Orlando Nicoară, invitat la "Profu de sport" - podcast GSP » EPISODUL 6'>Orlando Nicoară, invitat la "Profu' de sport" - podcast GSP » EPISODUL 6</a></p>
<p><a href='http://www.indexstiri.ro/imagini-spectaculoase-doua-bombardiere-b-52-au-survolat-stockholm-la-altitudine-joasa-video.html' title='Imagini spectaculoase. Două bombardiere B-52 au survolat Stockholm la altitudine joasă VIDEO'>Imagini spectaculoase. Două bombardiere B-52 au survolat Stockholm la altitudine joasă VIDEO</a></p>
<p><a href='http://www.indexstiri.ro/guvernul-a-adoptat-dupa-mai-multe-discutii-o-noua-ordonanta-pe-tema-compensarii-facturilor-la-energie-care-continua-sa-fie-extrem-de-controversata-principalele-prevederi-si-reactii-la-noua-schema.html' title='Guvernul a adoptat, după mai multe discuţii, o nouă ordonanţă pe tema compensării facturilor la energie, care continuă să fie extrem de controversată. Principalele prevederi şi reacţii la noua schemă de compensare a preţurilor energiei'>Guvernul a adoptat, după mai multe discuţii, o nouă ordonanţă pe tema compensării facturilor la energie, care continuă să fie extrem de controversată. Principalele prevederi şi reacţii la noua schemă de compensare a preţurilor energiei</a></p>
<p><a href='http://www.indexstiri.ro/care-sunt-cele-mai-bune-boxe-bluetooth.html' title='Care sunt cele mai bune boxe bluetooth'>Care sunt cele mai bune boxe bluetooth</a></p>
<p><a href='http://www.indexstiri.ro/cs-mioveni-prima-victorie-in-acest-sezon-al-superligii.html' title='CS Mioveni, prima victorie în acest sezon al Superligii'>CS Mioveni, prima victorie în acest sezon al Superligii</a></p>
<p><a href='http://www.indexstiri.ro/rusia-acuza-ucraina-de-terorism-nuclear-ca-urmare-a-bombardamentelor-de-la-zaporojie.html' title='Rusia acuză Ucraina de terorism nuclear ca urmare a bombardamentelor de la Zaporojie'>Rusia acuză Ucraina de terorism nuclear ca urmare a bombardamentelor de la Zaporojie</a></p>
<p><a href='http://www.indexstiri.ro/prime-kapital-si-mas-au-in-derulare-investitii-de-2-miliarde-de-euro-si-intra-in-timisoara.html' title='Prime Kapital şi MAS au în derulare investiţii de 2 miliarde de euro şi intră în Timişoara'>Prime Kapital şi MAS au în derulare investiţii de 2 miliarde de euro şi intră în Timişoara</a></p>
<p><a href='http://www.indexstiri.ro/primaria-capitalei-propune-ca-trotinetele-electrice-sa-fie-conduse-doar-de-persoane-peste-14-ani-accesul-in-parcuri-va-fi-interzis.html' title='Primăria Capitalei propune ca trotinetele electrice să fie conduse doar de persoane peste 14 ani. Accesul în parcuri va fi interzis'>Primăria Capitalei propune ca trotinetele electrice să fie conduse doar de persoane peste 14 ani. Accesul în parcuri va fi interzis</a></p>
<p><a href='http://www.indexstiri.ro/o-ai-cumva-acasa-aceasta-bancnota-de-1000-de-lei-cu-chipul-lui-mihai-eminescu-se-vinde-acum-cu-10000-de-euro.html' title='O ai cumva acasă? Această bancnotă de 1.000 de lei, cu chipul lui Mihai Eminescu, se vinde acum cu 10.000 de euro!'>O ai cumva acasă? Această bancnotă de 1.000 de lei, cu chipul lui Mihai Eminescu, se vinde acum cu 10.000 de euro!</a></p>
<p><a href='http://www.indexstiri.ro/ofensiva-ucraineana-in-herson-a-surprins-trupele-ruse-sustine-ministerul-britanic-al-apararii.html' title='Ofensiva ucraineană în Herson a surprins trupele ruse, susţine Ministerul britanic al Apărării'>Ofensiva ucraineană în Herson a surprins trupele ruse, susţine Ministerul britanic al Apărării</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/interviu-omul-care-l-a-adus-pe-mihail-gorbaciov-in-romania-acum-12-ani-dezvaluie-ce-i-a-spus-acesta-la-plecare.html' title='INTERVIU. Omul care l-a adus pe Mihail Gorbaciov în România acum 12 ani dezvăluie ce i-a spus acesta la plecare'>INTERVIU. Omul care l-a adus pe Mihail Gorbaciov în România acum 12 ani dezvăluie ce i-a spus acesta la plecare</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/nasa-incearca-din-nou-azi-sa-lanseze-racheta-catre-luna-dupa-ce-startul-misiunii-artemis-a-fost-amanat-de-probleme-tehnice.html' title='NASA încearcă din nou azi să lanseze racheta către Lună, după ce startul misiunii Artemis a fost amânat de probleme tehnice'>NASA încearcă din nou azi să lanseze racheta către Lună, după ce startul misiunii Artemis a fost amânat de probleme tehnice</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/primaria-capitalei-propune-ca-trotinetele-electrice-sa-fie-conduse-doar-de-persoane-peste-14-ani-accesul-in-parcuri-va-fi-interzis.html' title='Primăria Capitalei propune ca trotinetele electrice să fie conduse doar de persoane peste 14 ani. Accesul în parcuri va fi interzis'>Primăria Capitalei propune ca trotinetele electrice să fie conduse doar de persoane peste 14 ani. Accesul în parcuri va fi interzis</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/david-popovici-al-doilea-in-serii-la-100-metri-liber-la-mondialele-din-peru-patrick-calificari-pe-linie-pentru-romani.html' title='David Popovici, al doilea în serii la 100 metri liber la Mondialele din Peru! Patrick Calificări pe linie pentru români'>David Popovici, al doilea în serii la 100 metri liber la Mondialele din Peru! Patrick Calificări pe linie pentru români</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/faza-de-cnn-in-u-cluj-fcu-craiova-la-fifa-se-spargea-joystickul-4-ratari-incredibile-in-5-secunde.html' title='Fază de CNN în U Cluj - FCU Craiova! La FIFA se spărgea joystickul: 4 ratări INCREDIBILE în 5 secunde'>Fază de CNN în U Cluj - FCU Craiova! La FIFA se spărgea joystickul: 4 ratări INCREDIBILE în 5 secunde</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/orlando-nicoara-invitat-la-profu-de-sport-podcast-gsp-episodul-6.html' title='Orlando Nicoară, invitat la "Profu de sport" - podcast GSP » EPISODUL 6'>Orlando Nicoară, invitat la "Profu' de sport" - podcast GSP » EPISODUL 6</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/in-sfarsit-asf-intra-in-2022-doar-cu-cnp-si-cu-o-conexiune-la-internet-orice-roman-poate-afla-in-cateva-secunde-la-ce-fond-de-pensii-pilon-ii-contribuie-cu-o-parte-din-salariu-si-nu-mai-este-nevoie.html' title='În sfârşit, ASF intră în 2022: Doar cu CNP şi cu o conexiune la internet orice român poate afla în câteva secunde la ce fond de pensii Pilon II contribuie cu o parte din salariu şi nu mai este nevoie să aştepte 4-5 zile'>În sfârşit, ASF intră în 2022: Doar cu CNP şi cu o conexiune la internet orice român poate afla în câteva secunde la ce fond de pensii Pilon II contribuie cu o parte din salariu şi nu mai este nevoie să aştepte 4-5 zile</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/radiografia-pietei-farmaciilor-farmaciile-au-generat-afaceri-de-24-de-miliarde-de-lei-in-2021-cu-40-la-suta-mai-mult-fata-de-acum-cinci-ani-primele-10-retele-genereaza-jumatate-din-afacerile-totale.html' title='Radiografia pieţei farmaciilor. Farmaciile au generat afaceri de 24 de miliarde de lei în 2021, cu 40% mai mult faţă de acum cinci ani. Primele 10 reţele generează jumătate din afacerile totale ale industriei'>Radiografia pieţei farmaciilor. Farmaciile au generat afaceri de 24 de miliarde de lei în 2021, cu 40% mai mult faţă de acum cinci ani. Primele 10 reţele generează jumătate din afacerile totale ale industriei</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/prime-kapital-si-mas-au-in-derulare-investitii-de-2-miliarde-de-euro-si-intra-in-timisoara.html' title='Prime Kapital şi MAS au în derulare investiţii de 2 miliarde de euro şi intră în Timişoara'>Prime Kapital şi MAS au în derulare investiţii de 2 miliarde de euro şi intră în Timişoara</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/clientul-unei-pizzerii-din-vrancea-luat-la-pumni-chiar-de-patron-de-la-ce-a-pornit-totul-inceteaza-ma-omori.html' title='Clientul unei pizzerii din Vrancea, luat la pumni chiar de patron. De la ce a pornit totul: ”Încetează, mă omori!”'>Clientul unei pizzerii din Vrancea, luat la pumni chiar de patron. De la ce a pornit totul: ”Încetează, mă omori!”</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/o-ai-cumva-acasa-aceasta-bancnota-de-1000-de-lei-cu-chipul-lui-mihai-eminescu-se-vinde-acum-cu-10000-de-euro.html' title='O ai cumva acasă? Această bancnotă de 1.000 de lei, cu chipul lui Mihai Eminescu, se vinde acum cu 10.000 de euro!'>O ai cumva acasă? Această bancnotă de 1.000 de lei, cu chipul lui Mihai Eminescu, se vinde acum cu 10.000 de euro!</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/o-femeie-in-varsta-de-65-de-ani-in-stare-grava-la-spitalul-din-iasi-a-ajuns-pe-mainile-medicilor-din-cauza-unei-boli-rare.html' title='O femeie în vârstă de 65 de ani, în stare gravă la spitalul din Iaşi. A ajuns pe mâinile medicilor din cauza unei boli rare'>O femeie în vârstă de 65 de ani, în stare gravă la spitalul din Iaşi. A ajuns pe mâinile medicilor din cauza unei boli rare</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/administratia-sua-nu-este-multumita-de-raspunsul-iranului-privind-reactivarea-acordului-nuclear.html' title='Administraţia SUA nu este mulţumită de răspunsul Iranului privind reactivarea Acordului nuclear'>Administraţia SUA nu este mulţumită de răspunsul Iranului privind reactivarea Acordului nuclear</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/stb-va-suplimenta-numarul-de-vehicule-pentru-transportul-public-pe-28-de-linii-din-capitala.html' title='STB va suplimenta numărul de vehicule pentru transportul public pe 28 de linii din Capitală'>STB va suplimenta numărul de vehicule pentru transportul public pe 28 de linii din Capitală</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/rusia-acuza-ucraina-de-terorism-nuclear-ca-urmare-a-bombardamentelor-de-la-zaporojie.html' title='Rusia acuză Ucraina de terorism nuclear ca urmare a bombardamentelor de la Zaporojie'>Rusia acuză Ucraina de terorism nuclear ca urmare a bombardamentelor de la Zaporojie</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/ucraina-a-lovit-o-baza-militara-ruseasca-in-apropierea-centralei-de-la-zaporojie.html' title='Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie'>Ucraina a lovit o bază militară rusească în apropierea centralei de la Zaporojie</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/ofensiva-ucraineana-in-herson-a-surprins-trupele-ruse-sustine-ministerul-britanic-al-apararii.html' title='Ofensiva ucraineană în Herson a surprins trupele ruse, susţine Ministerul britanic al Apărării'>Ofensiva ucraineană în Herson a surprins trupele ruse, susţine Ministerul britanic al Apărării</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/cs-mioveni-prima-victorie-in-acest-sezon-al-superligii.html' title='CS Mioveni, prima victorie în acest sezon al Superligii'>CS Mioveni, prima victorie în acest sezon al Superligii</a></p>	</div>
</div>
</body>
</html>
