
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag</title>
	<meta name="description" content="Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag Un tânăr de 29 de ani, depistat în zona Pieţei Victoria având asupra lui un cuţit de tip briceag, a fost condus la ..." />
	<meta name="keywords" content="tanar depistat in zona pietei victoria cu un cutit de tip briceag" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/tanar-depistat-in-zona-pietei-victoria-cu-un-cutit-de-tip-briceag.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 11.08.2019, revista presei din ziare si reviste 11.08.2019">Stiri 11.08.2019 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag 11.08.2019 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>11.08.2019 Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag Un tânăr de 29 de ani, depistat în zona Pieţei Victoria având asupra lui un cuţit de tip briceag, a fost condus la Secţia 5 Poliţie pentru audieri, au anunţat reprezentanţii Jandarmeriei<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag</h2>
					<p>Un tânăr de 29 de ani, depistat în zona Pieţei Victoria având asupra lui un cuţit de tip briceag, a fost condus la Secţia 5 Poliţie pentru audieri, au anunţat reprezentanţii Jandarmeriei Române.

Conform...</p><p><a href='https://jurnalul.antena3.ro/stiri/observator/tanar-depistat-in-zona-pietei-victoria-cu-un-cutit-de-tip-briceag-818354.html' title='tanar depistat in zona pietei victoria cu un cutit de tip briceag' target='_blank'>Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-jurnalul-national.html' title='Cele mai noi stiri Stiri Jurnalul National, Ziarul Jurnalul National'>Stiri Jurnalul National</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/florin-popescu-rockwool-grupul-danez-care-investeste-50-mil-euro-intr-o-fabrica-de-la-zero-langa-ploiesti-primim-aplicatii-pentru-angajare-inclusiv-pe-facebook-sau-linkedin.html' title='Florin Popescu, Rockwool, grupul danez care investeşte 50 mil. euro într-o fabrică de la zero lângă Ploieşti: Primim aplicaţii pentru angajare inclusiv pe Facebook sau LinkedIn'>Florin Popescu, Rockwool, grupul danez care investeşte 50 mil. euro într-o fabrică de la zero lângă Ploieşti: Primim aplicaţii pentru angajare inclusiv pe Facebook sau LinkedIn</a></h3> <p>♦ În fabrica de vată minerală din judeţul Prahova vor lucra 150 de oameni

♦ De construcţie se ocupă firma CON-A din Sibiu, deţinută de Mircea</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/turneul-de-tenis-de-la-miami-2019-toate-detaliile-mihaela-buzarnescu-joaca-de-la-2000.html' title='Turneul de tenis de la Miami 2019, toate detaliile. Mihaela Buzărnescu joacă de la 20.00'>Turneul de tenis de la Miami 2019, toate detaliile. Mihaela Buzărnescu joacă de la 20.00</a></h3> <p>Eliminată în ”optimi” la Indian Wells (California), Simona Halep, 27 de ani, 3 WTA, s-a mutat în Florida, pentru un alt turneu de categoria WTA Premier Mandatory, cel de la Miami, dotat cu premii totale de 9.035.428 dolari. Competiția are loc</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romanii-o-povara-de-trei-ori-mai-mica-decat-bulgarii-pentru-sistemul-asigurarilor-sociale-din-germania.html' title='Românii, o povară de trei ori mai mică decât bulgarii pentru sistemul asigurărilor sociale din Germania'>Românii, o povară de trei ori mai mică decât bulgarii pentru sistemul asigurărilor sociale din Germania</a></h3> <p>Peste 500.000 de români și bulgari se aflau în Germania, la sfârșitul anului 2018, potrivit datelor publicate de Agenția Federală a Muncii. 150.000 dintre aceștia trăiesc cu ajutoare sociale plătite de statul german. Numărul românilor și</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ingrid-mocanu-atac-la-toader-sa-adopte-masurile-necesare-restabilirii-legalitatii-nu-a-putut-bine-ca-ii-statea-oanta-in-gat.html' title='Ingrid Mocanu, atac la Toader: Să adopte măsurile necesare restabilirii legalităţii nu a putut, bine că îi stătea Oanţă în gât'>Ingrid Mocanu, atac la Toader: Să adopte măsurile necesare restabilirii legalităţii nu a putut, bine că îi stătea Oanţă în gât</a></h3> <p>Ingrid Mocanu a reacţionat după ce s-a aflat că ministerul Justiției i-a retras acreditarea jurnalistului Ovidiu Oanță spunând că: Măcar pentru asta şi merită</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/telefoane-nokia-descoperite-ca-trimiteau-informatii-in-china.html' title='Telefoane Nokia, descoperite că trimiteau informaţii în China'>Telefoane Nokia, descoperite că trimiteau informaţii în China</a></h3> <p>Producătorul finlandez este ultimul dintr-o listă lungă de companii care sunt bănuite că ar avea legături cu guvernul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/orban-anunta-ca-va-depune-o-motiune-de-cenzura-impotriva-guvernului-daca-psd-pierde-alegerile-europarlamentare.html' title='Orban anunţă că va depune o moţiune de cenzură împotriva guvernului dacă PSD pierde alegerile europarlamentare'>Orban anunţă că va depune o moţiune de cenzură împotriva guvernului dacă PSD pierde alegerile europarlamentare</a></h3> <p>Preşedintele PNL, Ludovic Orban, a anunţat vineri la Bacău că va depune o moţiune de cenzură împotriva guvernului dacă PSD va pierde alegerile europarlamentare şi există şanse pentrua  obţine voturi din afara</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cnair-restrictii-de-circulatie-pentru-autovehiculele-cu-masa-mai-mare-de-75-tone-la-frontiera-cu-ungaria.html' title='CNAIR: Restricţii de circulaţie pentru autovehiculele cu masa mai mare de 7,5 tone, la frontiera cu Ungaria'>CNAIR: Restricţii de circulaţie pentru autovehiculele cu masa mai mare de 7,5 tone, la frontiera cu Ungaria</a></h3> <p>Autorităţile maghiare restricţionează circulaţia rutieră pe teritoriul Ungariei pentru autovehiculele cu masa maximă totală autorizată mai mare de 7,5 tone, în fiecare săptămână, de sâmbătă, începând cu ora 23:00, până duminică la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/razie-pentru-combaterea-pescuitului-ilegal-zeci-de-kilograme-de-peste-si-icre-negre-confiscate-de-la-braconieri.html' title='Razie pentru combaterea pescuitului ilegal. Zeci de kilograme de peşte şi icre negre, confiscate de la braconieri'>Razie pentru combaterea pescuitului ilegal. Zeci de kilograme de peşte şi icre negre, confiscate de la braconieri</a></h3> <p>Poliţiştii acţionează periodic pentru combaterea faptelor ilegale asociate din pescuitul ilegal. Pe 21 martie, în timpul unei razii, oamenii legii au confiscat aproximativ 90 de kilograme de peşte fără documente de prevenienţă. În maşina unor</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/retete-false-cu-medicamente-eliberate-pe-numele-unor-copii-sau-persoane-cu-handicap-motivarea-in-dosarul-unui-medic-care-a-prescris-ilegal-droguri.html' title='Reţete false cu medicamente eliberate pe numele unor copii sau persoane cu handicap. Motivarea în dosarul unui medic care a prescris ilegal droguri'>Reţete false cu medicamente eliberate pe numele unor copii sau persoane cu handicap. Motivarea în dosarul unui medic care a prescris ilegal droguri</a></h3> <p>Tribunalul Alba a motivat decizia prin care a hotărât condamnarea unui medic de familie din oraşul Cugir la închisoare cu suspendare pentru că prescris ilegal medicamente, din care o parte sunt din categoria drogurilor de mare</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/basescu-dupa-ce-toader-a-retras-acreditarea-a-doi-jurnalisti-ai-luat-o-razna-revino-ti-omule.html' title='Băsescu, după ce Toader a retras acreditarea a doi jurnalişti: Ai luat-o razna. Revino-ţi, omule'>Băsescu, după ce Toader a retras acreditarea a doi jurnalişti: Ai luat-o razna. Revino-ţi, omule</a></h3> <p>Fostul preşedinte al României, Traian Băsescu, l-a criticat vineri pe ministrul Justiţiei, Tudorel Toader, după ce acesta refuzat acreditarea a doi jurnalişti incomizi. „Când a fost cazul m-am «războit» cu ei dar nu mi-a trecut prin cap să-i</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/anofm-peste-31000-locuri-de-munca-vacante-la-nivel-national-ce-meserii-se-cauta.html' title='ANOFM: Peste 31.000 locuri de muncă, vacante la nivel naţional. Ce meserii se caută'>ANOFM: Peste 31.000 locuri de muncă, vacante la nivel naţional. Ce meserii se caută</a></h3> <p>Potrivit datelor furnizate de agenţii economici privind locurile de muncă vacanţe, în evidenţele Agenţiei Naţionale pentru Ocuparea Forţei de Muncă (ANOFM), sunt disponibile 31.070 locuri de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-barbat-din-harghita-este-in-stare-grava-la-spital-dupa-ce-a-fost-atacat-de-urs-in-zona-localitatii-criseni.html' title='Un bărbat din Harghita este în stare gravă la spital, după ce a fost atacat de urs, în zona localităţii Crişeni'>Un bărbat din Harghita este în stare gravă la spital, după ce a fost atacat de urs, în zona localităţii Crişeni</a></h3> <p>Un bărbat din localitatea Crişeni, comuna Atid, a fost rănit grav, vineri, de un urs care l-a atacat în timp ce se afla în pădure şi i-a provocat multiple răni muşcate pe torace şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/augustin-lazar-la-haga-operationalizarea-parchetului-european-e-o-etapa-importanta-in-dezvoltarea-cooperarii-judiciare-in-materie-penala-a-ue.html' title='Augustin Lazăr, la Haga: Operaţionalizarea Parchetului European e o etapă importantă în dezvoltarea cooperării judiciare în materie penală a UE'>Augustin Lazăr, la Haga: Operaţionalizarea Parchetului European e o etapă importantă în dezvoltarea cooperării judiciare în materie penală a UE</a></h3> <p>Operaţionalizarea Parchetului European reprezintă o etapă importantă în dezvoltarea cooperării judiciare în materie penală a UE, a subliniat procurorul general Augustin Lazăr, joi, la un eveniment organizat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/emil-boc-oamenii-cu-talent-pot-schimba-un-oras-si-sunt-cel-mai-de-pret-bun.html' title='Emil Boc: Oamenii cu talent pot schimba un oraş şi sunt cel mai de preţ bun'>Emil Boc: Oamenii cu talent pot schimba un oraş şi sunt cel mai de preţ bun</a></h3> <p>Clujul-Napoca vizează crearea posibilităţii de a oferi soluţii de tipul internet of things în domeniul medical şi de a deschide colaborări cu alte oraşe sau entităţi în ceea ce priveşte proiectele</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ion-geanta-antrenorul-roman-cu-40-de-ani-de-cariera-am-avut-succes-pentru-ca-am-lucrat-pe-termen-lung.html' title='Ion Geantă, antrenorul român cu 40 de ani de carieră: "Am avut succes pentru că am lucrat pe termen lung"'>Ion Geantă, antrenorul român cu 40 de ani de carieră: "Am avut succes pentru că am lucrat pe termen lung"</a></h3> <p>Peste 40 de ani de carieră &icirc;n antrenorat, 25 dintre ei &icirc;n circuit, patru decenii &icirc;n Germania. Ion Geantă a ajutat copii să devină jucători, dar și pe Gerry Weber să facă celebrul său turneu pe iarbă.
&bdquo;Din toamna lui 2017</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-sa-te-bucuri-de-o-piele-sanatoasa-la-orice-varsta-ce-ar-trebui-sa-ai-in-vedere.html' title='Cum să te bucuri de o piele sănătoasă la orice vârstă. Ce ar trebui să ai în vedere'>Cum să te bucuri de o piele sănătoasă la orice vârstă. Ce ar trebui să ai în vedere</a></h3> <p>&#160; (P) Material publicitar realizat in colaborare cu FirstDerm Pielea este expusă la pericole de care nici nu erai conștientă cu ceva timp în urmă. Acestea pot varia de la senzații neplăcute, cum ar fi alergii, iritații sau uscăciune, la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-urania-previziuni-astrale-zodia-varsator-pentru-perioada-23-29-martie-2019-video-uranissima.html' title='Horoscop Urania | Previziuni astrale zodia Vărsător pentru perioada 23-29 martie 2019 | Video Uranissima'>Horoscop Urania | Previziuni astrale zodia Vărsător pentru perioada 23-29 martie 2019 | Video Uranissima</a></h3> <p>Între 23 și 25 martie dimineața, etapă neplăcută, în ansamblu, ca trăire, ca stare difuză interioară care poate fi percepută în diferite chipuri în funcție de vârstă și de premiză biografică ori de rolul social al fiecărui nativ:</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-urania-previziuni-astrale-pentru-perioada-23-29-martie-2019.html' title='Horoscop Urania | Previziuni astrale pentru perioada 23-29 martie 2019'>Horoscop Urania | Previziuni astrale pentru perioada 23-29 martie 2019</a></h3> <p>Horoscop Urania. Aflați care sunt previziunile astrale pentru săptămâna 23 - 29 martie 2019 și previziuni detaliate pentru fiecare zodie. În fiecare vineri, Urania îți spune de ce trebuie să te ferești în săptămâna care urmează, ce</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/adrian-vasilescu-bnr-schimbarea-modului-de-calcul-pentru-robor-nu-va-ieftini-creditele.html' title='Adrian Vasilescu, BNR: Schimbarea modului de calcul pentru ROBOR nu va ieftini creditele'>Adrian Vasilescu, BNR: Schimbarea modului de calcul pentru ROBOR nu va ieftini creditele</a></h3> <p>Înlocuirea modului de calcul actual pentru indicele ROBOR nu va aduce ieftinirea creditelor, scrie Adrian Vasilescu, consilier pe probleme de strategie în cadrul Băncii Naționale a României (BNR). Acesta cere ruperea ”taxei pe lăcomie” de ROBOR</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pagina-de-facebook-a-oliviei-steer-nu-mai-poate-fi-accesata-la-o-zi-dupa-dezbaterea-cu-medicul-mihai-craiu.html' title='Pagina de Facebook a Oliviei Steer  nu mai poate fi accesată, la o zi după dezbaterea cu medicul Mihai Craiu'>Pagina de Facebook a Oliviei Steer  nu mai poate fi accesată, la o zi după dezbaterea cu medicul Mihai Craiu</a></h3> <p>Fosta prezentatoare de televiziune Olivia Steer a rămas fără pagina de Facebook. Acest lucru vine la doar o zi după ce vedeta a avut un schimb de replici cu medicul Mihai Craiu pe tema vaccinării, la emisiunea Vorbește Lumea. Olivia Steer,</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>August</h3><p><a href='http://www.indexstiri.ro/?data=01.08.2019' title='Stiri 01.08.2019'>1</a> <a href='http://www.indexstiri.ro/?data=02.08.2019' title='Stiri 02.08.2019'>2</a> <a href='http://www.indexstiri.ro/?data=03.08.2019' title='Stiri 03.08.2019'>3</a> <a href='http://www.indexstiri.ro/?data=04.08.2019' title='Stiri 04.08.2019'>4</a> <a href='http://www.indexstiri.ro/?data=05.08.2019' title='Stiri 05.08.2019'>5</a> <a href='http://www.indexstiri.ro/?data=06.08.2019' title='Stiri 06.08.2019'>6</a> <a href='http://www.indexstiri.ro/?data=07.08.2019' title='Stiri 07.08.2019'>7</a> <a href='http://www.indexstiri.ro/?data=08.08.2019' title='Stiri 08.08.2019'>8</a> <a href='http://www.indexstiri.ro/?data=09.08.2019' title='Stiri 09.08.2019'>9</a> <a href='http://www.indexstiri.ro/?data=10.08.2019' title='Stiri 10.08.2019'>10</a> <a href='http://www.indexstiri.ro/?data=11.08.2019' title='Stiri 11.08.2019'>11</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Ftanar-depistat-in-zona-pietei-victoria-cu-un-cutit-de-tip-briceag.html+T%C3%A2n%C4%83r+depistat+%C3%AEn+zona+Pie%C5%A3ei+Victoria+cu+un+cu%C5%A3it+de+tip+briceag+Un+t%C3%A2n%C4%83r+de+29+de+ani%2C+depistat+%C3%AEn+zona+Pie%C5%A3ei+Victoria+av%C3%A2nd+asupra+lui+un+cu%C5%A3it+de+tip+briceag%2C+a+fost+condus+la+Sec%C5%A3ia+5+Poli%C5%A3ie+pentru+audieri%2C+au+anun%C5%A3at+reprezentan%C5%A3ii+Jandarmeriei" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Ftanar-depistat-in-zona-pietei-victoria-cu-un-cutit-de-tip-briceag.html+T%C3%A2n%C4%83r+depistat+%C3%AEn+zona+Pie%C5%A3ei+Victoria+c" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/tanar-depistat-in-zona-pietei-victoria-cu-un-cutit-de-tip-briceag.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=T%C3%A2n%C4%83r+depistat+%C3%AEn+zona+Pie%C5%A3ei+Victoria+cu+un+cu%C5%A3it+de+tip+briceag&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Ftanar-depistat-in-zona-pietei-victoria-cu-un-cutit-de-tip-briceag.html+T%C3%A2n%C4%83r+depistat+%C3%AEn+zona+Pie%C5%A3ei+Victoria+cu+un+cu%C5%A3it+de+tip+briceag+Un+t%C3%A2n%C4%83r+de+29+de+ani%2C+depistat+%C3%AEn+zona+Pie%C5%A3ei+Victoria+av%C3%A2nd+asupra+lui+un+cu%C5%A3it+de+tip+briceag%2C+a+fost+condus+la+Sec%C5%A3ia+5+Poli%C5%A3ie+pentru+audieri%2C+au+anun%C5%A3at+reprezentan%C5%A3ii+Jandarmeriei" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/fcsb-veste-buna-pentru-antrenorul-vergil-andronache-ce-se-va-intampla-la-meciul-cu-mlada-din-europa-league.html' title='FCSB // Veste bună pentru antrenorul Vergil Andronache! Ce se va întâmpla la meciul cu Mlada din Europa League'>FCSB // Veste bună pentru antrenorul Vergil Andronache! Ce se va întâmpla la meciul cu Mlada din Europa League</a></p>
<p><a href='http://www.indexstiri.ro/musulmanii-celebreaza-kurban-bayram-ce-semnificatii-are-sarbatoarea-sacrificiului.html' title='Musulmanii celebrează Kurban Bayram. Ce semnificaţii are Sărbătoarea Sacrificiului'>Musulmanii celebrează Kurban Bayram. Ce semnificaţii are Sărbătoarea Sacrificiului</a></p>
<p><a href='http://www.indexstiri.ro/iran-orice-prezenta-militara-straina-in-golf-sursa-de-insecuritate.html' title='Iran: Orice prezenţă militară străină în Golf, sursă de insecuritate'>Iran: Orice prezenţă militară străină în Golf, ''sursă de insecuritate''</a></p>
<p><a href='http://www.indexstiri.ro/anunt-indelung-asteptat-statul-va-deconta-toate-tratamentele-in-strainatate-pentru-cei-care-nu-pot-fi-tratati-in-romania.html' title='Anunţ îndelung aşteptat: Statul va deconta toate tratamentele în străinătate pentru cei care nu pot fi trataţi în România'>Anunţ îndelung aşteptat: Statul va deconta toate tratamentele în străinătate pentru cei care nu pot fi trataţi în România</a></p>
<p><a href='http://www.indexstiri.ro/liga-2-7-meciuri-s-au-jucat-azi-in-liga-2-rapid-victorie-clara-in-derby-ul-contra-chiajnei-toate-rezultatele-clasamentul-actualizat.html' title='LIGA 2 // 7 meciuri s-au jucat azi în Liga 2! Rapid, victorie clară în derby-ul contra Chiajnei » Toate rezultatele + clasamentul actualizat'>LIGA 2 // 7 meciuri s-au jucat azi în Liga 2! Rapid, victorie clară în derby-ul contra Chiajnei » Toate rezultatele + clasamentul actualizat</a></p>
<p><a href='http://www.indexstiri.ro/fosta-imparateasaa-japoniei-a-fost-diagnosticata-cu-cancer-la-san.html' title='Fosta împărăteasă
a Japoniei a fost diagnosticată cu cancer la sân'>Fosta împărăteasă
a Japoniei a fost diagnosticată cu cancer la sân</a></p>
<p><a href='http://www.indexstiri.ro/poli-iasi-lider-provizoriu-al-ligii-i-dupa-victoria-cu-dinamo.html' title='Poli Iaşi, lider provizoriu al Ligii I, după victoria cu Dinamo'>Poli Iaşi, lider provizoriu al Ligii I, după victoria cu Dinamo</a></p>
<p><a href='http://www.indexstiri.ro/rafael-nadal-s-a-calificat-in-semifinalele-de-la-rogers-cup.html' title='Rafael Nadal s-a calificat în semifinalele de la Rogers Cup'>Rafael Nadal s-a calificat în semifinalele de la Rogers Cup</a></p>
<p><a href='http://www.indexstiri.ro/salariu-de-40-de-milioane-de-euro-pentru-neymar-mutarea-decisiva-facuta-de-real-madrid-pentru-a-l-transfera-de-la-psg.html' title='Salariu de 40 de milioane de euro pentru Neymar » Mutarea decisivă făcută de Real Madrid pentru a-l transfera de la PSG'>Salariu de 40 de milioane de euro pentru Neymar » Mutarea decisivă făcută de Real Madrid pentru a-l transfera de la PSG</a></p>
<p><a href='http://www.indexstiri.ro/apia-a-incheiat-controlul-la-fata-locului-pentru-cererile-unice-de-plata-esantionate.html' title='APIA a încheiat controlul la faţa locului pentru cererile unice de plată eşantionate'>APIA a încheiat controlul la faţa locului pentru cererile unice de plată eşantionate</a></p>
<p><a href='http://www.indexstiri.ro/tanar-retinut-pentru-spargereaconturilor-bancare.html' title='Tânăr reţinut pentru spargerea
conturilor bancare'>Tânăr reţinut pentru spargerea
conturilor bancare</a></p>
<p><a href='http://www.indexstiri.ro/luxemburgul-lovit-de-o-tornada-masiva-sapte-raniti-si-multe-pagube-materiale.html' title='Luxemburgul, lovit de o tornadă masivă; şapte răniţi şi multe pagube materiale'>Luxemburgul, lovit de o tornadă masivă; şapte răniţi şi multe pagube materiale</a></p>
<p><a href='http://www.indexstiri.ro/sase-protestatari-din-piata-victoriei-au-avut-nevoie-de-ingrijri-medicaledoi-au-fost-dusi-la-spital.html' title='Şase protestatari din Piaţa Victoriei au avut nevoie de îngrijri medicale,doi au fost duşi la spital'>Şase protestatari din Piaţa Victoriei au avut nevoie de îngrijri medicale,doi au fost duşi la spital</a></p>
<p><a href='http://www.indexstiri.ro/video-mii-de-oameni-au-cerut-in-strada-demisia-guvernului-cum-au-fost-protestele-la-cluj-sibiu-si-brasov.html' title='VIDEO Mii de oameni au cerut în stradă demisia Guvernului. Cum au fost protestele la Cluj, Sibiu şi Braşov'>VIDEO Mii de oameni au cerut în stradă demisia Guvernului. Cum au fost protestele la Cluj, Sibiu şi Braşov</a></p>
<p><a href='http://www.indexstiri.ro/anchetatorii-au-reluat-cercetarile-in-casa-lui-gheorghe-dinca.html' title='Anchetatorii au reluat cercetările în casa lui Gheorghe Dincă'>Anchetatorii au reluat cercetările în casa lui Gheorghe Dincă</a></p>
<p><a href='http://www.indexstiri.ro/traficul-rutier-a-fost-inchis-in-fata-guvernului.html' title='Traficul rutier a fost închis în faţa Guvernului'>Traficul rutier a fost închis în faţa Guvernului</a></p>
<p><a href='http://www.indexstiri.ro/instasport-turistul-stelistul-aristidis-soiledis-posteaza-imagini-spectaculoase-pe-instagram.html' title='INSTASPORT // Turistul » Stelistul Aristidis Soiledis postează imagini spectaculoase pe Instagram'>INSTASPORT // Turistul » Stelistul Aristidis Soiledis postează imagini spectaculoase pe Instagram</a></p>
<p><a href='http://www.indexstiri.ro/cod-galben-de-canicula-la-braila-luni-si-marti-temperaturile-vor-ajunge-la-36-de-grade-celsius-la-umbra.html' title='Cod galben de caniculă la Brăila. Luni şi marţi temperaturile vor ajunge la 36 de grade Celsius la umbră'>Cod galben de caniculă la Brăila. Luni şi marţi temperaturile vor ajunge la 36 de grade Celsius la umbră</a></p>
<p><a href='http://www.indexstiri.ro/tragedie-in-vrancea-un-barbat-a-fost-gasit-inecat-pe-marginea-raului-putna.html' title='Tragedie în Vrancea: Un bărbat a fost găsit înecat pe marginea râului Putna'>Tragedie în Vrancea: Un bărbat a fost găsit înecat pe marginea râului Putna</a></p>
<p><a href='http://www.indexstiri.ro/un-cutremur-cu-magnitudinea-de-31-pe-scara-richter-s-a-produs-in-judetul-buzau.html' title='Un cutremur cu magnitudinea de 3,1 pe scara Richter s-a produs în judeţul Buzău'>Un cutremur cu magnitudinea de 3,1 pe scara Richter s-a produs în judeţul Buzău</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/fcsb-veste-buna-pentru-antrenorul-vergil-andronache-ce-se-va-intampla-la-meciul-cu-mlada-din-europa-league.html' title='FCSB // Veste bună pentru antrenorul Vergil Andronache! Ce se va întâmpla la meciul cu Mlada din Europa League'>FCSB // Veste bună pentru antrenorul Vergil Andronache! Ce se va întâmpla la meciul cu Mlada din Europa League</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/instasport-turistul-stelistul-aristidis-soiledis-posteaza-imagini-spectaculoase-pe-instagram.html' title='INSTASPORT // Turistul » Stelistul Aristidis Soiledis postează imagini spectaculoase pe Instagram'>INSTASPORT // Turistul » Stelistul Aristidis Soiledis postează imagini spectaculoase pe Instagram</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/salariu-de-40-de-milioane-de-euro-pentru-neymar-mutarea-decisiva-facuta-de-real-madrid-pentru-a-l-transfera-de-la-psg.html' title='Salariu de 40 de milioane de euro pentru Neymar » Mutarea decisivă făcută de Real Madrid pentru a-l transfera de la PSG'>Salariu de 40 de milioane de euro pentru Neymar » Mutarea decisivă făcută de Real Madrid pentru a-l transfera de la PSG</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/google-alaturi-de-o-organizatie-britanica-a-dezvoltat-o-aplicatie-care-poate-salva-de-la-moarte-100000-de-oameni-anual.html' title='Google alături de o organizaţie britanică a dezvoltat o aplicaţie care poate salva de la moarte 100.000 de oameni anual'>Google alături de o organizaţie britanică a dezvoltat o aplicaţie care poate salva de la moarte 100.000 de oameni anual</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/un-cutremur-cu-magnitudinea-de-31-pe-scara-richter-s-a-produs-in-judetul-buzau.html' title='Un cutremur cu magnitudinea de 3,1 pe scara Richter s-a produs în judeţul Buzău'>Un cutremur cu magnitudinea de 3,1 pe scara Richter s-a produs în judeţul Buzău</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/traficul-rutier-a-fost-inchis-in-fata-guvernului.html' title='Traficul rutier a fost închis în faţa Guvernului'>Traficul rutier a fost închis în faţa Guvernului</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/tanar-depistat-in-zona-pietei-victoria-cu-un-cutit-de-tip-briceag.html' title='Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag'>Tânăr depistat în zona Pieţei Victoria cu un cuţit de tip briceag</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/tragedie-in-vrancea-un-barbat-a-fost-gasit-inecat-pe-marginea-raului-putna.html' title='Tragedie în Vrancea: Un bărbat a fost găsit înecat pe marginea râului Putna'>Tragedie în Vrancea: Un bărbat a fost găsit înecat pe marginea râului Putna</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/anchetatorii-au-reluat-cercetarile-in-casa-lui-gheorghe-dinca.html' title='Anchetatorii au reluat cercetările în casa lui Gheorghe Dincă'>Anchetatorii au reluat cercetările în casa lui Gheorghe Dincă</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/eleva-exclusa-din-bacalaureat-dupa-ce-i-a-sunat-telefonul-care-a-invins-in-instanta-inspectoratul-scolar-poate-participa-la-sesiunea-din-august-a-examenului.html' title='Eleva exclusă din Bacalaureat după ce i-a sunat telefonul, care a învins în instanţă Inspectoratul Şcolar, poate participa la sesiunea din august a examenului'>Eleva exclusă din Bacalaureat după ce i-a sunat telefonul, care a învins în instanţă Inspectoratul Şcolar, poate participa la sesiunea din august a examenului</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/cod-galben-de-canicula-la-braila-luni-si-marti-temperaturile-vor-ajunge-la-36-de-grade-celsius-la-umbra.html' title='Cod galben de caniculă la Brăila. Luni şi marţi temperaturile vor ajunge la 36 de grade Celsius la umbră'>Cod galben de caniculă la Brăila. Luni şi marţi temperaturile vor ajunge la 36 de grade Celsius la umbră</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/video-mii-de-oameni-au-cerut-in-strada-demisia-guvernului-cum-au-fost-protestele-la-cluj-sibiu-si-brasov.html' title='VIDEO Mii de oameni au cerut în stradă demisia Guvernului. Cum au fost protestele la Cluj, Sibiu şi Braşov'>VIDEO Mii de oameni au cerut în stradă demisia Guvernului. Cum au fost protestele la Cluj, Sibiu şi Braşov</a></p>	</div>
</div>
</body>
</html>
