
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Sănătatea ochilor, o prioritate pentru fiecare dintre noi</title>
	<meta name="description" content="Sănătatea ochilor, o prioritate pentru fiecare dintre noi Vederea este unul dintre cele mai importante simțuri ale noastre și de foarte multe ori nu îi oferim atenția necesară. Nu mergem la controale oftalmologice periodice, nu ..." />
	<meta name="keywords" content="sanatatea ochilor o prioritate pentru fiecare dintre noi" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/sanatatea-ochilor-o-prioritate-pentru-fiecare-dintre-noi.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 12.12.2020, revista presei din ziare si reviste 12.12.2020">Stiri 12.12.2020 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Sănătatea ochilor, o prioritate pentru fiecare dintre noi 12.12.2020 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>12.12.2020 Sănătatea ochilor, o prioritate pentru fiecare dintre noi Vederea este unul dintre cele mai importante simțuri ale noastre și de foarte multe ori nu îi oferim atenția necesară. Nu mergem la controale oftalmologice periodice, nu purtăm ochelari de soare și nici nu<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Sănătatea ochilor, o prioritate pentru fiecare dintre noi</h2>
					<p>Vederea este unul dintre cele mai importante simțuri ale noastre și de foarte multe ori nu îi oferim atenția necesară. Nu mergem la controale oftalmologice periodice, nu purtăm ochelari de soare și nici nu suntem...</p><p><a href='https://jurnalul.ro/timp-liber/casa/sanatatea-ochilor-o-prioritate-pentru-fiecare-dintre-noi-862242.html' title='sanatatea ochilor o prioritate pentru fiecare dintre noi' target='_blank'>Sănătatea ochilor, o prioritate pentru fiecare dintre noi</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-jurnalul-national.html' title='Cele mai noi stiri Stiri Jurnalul National, Ziarul Jurnalul National'>Stiri Jurnalul National</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/vremea-anormal-de-calda-vine-la-pachet-cu-o-poluare-excesiva.html' title='Vremea  anormal de caldă vine la pachet cu o poluare excesivă'>Vremea  anormal de caldă vine la pachet cu o poluare excesivă</a></h3> <p>Vremea anormal de caldă din ultima perioadă aduce mai multe fenomene nedorite, printre care și accentuarea gradului de poluare în marile orașe. Cauza este fenomenul numit inversiune termică, prin care aerul cald de peste zi devine un soi de capac</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/nu-mai-speriati-romania-economia-nu-este-nici-in-prapastie-nici-la-marginea-prapastiei-suntem-intr-o-situatie-controlabila.html' title='Nu mai speriaţi România: Economia nu este nici în prăpastie, nici la marginea prăpastiei! Suntem într-o situaţie controlabilă'>Nu mai speriaţi România: Economia nu este nici în prăpastie, nici la marginea prăpastiei! Suntem într-o situaţie controlabilă</a></h3> <p>Mugur Isărescu, BNR: Încercăm să găsim cele mai bune formule de a controla</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/unul-dintre-cei-mai-sexy-actori-din-romania-s-a-logodit-in-secret-cu-fosta-lui-tudor-chirila.html' title='Unul dintre cei mai sexy-actori din România s-a logodit în secret cu ”fosta” lui Tudor Chirilă?!'>Unul dintre cei mai sexy-actori din România s-a logodit în secret cu ”fosta” lui Tudor Chirilă?!</a></h3> <p>Frumușel, sexy, talentat, acum zece ani era dorit de toate doamnele și domnișoarele pentru că avea roluri principale în telenovelele anilor 2009 și 2010 de la Acasă TV. Este vorba despre actorul Bogdan Albulescu, care, deși nu mai este la prima</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/peste-100000-de-civili-au-fost-ucisi-sau-raniti-in-afganistan-in-ultimul-deceniu.html' title='Peste 100.000 de civili au fost ucişi sau răniţi în Afganistan în ultimul deceniu'>Peste 100.000 de civili au fost ucişi sau răniţi în Afganistan în ultimul deceniu</a></h3> <p>Numărul victimelor din rândul civililor înregistrate în Afganistan din 2009 şi până în prezent a depăşit recent 100.000, a informat joi într-o declaraţie de presă şeful Misiunii ONU de asistenţă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/au-trecut-mai-bine-de-doi-ani-de-la-moartea-denisei-raducu-motivul-pentru-care-nu-existau-oglinzi-in-apartamentul-artistei.html' title='Au trecut mai bine de doi ani de la moartea Denisei Răducu. Motivul pentru care nu existau oglinzi în apartamentul artistei'>Au trecut mai bine de doi ani de la moartea Denisei Răducu. Motivul pentru care nu existau oglinzi în apartamentul artistei</a></h3> <p>Au trecut mai bine de doi ani de când Denisa Răducu a încetat din viață, după ce o boală incurabilă a învins-o. Familia artistei este și acum răvășită de durere, iar toate amintirile legate de ea rămân în memoria tuturor. Sora și</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romanilor-le-au-placut-cartile-in-2019-care-au-fost-cele-mai-citite.html' title='Românilor le-au plăcut cărţile în 2019. Care au fost cele mai citite'>Românilor le-au plăcut cărţile în 2019. Care au fost cele mai citite</a></h3> <p>Anul 2019 a fost un an bun pentru citit. Cel puţin asta spun reprezentanţii librăriilor. Două dintre volumele cu cel mai mare succes la public au fost „Evadare de la Auschwitz” şi „Oraşul fetelor”. Librarii mai anunţă că vânzările au</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/atacantul-zlatan-ibrahimovic-revine-la-ac-milan.html' title='Atacantul Zlatan Ibrahimovic revine la AC Milan'>Atacantul Zlatan Ibrahimovic revine la AC Milan</a></h3> <p>Atacantul suedez Zlatan Ibrahimovic a ajuns la un acord cu echipa italiană de fotbal AC Milan şi va reveni la rossoneri pentru o perioadă de şase luni, a anunţat presa italiană.
Potrivit cotidianului</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/gestul-de-craciun-facut-de-un-barbat-care-a-gasit-un-rucsac-cu-16000-de-euro.html' title='Gestul de Crăciun făcut de un bărbat care a găsit un rucsac cu 16.000 de euro'>Gestul de Crăciun făcut de un bărbat care a găsit un rucsac cu 16.000 de euro</a></h3> <p>Surpriză totală de Crăciun pentru un bărbat de 63 de ani care și-a uitat un rucsac plin de cadouri și cu 16.000 de euro sub un copac. Rucsacul a fost descoperit abandonat în centrul orașului Krefeld (Germania) de un trecător în vârstă de 51</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/turris-turnu-magurele-a-ramas-fara-antrenor-cine-e-favorit-sa-ii-ia-locul-lui-marius-baciu.html' title='Turris Turnu Măgurele a rămas fără antrenor! Cine e favorit să îi ia locul lui Marius Baciu'>Turris Turnu Măgurele a rămas fără antrenor! Cine e favorit să îi ia locul lui Marius Baciu</a></h3> <p>Turris Turnu Măgurele a anunțat despărțirea de antrenorul Marius Baciu (44 de ani). Erik Lincar (41 de ani) a plecat și el de la Concordia Chiajna și e chemat de fani înapoi la Turris.
Vezi AICI clasamentul din Liga 2 la finalul anului 2019
Marius</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-avion-blue-air-a-plecat-spre-helsinki-cu-aproape-doua-ore-intarziere-ce-s-a-intamplat-pe-otopeni.html' title='Un avion Blue Air a plecat spre Helsinki cu aproape două ore întârziere. Ce s-a întâmplat pe Otopeni'>Un avion Blue Air a plecat spre Helsinki cu aproape două ore întârziere. Ce s-a întâmplat pe Otopeni</a></h3> <p>O cursă Blue Air a plecat cu aproape două ore întârziere de pe Aeroportul Otopeni, din cauza unei defecțiuni în cabina piloților. Cursa spre Helsinki a decolat vineri la ora locală 10:44 cu o întârziere de 1 oră şi 44 minute. După</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/familia-lui-george-michael-lovita-de-o-tragedie-sora-regretatului-artist-a-murit-la-59-de-ani-cauza-decesului.html' title='Familia lui George Michael, lovită de o tragedie. Sora regretatului artist a murit la 59 de ani. Cauza decesului'>Familia lui George Michael, lovită de o tragedie. Sora regretatului artist a murit la 59 de ani. Cauza decesului</a></h3> <p>Familia regretatului artist George Michael a fost lovită de o tragedie fără margini. Sora cea mică a cântărețului a murit la vârsta de 59 de ani. Familia sa a făcut un apel la scurt timp după ce s-a aflat trista veste. Între decesul Melaniei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/1021-de-persoane-surprinse-in-flagrant-in-aceasta-saptamana.html' title='1.021 de persoane surprinse în flagrant, în această săptămână'>1.021 de persoane surprinse în flagrant, în această săptămână</a></h3> <p>Polițiștii au constatat, în intervalul 14 -20 decembrie,  6.126 de infracţiuni, 1.021 de persoane fiind surprinse în flagrant delict. De asemenea, au fost depistate 117 persoane urmărite național sau</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/agresorul-lui-gelu-voican-voiculescu-a-fost-identificat.html' title='Agresorul lui Gelu Voican Voiculescu a fost identificat'>Agresorul lui Gelu Voican Voiculescu a fost identificat</a></h3> <p>Poliția Capitalei anunţă că au fost stabilite semnalmentele persoanei care l-a agresat pe Gelu Voican Voiculescu în cadrul ceremoniilor de la Troiţa din Piaţa Universităţii, fiind vorba de un bărbat de aproximativ 65 de ani, necunoscut ca</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/afaceri-de-la-zero-razvan-baba-a-investit-150000-de-euro-intr-un-centru-educational-in-brasov-dupa-treisprezece-ani-petrecuti-in-industria-auto.html' title='Afaceri de la zero. Răzvan Baba a investit 150.000 de euro într-un centru educaţional în Braşov după treisprezece ani petrecuţi în industria auto'>Afaceri de la zero. Răzvan Baba a investit 150.000 de euro într-un centru educaţional în Braşov după treisprezece ani petrecuţi în industria auto</a></h3> <p>„Şcoala pe care o faci şi lucrurile pe care le înveţi într-o multinaţională sunt extraordinare. Este o experienţă care ajută orice</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-koala-afectat-de-canicula-a-oprit-un-grup-de-ciclisti-pentru-a-primi-apa.html' title='Un koala afectat de caniculă a oprit un grup de ciclişti pentru a primi apă'>Un koala afectat de caniculă a oprit un grup de ciclişti pentru a primi apă</a></h3> <p>Un koala însetat, pe fondul temperaturilor de 40 de grade Celsius din sudul Australiei, s-a apropiat de un grup de ciclişti şi a băut apă din toate sticlele care i-au fost oferite, relatează sâmbătă DPA</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/traficul-feroviar-este-blocat-langa-timisoara-dupa-un-accident-grav-victima-transportata-in-stare-de-inconstienta-la-spital.html' title='Traficul feroviar este blocat lângă Timişoara după un accident GRAV. Victimă transportată în stare de inconştienţă la spital'>Traficul feroviar este blocat lângă Timişoara după un accident GRAV. Victimă transportată în stare de inconştienţă la spital</a></h3> <p>Traficul feroviar este blocat în zona haltei Giroc de lângă Timişoara, după ce şoferul unui autoturism a fost surprins de trenul Interregio care circula pe ruta Timişoara - Târgu Mureş, duminică</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/surpriza-la-monaco-robert-moreno-cel-care-ne-a-umilit-cu-spania-debuteaza-ca-antrenor-la-o-echipa-de-club.html' title='Surpriză la Monaco! Robert Moreno, cel care ne-a umilit cu Spania, debutează ca antrenor la o echipă de club'>Surpriză la Monaco! Robert Moreno, cel care ne-a umilit cu Spania, debutează ca antrenor la o echipă de club</a></h3> <p>Robert Moreno, 42 de ani, demis ca selecționer al Spaniei după ce ne-a învins cu 5-0 la Madrid, a semnat cu AS Monaco până pe 30 iunie 2022.
Este înlocuitorul portughezului Leonardo Jardim, concediat a doua oară în ultimii doi ani la Monte</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-microbuz-in-care-se-aflau-zece-persoane-s-a-rasturnat-la-raducaneni.html' title='Un microbuz în care se aflau zece persoane s-a răsturnat la Răducăneni'>Un microbuz în care se aflau zece persoane s-a răsturnat la Răducăneni</a></h3> <p>Mai multe echipaje medicale au fost solicitate să intervină, duminică, după ce un microbuz în care se aflau zece persoane din Republica Moldova s-a răsturnat la intrarea în Răducăneni, pe DN</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/din-2020-cresc-impozitele-pe-venit-si-contributiile-cine-trebuie-sa-depuna-declaratia-unica.html' title='Din 2020 cresc impozitele pe venit şi contribuţiile. Cine trebuie să depună Declaraţia Unică'>Din 2020 cresc impozitele pe venit şi contribuţiile. Cine trebuie să depună Declaraţia Unică</a></h3> <p>Majorarea salariului minim de la 1 ianuarie nu are efecte doar asupra veniturilor salariaţilor, care vor plăti impozite şi contribuţii mai mari, ci şi asupra altor</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/derby-ul-londrei-chelsea-a-invins-arsenal.html' title='Derby-ul Londrei: Chelsea a învins Arsenal'>Derby-ul Londrei: Chelsea a învins Arsenal</a></h3> <p>Chelsea a învins duminică seară pe Arsenal, în derby-ul Londrei, cu 2-0 (0-1), în etapa a 20-a din Premier League, ultima a anului, chiar pe terenul ''tunarilor'', Emirates Stadium.

Pierre-Emerick Aubameyang</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Decembrie</h3><p><a href='http://www.indexstiri.ro/?data=01.12.2020' title='Stiri 01.12.2020'>1</a> <a href='http://www.indexstiri.ro/?data=02.12.2020' title='Stiri 02.12.2020'>2</a> <a href='http://www.indexstiri.ro/?data=03.12.2020' title='Stiri 03.12.2020'>3</a> <a href='http://www.indexstiri.ro/?data=04.12.2020' title='Stiri 04.12.2020'>4</a> <a href='http://www.indexstiri.ro/?data=05.12.2020' title='Stiri 05.12.2020'>5</a> <a href='http://www.indexstiri.ro/?data=06.12.2020' title='Stiri 06.12.2020'>6</a> <a href='http://www.indexstiri.ro/?data=07.12.2020' title='Stiri 07.12.2020'>7</a> <a href='http://www.indexstiri.ro/?data=08.12.2020' title='Stiri 08.12.2020'>8</a> <a href='http://www.indexstiri.ro/?data=09.12.2020' title='Stiri 09.12.2020'>9</a> <a href='http://www.indexstiri.ro/?data=10.12.2020' title='Stiri 10.12.2020'>10</a> <a href='http://www.indexstiri.ro/?data=11.12.2020' title='Stiri 11.12.2020'>11</a> <a href='http://www.indexstiri.ro/?data=12.12.2020' title='Stiri 12.12.2020'>12</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fsanatatea-ochilor-o-prioritate-pentru-fiecare-dintre-noi.html+S%C4%83n%C4%83tatea+ochilor%2C+o+prioritate+pentru+fiecare+dintre+noi+Vederea+este+unul+dintre+cele+mai+importante+sim%C8%9Buri+ale+noastre+%C8%99i+de+foarte+multe+ori+nu+%C3%AEi+oferim+aten%C8%9Bia+necesar%C4%83.+Nu+mergem+la+controale+oftalmologice+periodice%2C+nu+purt%C4%83m+ochelari+de+soare+%C8%99i+nici+nu" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fsanatatea-ochilor-o-prioritate-pentru-fiecare-dintre-noi.html+S%C4%83n%C4%83tatea+ochilor%2C+o+prioritate+pentru+fiecare+dint" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/sanatatea-ochilor-o-prioritate-pentru-fiecare-dintre-noi.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=S%C4%83n%C4%83tatea+ochilor%2C+o+prioritate+pentru+fiecare+dintre+noi&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fsanatatea-ochilor-o-prioritate-pentru-fiecare-dintre-noi.html+S%C4%83n%C4%83tatea+ochilor%2C+o+prioritate+pentru+fiecare+dintre+noi+Vederea+este+unul+dintre+cele+mai+importante+sim%C8%9Buri+ale+noastre+%C8%99i+de+foarte+multe+ori+nu+%C3%AEi+oferim+aten%C8%9Bia+necesar%C4%83.+Nu+mergem+la+controale+oftalmologice+periodice%2C+nu+purt%C4%83m+ochelari+de+soare+%C8%99i+nici+nu" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/antreprenori-locali-vladimir-cohn-paper-invest-economia-romaneasca-merge-foarte-bine-magazinele-sunt-pline-oamenii-vor-sa-calatoreasca-iar-guvernul-a-stimulat-economia-cat-a-putut.html' title='Antreprenori locali. Vladimir Cohn, Paper Invest: Economia românească merge foarte bine, magazinele sunt pline, oamenii vor să călătorească, iar guvernul a stimulat economia cât a putut'>Antreprenori locali. Vladimir Cohn, Paper Invest: Economia românească merge foarte bine, magazinele sunt pline, oamenii vor să călătorească, iar guvernul a stimulat economia cât a putut</a></p>
<p><a href='http://www.indexstiri.ro/echipa-masculina-a-romaniei-a-fost-a-noua-din-zece-participante-in-calificarile-campionatelor-europene-de-la-mersin.html' title='Echipa masculină a României a fost a noua din zece participante în calificările Campionatelor Europene de la Mersin'>Echipa masculină a României a fost a noua din zece participante în calificările Campionatelor Europene de la Mersin</a></p>
<p><a href='http://www.indexstiri.ro/studiu-73-la-suta-dintre-romani-considera-ca-in-ultimii-5-ani-a-crescut-gradul-de-saracie-ce-spun-statisticile.html' title='Studiu: 73% dintre români consideră că în ultimii 5 ani a crescut gradul de sărăcie. Ce spun statisticile'>Studiu: 73% dintre români consideră că în ultimii 5 ani a crescut gradul de sărăcie. Ce spun statisticile</a></p>
<p><a href='http://www.indexstiri.ro/adina-valean-traficul-aglomerat-costa-230-miliarde-de-euro-pe-an-este-nevoie-de-noi-proiecte-de-legatura-cu-porturile-si-aeroporturile.html' title='Adina Vălean: Traficul aglomerat costă 230 miliarde de euro pe an. Este nevoie de noi proiecte de legătură cu porturile şi aeroporturile'>Adina Vălean: Traficul aglomerat costă 230 miliarde de euro pe an. Este nevoie de noi proiecte de legătură cu porturile şi aeroporturile</a></p>
<p><a href='http://www.indexstiri.ro/alerta-focar-de-covid-19-la-spitalul-colentina.html' title='Alertă! Focar de COVID-19 la Spitalul Colentina'>Alertă! Focar de COVID-19 la Spitalul Colentina</a></p>
<p><a href='http://www.indexstiri.ro/fitch-alegerile-din-romania-nu-elimina-incertitudinile-legate-de-politica-fiscala-marele-test-pentru-urmatorul-guvern-este-bugetul-pe-2021.html' title='Fitch: Alegerile din România nu elimină incertitudinile legate de politica fiscală. Marele test pentru următorul Guvern este bugetul pe 2021'>Fitch: Alegerile din România nu elimină incertitudinile legate de politica fiscală. Marele test pentru următorul Guvern este bugetul pe 2021</a></p>
<p><a href='http://www.indexstiri.ro/a-murit-paolo-rossi.html' title='A murit Paolo Rossi'>A murit Paolo Rossi</a></p>
<p><a href='http://www.indexstiri.ro/o-turcoaica-de-116-ani-cea-mai-in-varsta-persoana-care-a-invins-coronavirusul.html' title='O turcoaică de 116 ani, cea mai în vârstă persoană care a învins coronavirusul'>O turcoaică de 116 ani, cea mai în vârstă persoană care a învins coronavirusul</a></p>
<p><a href='http://www.indexstiri.ro/inca-doua-canale-de-sport-in-grila-rcs-rds.html' title='Încă două canale de sport în grila RCS-RDS!'>Încă două canale de sport în grila RCS-RDS!</a></p>
<p><a href='http://www.indexstiri.ro/se-redeschid-restaurantele-cafenelele-si-barurile-in-slatina.html' title='Se redeschid restaurantele, cafenelele şi barurile în Slatina'>Se redeschid restaurantele, cafenelele şi barurile în Slatina</a></p>
<p><a href='http://www.indexstiri.ro/un-tulcean-sustine-ca-i-au-fost-furati-transati-si-mancati-doi-caini-politia-a-deschis-o-ancheta.html' title='Un tulcean susţine că i-au fost furaţi, tranşaţi şi mâncaţi doi câini. Poliţia a deschis o anchetă'>Un tulcean susţine că i-au fost furaţi, tranşaţi şi mâncaţi doi câini. Poliţia a deschis o anchetă</a></p>
<p><a href='http://www.indexstiri.ro/campanie-pentru-salvarea-bailor-neptun.html' title='Campanie pentru salvarea Băilor Neptun'>Campanie pentru salvarea Băilor Neptun</a></p>
<p><a href='http://www.indexstiri.ro/care-au-fost-cele-mai-performante-investitii-la-bursa-de-valori-bucuresti-in-primele-11-luni-din-2020-teraplast-95-la-suta-medlife-44-la-suta-transelectrica-31-la-suta.html' title='Care au fost cele mai performante investiţii la Bursa de Valori Bucureşti în primele 11 luni din 2020: TeraPlast (95%), MedLife (44%), Transelectrica (31%)'>Care au fost cele mai performante investiţii la Bursa de Valori Bucureşti în primele 11 luni din 2020: TeraPlast (95%), MedLife (44%), Transelectrica (31%)</a></p>
<p><a href='http://www.indexstiri.ro/etapa-13-match-preview-cfr-cluj-fcsb.html' title='Etapa 13 // Match Preview CFR Cluj - FCSB'>Etapa 13 // Match Preview CFR Cluj - FCSB</a></p>
<p><a href='http://www.indexstiri.ro/condamnarea-lui-robinho-la-noua-ani-de-inchisoare-pentru-viol-mentinuta-fotbalistul-poate-face-apel.html' title='Condamnarea lui Robinho la nouă ani de închisoare pentru viol, menţinută. Fotbalistul poate face apel'>Condamnarea lui Robinho la nouă ani de închisoare pentru viol, menţinută. Fotbalistul poate face apel</a></p>
<p><a href='http://www.indexstiri.ro/regizorul-sud-coreean-kim-ki-duk-mort-din-cauza-noul-coronavirus.html' title='Regizorul sud-coreean Kim Ki-duk, mort din cauza noul coronavirus'>Regizorul sud-coreean Kim Ki-duk, mort din cauza noul coronavirus</a></p>
<p><a href='http://www.indexstiri.ro/producatorii-romani-fara-taxe-la-supermarket.html' title='Producătorii români, fără taxe la supermarket'>Producătorii români, fără taxe la supermarket</a></p>
<p><a href='http://www.indexstiri.ro/idei-de-amenajare-18-case-de-vis-din-romania-din-care-sa-te-inspiri.html' title='Idei de amenajare: 18 case de vis din România din care să te inspiri'>Idei de amenajare: 18 case de vis din România din care să te inspiri</a></p>
<p><a href='http://www.indexstiri.ro/horoscop-de-weekend-12-13-decembrie-varsatorii-petrec-timp-in-familie.html' title='Horoscop de weekend, 12 - 13 decembrie. Vărsătorii petrec timp în familie'>Horoscop de weekend, 12 - 13 decembrie. Vărsătorii petrec timp în familie</a></p>
<p><a href='http://www.indexstiri.ro/delphi-diesel-systems-subsidiara-grupului-american-delphi-a-facut-profit-de-69-mil-lei-in-2019-plus-19-la-suta-la-afaceri-de-223-mld-lei.html' title='Delphi Diesel Systems, subsidiara grupului american Delphi, a făcut profit de 69 mil. lei în 2019, plus 19%, la afaceri de 2,23 mld. lei'>Delphi Diesel Systems, subsidiara grupului american Delphi, a făcut profit de 69 mil. lei în 2019, plus 19%, la afaceri de 2,23 mld. lei</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Sănătatea ochilor, o prioritate pentru fiecare dintre noi</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/foto-inghesuiala-la-deschiderea-unui-magazin-in-mall-ul-din-craiova.html' title='FOTO/  ÎNGHESUIALĂ la deschiderea unui magazin, în mall-ul din Craiova'>FOTO/  ÎNGHESUIALĂ la deschiderea unui magazin, în mall-ul din Craiova</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/pnl-olt-in-doliu-consilier-judetean-infectat-cu-covid-a-murit-la-spital.html' title='PNL Olt, în doliu: Consilier judeţean, infectat cu COVID, a murit la spital'>PNL Olt, în doliu: Consilier judeţean, infectat cu COVID, a murit la spital</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/doliu-in-presa-o-jurnalista-a-fost-asasinata.html' title='Doliu în presă - O jurnalistă a fost asasinată'>Doliu în presă - O jurnalistă a fost asasinată</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/guvernul-a-aprobat-prelungirea-starii-de-alerta-cu-30-de-zile-ce-prevede-documentul.html' title='Guvernul a aprobat prelungirea stării de alertă cu 30 de zile. Ce prevede documentul'>Guvernul a aprobat prelungirea stării de alertă cu 30 de zile. Ce prevede documentul</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/astrazeneca-va-testa-combinarea-vaccinului-sau-anti-covid-19-cu-cel-rusesc-sputnik-v.html' title='AstraZeneca va testa combinarea vaccinului său anti-COVID-19 cu cel rusesc, Sputnik V'>AstraZeneca va testa combinarea vaccinului său anti-COVID-19 cu cel rusesc, Sputnik V</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/condamnarea-lui-robinho-la-noua-ani-de-inchisoare-pentru-viol-mentinuta-fotbalistul-poate-face-apel.html' title='Condamnarea lui Robinho la nouă ani de închisoare pentru viol, menţinută. Fotbalistul poate face apel'>Condamnarea lui Robinho la nouă ani de închisoare pentru viol, menţinută. Fotbalistul poate face apel</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/la-gaming-marathon-sute-de-mii-de-gameri-vor-afla-cum-pot-urma-o-cariera-in-industria-dezvoltatoare-de-jocuri-video-locala.html' title='La Gaming Marathon, sute de mii de gameri vor afla cum pot urma o carieră în industria dezvoltatoare de jocuri video locală'>La Gaming Marathon, sute de mii de gameri vor afla cum pot urma o carieră în industria dezvoltatoare de jocuri video locală</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/confuzie-inainte-de-euro-2020-cu-trenurile-de-pe-ruta-gara-de-nord-aeroport-otopeni-ce-s-a-intamplat-inainte-de-inaugurare.html' title='Confuzie înainte de Euro 2020 cu trenurile de pe ruta Gara de Nord - Aeroport Otopeni » Ce s-a întâmplat înainte de inaugurare'>Confuzie înainte de Euro 2020 cu trenurile de pe ruta Gara de Nord - Aeroport Otopeni » Ce s-a întâmplat înainte de inaugurare</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/etapa-13-match-preview-cfr-cluj-fcsb.html' title='Etapa 13 // Match Preview CFR Cluj - FCSB'>Etapa 13 // Match Preview CFR Cluj - FCSB</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/emisiunea-zf-deschiderea-de-astazi-milan-prusan-nn-investment-partners-cum-reactioneaza-investitorii-de-la-bursa-pare-ca-ce-a-fost-mai-greu-a-trecut-insa-nu-am-trecut-hopul-pe-de-a-intregul-depi.html' title='Emisiunea ZF Deschiderea de Astăzi. Milan Pruşan, NN Investment Partners: Cum reacţionează investitorii de la Bursă? Pare că ce a fost mai greu a trecut, însă nu am trecut hopul pe de-a întregul. Depinde foarte mult de măsurile luate de noul guv'>Emisiunea ZF Deschiderea de Astăzi. Milan Pruşan, NN Investment Partners: Cum reacţionează investitorii de la Bursă? Pare că ce a fost mai greu a trecut, însă nu am trecut hopul pe de-a întregul. Depinde foarte mult de măsurile luate de noul guv</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/delphi-diesel-systems-subsidiara-grupului-american-delphi-a-facut-profit-de-69-mil-lei-in-2019-plus-19-la-suta-la-afaceri-de-223-mld-lei.html' title='Delphi Diesel Systems, subsidiara grupului american Delphi, a făcut profit de 69 mil. lei în 2019, plus 19%, la afaceri de 2,23 mld. lei'>Delphi Diesel Systems, subsidiara grupului american Delphi, a făcut profit de 69 mil. lei în 2019, plus 19%, la afaceri de 2,23 mld. lei</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/care-au-fost-cele-mai-performante-investitii-la-bursa-de-valori-bucuresti-in-primele-11-luni-din-2020-teraplast-95-la-suta-medlife-44-la-suta-transelectrica-31-la-suta.html' title='Care au fost cele mai performante investiţii la Bursa de Valori Bucureşti în primele 11 luni din 2020: TeraPlast (95%), MedLife (44%), Transelectrica (31%)'>Care au fost cele mai performante investiţii la Bursa de Valori Bucureşti în primele 11 luni din 2020: TeraPlast (95%), MedLife (44%), Transelectrica (31%)</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/bancul-zilei-tratament-in-criza-amor-cu-doamna-psiholog.html' title='Bancul Zilei | Tratament în criză, amor cu doamna psiholog'>Bancul Zilei | Tratament în criză, amor cu doamna psiholog</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/imaginile-controversate-cu-iubita-lui-florin-ristei-la-emisiunea-in-care-a-fost-ispita-naomi-hedman-s-a-batut-cu-iubita-unui-concurent.html' title='Imaginile controversate cu iubita lui Florin Ristei la emisiunea în care a fost ispită. Naomi Hedman s-a bătut cu iubita unui concurent'>Imaginile controversate cu iubita lui Florin Ristei la emisiunea în care a fost ispită. Naomi Hedman s-a bătut cu iubita unui concurent</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/regizorul-sud-coreean-kim-ki-duk-mort-din-cauza-noul-coronavirus.html' title='Regizorul sud-coreean Kim Ki-duk, mort din cauza noul coronavirus'>Regizorul sud-coreean Kim Ki-duk, mort din cauza noul coronavirus</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/sanatatea-ochilor-o-prioritate-pentru-fiecare-dintre-noi.html' title='Sănătatea ochilor, o prioritate pentru fiecare dintre noi'>Sănătatea ochilor, o prioritate pentru fiecare dintre noi</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/horoscop-de-weekend-12-13-decembrie-varsatorii-petrec-timp-in-familie.html' title='Horoscop de weekend, 12 - 13 decembrie. Vărsătorii petrec timp în familie'>Horoscop de weekend, 12 - 13 decembrie. Vărsătorii petrec timp în familie</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/campanie-pentru-salvarea-bailor-neptun.html' title='Campanie pentru salvarea Băilor Neptun'>Campanie pentru salvarea Băilor Neptun</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/au-fost-stabiliti-finalistii-x-factor-cine-sunt-si-cum-i-au-impresionat-pe-jurati-video.html' title='Au fost stabiliţi finaliştii X Factor! Cine sunt şi cum i-au impresionat pe juraţi VIDEO'>Au fost stabiliţi finaliştii X Factor! Cine sunt şi cum i-au impresionat pe juraţi VIDEO</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/idei-de-amenajare-18-case-de-vis-din-romania-din-care-sa-te-inspiri.html' title='Idei de amenajare: 18 case de vis din România din care să te inspiri'>Idei de amenajare: 18 case de vis din România din care să te inspiri</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/un-tulcean-sustine-ca-i-au-fost-furati-transati-si-mancati-doi-caini-politia-a-deschis-o-ancheta.html' title='Un tulcean susţine că i-au fost furaţi, tranşaţi şi mâncaţi doi câini. Poliţia a deschis o anchetă'>Un tulcean susţine că i-au fost furaţi, tranşaţi şi mâncaţi doi câini. Poliţia a deschis o anchetă</a></p>	</div>
</div>
</body>
</html>
