
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS</title>
	<meta name="description" content="România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS România, pe primul loc în Europa la cazurile de rujeolă în 2017. Potrivit unui raport al Organizației Mondiale a Sănătății, țara ..." />
	<meta name="keywords" content="romania pe primul loc in europa la cazurile de rujeola in 2017 avertismentul oms" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/romania-pe-primul-loc-in-europa-la-cazurile-de-rujeola-in-2017-avertismentul-oms.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24493392-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 20.02.2018, revista presei din ziare si reviste 20.02.2018">Stiri 20.02.2018 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS 20.02.2018 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>20.02.2018 România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS România, pe primul loc în Europa la cazurile de rujeolă în 2017. Potrivit unui raport al Organizației Mondiale a Sănătății, țara noastră a avut în 2017 peste 5.500 de îmbolnăviri, cel mai mare număr din Europa.  Potrivit raportului OMS,<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS</h2>
					<p>România, pe primul loc în Europa la cazurile de rujeolă în 2017. Potrivit unui raport al Organizației Mondiale a Sănătății, țara noastră a avut în 2017 peste 5.500 de îmbolnăviri, cel mai mare număr din Europa.  Potrivit raportului OMS, România a avut cele mai multe cazuri de rujeolă din Europa în 2017, iar organizația transmite [&#8230;]
Post-ul România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS apare prima dată în Libertatea.ro.</p><p><a href='https://www.libertatea.ro/stiri/romania-pe-primul-loc-in-europa-la-cazurile-de-rujeola-in-2017-2150655' title='romania pe primul loc in europa la cazurile de rujeola in 2017 avertismentul oms' target='_blank'>România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-mondene-vedete.html' title='Cele mai noi stiri mondene'>Stiri mondene</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-libertatea.html' title='Cele mai noi stiri Stiri Libertatea, Ziarul Libertatea'>Stiri Libertatea</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/alerta-cu-bomba-in-centrul-municipiului-satu-mare.html' title='Alertă cu bombă în centrul municipiului Satu Mare'>Alertă cu bombă în centrul municipiului Satu Mare</a></h3> <p>Autoritățile au intrat, miercuri, &amp;icirc;n stare de alarmă, după ce un bărbat a sunat la poliție reclam&amp;acirc;nd că l&amp;acirc;ngă o biserică este o valiză suspectă. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/s-a-laudat-ca-a-abuzat-copii-secretul-negru-al-unui-mire-a-incheiat-o-casatorie-dupa-doar-13-zile.html' title='S-a LĂUDAT că A ABUZAT copii. Secretul NEGRU al unui mire a încheiat o căsătorie după doar 13 zile'>S-a LĂUDAT că A ABUZAT copii. Secretul NEGRU al unui mire a încheiat o căsătorie după doar 13 zile</a></h3> <p>Lisa Gray, o mamă a șapte copii Din Marea Britanie, a povestit că mariajul ei s-a încheiat după aproape două săptămâni, când a descoperit cu stupoare că soțul ei era un pedofil. Secretul lui John Gray a ieșit la iveală când poliția a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ministrul-sanatatii-a-resuscitat-un-barbat-in-timpul-cursei-aeriene-oradea-bucuresti.html' title='Ministrul Sănătăţii a resuscitat un bărbat în timpul cursei aeriene Oradea-Bucureşti'>Ministrul Sănătăţii a resuscitat un bărbat în timpul cursei aeriene Oradea-Bucureşti</a></h3> <p>Ministrul Sănăţii, Florian Bodog, a resuscitat miercuri seara un bărbat cu simptomele unei crize de epilepsie în timpul cursei Oradea -</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-iarna-de-vis-din-muntii-apuseni-cum-arata-satele-pitoresti-ale-motilor-dupa-ultimele-ninsori.html' title='FOTO Iarna de vis din Munţii Apuseni. Cum arată satele pitoreşti ale moţilor, după ultimele ninsori'>FOTO Iarna de vis din Munţii Apuseni. Cum arată satele pitoreşti ale moţilor, după ultimele ninsori</a></h3> <p>Locuri de o frumuseţe rar întâlnită se dezvăluie călătorilor care ajung în aceste zile în satele moţilor din Munţii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/exclusiv-viitorul-transfera-un-fost-jucator-de-la-fcsb-hagi-vrea-sa-l-reinventeze-pe-fotbalist-am-vrut-de-mult-sa-lucrez-cu-domnul-hagi.html' title='EXCLUSIV Viitorul transferă un fost jucător de la FCSB! Hagi vrea să-l reinventeze pe fotbalist: "Am vrut de mult să lucrez cu domnul Hagi"'>EXCLUSIV Viitorul transferă un fost jucător de la FCSB! Hagi vrea să-l reinventeze pe fotbalist: "Am vrut de mult să lucrez cu domnul Hagi"</a></h3> <p>Viitorul lui Gică Hagi s-a despărțit &icirc;n această iarnă de portarul Victor R&icirc;mniceanu și pentru a acoperi postul s-a &icirc;nțeles cu un fost portar de la FCSB, Valentin Cojocaru.

UPDATE 19:50
Site-ul oficial al clubului Viitorul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/simona-halep-angelique-kerber-cea-mai-titrata-jucatoare-de-tenis-din-istorie-declaratii-magulitoare-la-adresa-simonei-ati-vazut-magnific-e-putin-spus.html' title='SIMONA HALEP - ANGELIQUE KERBER // Cea mai titrată jucătoare de tenis din istorie, declaraţii măgulitoare la adresa Simonei: "Aţi văzut? Magnific e puţin spus!"'>SIMONA HALEP - ANGELIQUE KERBER // Cea mai titrată jucătoare de tenis din istorie, declaraţii măgulitoare la adresa Simonei: "Aţi văzut? Magnific e puţin spus!"</a></h3> <p>Fosta mare jucătoare Martina Navratilova a oferit o serie de declaraţii superbe la adresa Simonei Halep după victoria impresionantă reuşită azi &icirc;n faţa Karolinei Pliskova, scor 6-3, 6-2.&nbsp;

Partida dintre&nbsp;Simona Halep&nbsp;şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pedeapsa-maxima-pentru-doctorul-violator-de-la-gimnastica-e-un-privilegiu-sa-ti-semnez-condamnarea-la-moarte.html' title='Pedeapsa maximă pentru doctorul violator de la gimnastică: "E un privilegiu să-ţi semnez condamnarea la moarte"'>Pedeapsa maximă pentru doctorul violator de la gimnastică: "E un privilegiu să-ţi semnez condamnarea la moarte"</a></h3> <p>Larry Nassar (54 de ani), fostul medic al naţionalei de gimnastică a Statelor Unite, acuzat că a agresat sexual peste 150 de persoane, a aflat astăzi că-şi va petrece tot restul zilelor &icirc;n &icirc;nchisoare.
Tribunalul din America&nbsp;l-a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/gaman-avertizat-de-oficialii-fcsb-ii-va-fi-greu-sa-joace.html' title='Găman, avertizat de oficialii FCSB: "Îi va fi greu să joace"'>Găman, avertizat de oficialii FCSB: "Îi va fi greu să joace"</a></h3> <p>Gigi Becali a anunțat că Valerică Găman va fi titular la FCSB &icirc;n centrul apărării, dar Helmuth Duckadam &icirc;l avertizează pe fundaș.
"Este &icirc;ncă o bătaie de cap pentru Dică. Găman este un jucător de echipă naţională, chiar</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-azncaf-o-victorie-pentru-reghecampf-an-emirate-a-bilana-uluitor-an-ultimele-12-meciuri.html' title='VIDEO Încă o victorie pentru Reghecampf în Emirate » Bilanţ uluitor în ultimele 12 meciuri'>VIDEO Încă o victorie pentru Reghecampf în Emirate » Bilanţ uluitor în ultimele 12 meciuri</a></h3> <p>După ce s&acirc;mbătă a cucerit primul trofeu ca antrenor &icirc;n Emirate, Supercupa cu Al-Wahda, echipa lui Laurenţiu Reghecampf a obţinut &icirc;n această seară o nouă victorie &icirc;n campionat.
Al-Wahda s-a impus cu 1-0 pe teren propriu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/clipe-de-groaza-intr-un-avion-in-care-se-afla-ministrul-sanatatii-florian-bodog-a-intervenit-de-urgenta.html' title='Clipe de groază într-un avion în care se afla Ministrul Sănătăţii! Florian Bodog a intervenit de urgenţă'>Clipe de groază într-un avion în care se afla Ministrul Sănătăţii! Florian Bodog a intervenit de urgenţă</a></h3> <p>Clipe de groază într-un avion care venea de la Oradea la Bucureşti şi în care se afla Ministrul Sănătăţii, Florian Bodog. Unui pasager i s-a făcut rău, iar avionul a fost la un pas de a face cale întoarsă, informează stiripesurse.ro. De</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-25-ianuarie-taurii-activi-pe-plan-sentimental.html' title='HOROSCOP 25 IANUARIE. Taurii, activi pe plan sentimental'>HOROSCOP 25 IANUARIE. Taurii, activi pe plan sentimental</a></h3> <p>Cu o vastă pregătire în domeniul ştiinţelor spirituale şi cu peste 8 ani experienţă în consilierea personală a oamenilor, Barbara Băcăuanu este formator şi astrolog autorizat, numerolog, autor de carte, redactor la mai multe reviste de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dan-negru-amintire-de-colectie-ce-i-s-a-intamplat-pe-24-ianuarie.html' title='Dan Negru, amintire de colecţie! Ce i s-a întâmplat pe 24 ianuarie'>Dan Negru, amintire de colecţie! Ce i s-a întâmplat pe 24 ianuarie</a></h3> <p>Dan Negru a povestit cum într-o zi de 24 ianuarie, Corneliu Vadim Tudor a povestit despre Elena Cuza într-o emisiune pe care el o prezenta. Prezentatorul TV a împărtăşit cu fanii săi de pe Facebook şi un clip din respectiva emisiune, la care a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/declaratii-exclusive-mirii-care-au-avut-7000-de-invitati-la-nunta-au-decis-sa.html' title='Declaraţii exclusive. Mirii care au avut 7.000 de invitaţi la nuntă au decis să...'>Declaraţii exclusive. Mirii care au avut 7.000 de invitaţi la nuntă au decis să...</a></h3> <p>Primarul Lucian Morar şi interpreta de muzică populară Ioana Pricop au făcut o nuntă istorică în România, cu 7.000 de invitaţi, în şapte sate, iar povestea lor de dragoste continuă cel puţin la fel de frumos. CANCAN.RO, site-ul nr. 1 din</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-superstitii-iti-pot-da-batai-de-cap-in-functie-de-zodie.html' title='Ce superstiţii îţi pot da bătăi de cap, în funcţie de zodie'>Ce superstiţii îţi pot da bătăi de cap, în funcţie de zodie</a></h3> <p>Superstiţiile te pot urmări toată viaţa, dacă nu reuşeşti să scapi de ele. Fiecare zodie este predispusă la anumite tipuri de superstiţii, &amp;icirc;n funcţie de caracteristicile de bază, potrivit eva.ro. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-elon-musk-risca-totul-iar-stilista-delia-nu-mai-are-coafor.html' title='Horoscop   Elon Musk riscă totul, iar stilista Delia nu mai are coafor'>Horoscop   Elon Musk riscă totul, iar stilista Delia nu mai are coafor</a></h3> <p>Horoscop  Știți cum lucrează o bună parte din Tesla și SpaceX? Non-stop, fără program de lucru, anumite echipe au hotărât să aibă doar o singură zi liberă pe… lună. Au venit tot felul de inspectori federali de la protecția muncii, să</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tudorel-toader-ma-intreb-oare-de-ce-autoritatile-din-danemarca-prefera-atitudinile-critice-la-adresa-romaniei-in-loc-sa-ne-adreseze-solicitarea-in-scris-astfel-cum-am-tot-convenit.html' title='Tudorel Toader: Mă întreb, oare de ce autorităţile din Danemarca preferă atitudinile critice la adresa României, în loc sa ne adreseze solicitarea în scris, astfel cum am tot convenit'>Tudorel Toader: Mă întreb, oare de ce autorităţile din Danemarca preferă atitudinile critice la adresa României, în loc sa ne adreseze solicitarea în scris, astfel cum am tot convenit</a></h3> <p>Ministrul Justiţiei, Tudorel Toader, susţine, într-un mesaj postat pe Facebook, că autorităţile române au avut numeroase întrevederi cu cele din Danemarca pe tema condiţiilor din penitenciare şi s-a convenit ca România să garanteze în scris</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/traian-basescu-despre-mesajul-comisiei-europene-comisia-bate-campii-vreau-articolul-care-impiedica-exercitarea-justitiei.html' title='Traian Băsescu despre mesajul Comisiei Europene: Comisia bate câmpii; Vreau articolul care împiedică exercitarea justiţiei'>Traian Băsescu despre mesajul Comisiei Europene: Comisia bate câmpii; Vreau articolul care împiedică exercitarea justiţiei</a></h3> <p>Fostul preşedinte al României, Traian Băsescu, a comentat miercuri seara scrisoarea lui Juncker şi Timmermans privind „pericolului“ modificărilor „aduse legii justiţiei şi codurilor penale“. Potrivit lui Băsescu, „Comisiea Europeană</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/inca-un-grup-strain-isi-face-centru-de-servicii-in-romania-liderul-mondial-al-pietei-de-leasing-operational-va-deschide-la-bucuresti-un-centru-de-servicii-unde-vor-lucra-cateva-sute-de-angajati.html' title='Încă un grup străin îşi face centru de servicii în România. Liderul mondial al pieţei de leasing operaţional va deschide la Bucureşti un centru de servicii unde vor lucra câteva sute de angajaţi'>Încă un grup străin îşi face centru de servicii în România. Liderul mondial al pieţei de leasing operaţional va deschide la Bucureşti un centru de servicii unde vor lucra câteva sute de angajaţi</a></h3> <p>Grupul LeasePlan, cel mai mare jucător de pe piaţa de leasing operaţional la nivel mondial, a ales Bucureştiul pentru un centru de servicii de suport dedicat activităţii com­paniei pe piaţa</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fenomenul-tunguska-misterioasa-explozie-care-nu-poate-fi-explicata-nici-dupa-un-secol.html' title='Fenomenul Tunguska, misterioasa explozie care nu poate fi explicată nici după un secol'>Fenomenul Tunguska, misterioasa explozie care nu poate fi explicată nici după un secol</a></h3> <p>Pe 30 iunie se vor împlini 110 ani de la uriaşa explozie care a distrus, în 1908, aproape toţi copacii din taigaua siberiană, pe o suprafaţă de 2.150 de kilometri, în regiunea Krasnoiarsk din</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/despre-elite-altfel.html' title='Despre elite, altfel'>Despre elite, altfel</a></h3> <p>Două cărţi, apărute în anul 2004 şi 2005, la editura bucureşteană Curtea veche- Între Vatican şi Kremlin şi
Biserica Ortodoxă în primul deceniu
comunist, cărţi dedicate feluritelor aspecte ale vieţii religioase şi
destinului Bisericii ca</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.0408</p><p><strong>EUR</strong> 4.6623</p><p><strong>USD</strong> 3.7780</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>20.2.2018: <strong>-1 / 3 &deg;C</strong></p><p>21.2.2018: <strong>-1 / 4 &deg;C</strong></p><p>22.2.2018: <strong>0 / 3 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Februarie</h3><p><a href='http://www.indexstiri.ro/?data=01.02.2018' title='Stiri 01.02.2018'>1</a> <a href='http://www.indexstiri.ro/?data=02.02.2018' title='Stiri 02.02.2018'>2</a> <a href='http://www.indexstiri.ro/?data=03.02.2018' title='Stiri 03.02.2018'>3</a> <a href='http://www.indexstiri.ro/?data=04.02.2018' title='Stiri 04.02.2018'>4</a> <a href='http://www.indexstiri.ro/?data=05.02.2018' title='Stiri 05.02.2018'>5</a> <a href='http://www.indexstiri.ro/?data=06.02.2018' title='Stiri 06.02.2018'>6</a> <a href='http://www.indexstiri.ro/?data=07.02.2018' title='Stiri 07.02.2018'>7</a> <a href='http://www.indexstiri.ro/?data=08.02.2018' title='Stiri 08.02.2018'>8</a> <a href='http://www.indexstiri.ro/?data=09.02.2018' title='Stiri 09.02.2018'>9</a> <a href='http://www.indexstiri.ro/?data=10.02.2018' title='Stiri 10.02.2018'>10</a> <a href='http://www.indexstiri.ro/?data=11.02.2018' title='Stiri 11.02.2018'>11</a> <a href='http://www.indexstiri.ro/?data=12.02.2018' title='Stiri 12.02.2018'>12</a> <a href='http://www.indexstiri.ro/?data=13.02.2018' title='Stiri 13.02.2018'>13</a> <a href='http://www.indexstiri.ro/?data=14.02.2018' title='Stiri 14.02.2018'>14</a> <a href='http://www.indexstiri.ro/?data=15.02.2018' title='Stiri 15.02.2018'>15</a> <a href='http://www.indexstiri.ro/?data=16.02.2018' title='Stiri 16.02.2018'>16</a> <a href='http://www.indexstiri.ro/?data=17.02.2018' title='Stiri 17.02.2018'>17</a> <a href='http://www.indexstiri.ro/?data=18.02.2018' title='Stiri 18.02.2018'>18</a> <a href='http://www.indexstiri.ro/?data=19.02.2018' title='Stiri 19.02.2018'>19</a> <a href='http://www.indexstiri.ro/?data=20.02.2018' title='Stiri 20.02.2018'>20</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fromania-pe-primul-loc-in-europa-la-cazurile-de-rujeola-in-2017-avertismentul-oms.html+Rom%C3%A2nia%2C+pe+primul+loc+%C3%AEn+Europa+la+cazurile+de+rujeol%C4%83+%C3%AEn+2017.+Avertismentul+OMS+Rom%C3%A2nia%2C+pe+primul+loc+%C3%AEn+Europa+la+cazurile+de+rujeol%C4%83+%C3%AEn+2017.+Potrivit+unui+raport+al+Organiza%C8%9Biei+Mondiale+a+S%C4%83n%C4%83t%C4%83%C8%9Bii%2C+%C8%9Bara+noastr%C4%83+a+avut+%C3%AEn+2017+peste+5.500+de+%C3%AEmboln%C4%83viri%2C+cel+mai+mare+num%C4%83r+din+Europa.%C2%A0+Potrivit+raportului+OMS%2C" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fromania-pe-primul-loc-in-europa-la-cazurile-de-rujeola-in-2017-avertismentul-oms.html+Rom%C3%A2nia%2C+pe+primul+loc+%C3%AEn+E" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/romania-pe-primul-loc-in-europa-la-cazurile-de-rujeola-in-2017-avertismentul-oms.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Rom%C3%A2nia%2C+pe+primul+loc+%C3%AEn+Europa+la+cazurile+de+rujeol%C4%83+%C3%AEn+2017.+Avertismentul+OMS&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fromania-pe-primul-loc-in-europa-la-cazurile-de-rujeola-in-2017-avertismentul-oms.html+Rom%C3%A2nia%2C+pe+primul+loc+%C3%AEn+Europa+la+cazurile+de+rujeol%C4%83+%C3%AEn+2017.+Avertismentul+OMS+Rom%C3%A2nia%2C+pe+primul+loc+%C3%AEn+Europa+la+cazurile+de+rujeol%C4%83+%C3%AEn+2017.+Potrivit+unui+raport+al+Organiza%C8%9Biei+Mondiale+a+S%C4%83n%C4%83t%C4%83%C8%9Bii%2C+%C8%9Bara+noastr%C4%83+a+avut+%C3%AEn+2017+peste+5.500+de+%C3%AEmboln%C4%83viri%2C+cel+mai+mare+num%C4%83r+din+Europa.%C2%A0+Potrivit+raportului+OMS%2C" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/situatie-incredibila-la-spitalul-de-urgenta-din-mioveni-un-medic-a-fost-batut-de-un-tanar-beat.html' title='Situatie incredibilă la Spitalul de Urgenţă din Mioveni! Un medic a fost bătut de un tânăr beat'>Situatie incredibilă la Spitalul de Urgenţă din Mioveni! Un medic a fost bătut de un tânăr beat</a></p>
<p><a href='http://www.indexstiri.ro/apa-cu-turmeric-buna-pentru-stomac.html' title='Apa cu turmeric, bună pentru stomac'>Apa cu turmeric, bună pentru stomac</a></p>
<p><a href='http://www.indexstiri.ro/hans-klemm-intalnire-de-o-ora-cu-liviu-dragnea-in-biroul-de-la-camera.html' title='Hans Klemm, întâlnire de o oră cu Liviu Dragnea, în biroul de la Cameră'>Hans Klemm, întâlnire de o oră cu Liviu Dragnea, în biroul de la Cameră</a></p>
<p><a href='http://www.indexstiri.ro/ioana-petrescu-societatea-nu-se-mai-simte-reprezentata-de-clasa-politica.html' title='Ioana Petrescu: Societatea nu se mai simte reprezentată de clasa politică'>Ioana Petrescu: Societatea nu se mai simte reprezentată de clasa politică</a></p>
<p><a href='http://www.indexstiri.ro/romanii-nu-se-inghesuie-sa-si-stranga-bani-de-pensie.html' title='Românii nu se înghesuie să-şi strângă bani de pensie'>Românii nu se înghesuie să-şi strângă bani de pensie</a></p>
<p><a href='http://www.indexstiri.ro/lupescu-an-3-zile-cact-burleanu-an-4-ani-a-lupta-pentru-eefia-frf-se-daf-ei-online-iar-noul-candidat-a-venit-tare-din-urmaf.html' title='Lupescu în 3 zile cât Burleanu în 4 ani » Lupta pentru șefia FRF se dă și online! Iar noul candidat a venit tare din urmă'>Lupescu în 3 zile cât Burleanu în 4 ani » Lupta pentru șefia FRF se dă și online! Iar noul candidat a venit tare din urmă</a></p>
<p><a href='http://www.indexstiri.ro/accident-violent-pe-valea-oltului-soldat-cu-4-victime-dupa-ce-un-sofer-a-adormit-la-volan.html' title='Accident violent pe Valea Oltului, soldat cu 4 victime, după ce un şofer a adormit la volan'>Accident violent pe Valea Oltului, soldat cu 4 victime, după ce un şofer a adormit la volan</a></p>
<p><a href='http://www.indexstiri.ro/turist-danez-ratacit-in-muntii-parang-cautat-de-salvamontisti-cu-trei-ambulante-si-doua-utilaje-atv-cu-senile-a-fost-gasit-nevatamat.html' title='Turist danez rătăcit în Munţii Parâng căutat de salvamontişti cu trei ambulanţe şi două utilaje ATV cu şenile. A fost găsit nevătămat'>Turist danez rătăcit în Munţii Parâng căutat de salvamontişti cu trei ambulanţe şi două utilaje ATV cu şenile. A fost găsit nevătămat</a></p>
<p><a href='http://www.indexstiri.ro/dancila-explica-de-ce-a-amanat-tudorel-toader-decizia-privind-revocarea-lui-kovesi.html' title='Dăncilă explică de ce a amânat Tudorel Toader decizia privind revocarea lui Kovesi'>Dăncilă explică de ce a amânat Tudorel Toader decizia privind revocarea lui Kovesi</a></p>
<p><a href='http://www.indexstiri.ro/ceaiul-care-curata-ficatul-dupa-mesele-cu-mancare-grasa-in-plus-scade-colesterolul.html' title='Ceaiul care curăţă ficatul după mesele cu mâncare grasă. În plus, scade colesterolul'>Ceaiul care curăţă ficatul după mesele cu mâncare grasă. În plus, scade colesterolul</a></p>
<p><a href='http://www.indexstiri.ro/guvernul-va-permite-primariilor-sa-cheltuiascaexcedentul-bugetar-pe-plata-salariilor-stanescu-vrem-sa-dam-o-ordonanta-deurgenta.html' title='Guvernul va permite primăriilor să cheltuiască
excedentul bugetar pe plata salariilor. Stănescu: Vrem să dăm o ordonanţă de
urgenţă'>Guvernul va permite primăriilor să cheltuiască
excedentul bugetar pe plata salariilor. Stănescu: Vrem să dăm o ordonanţă de
urgenţă</a></p>
<p><a href='http://www.indexstiri.ro/zeci-de-britanici-si-au-pus-pofta-in-cui-dupa-ce-sute-de-kfc-uri-s-au-inchis-datorita-unui-deficit-de-pui.html' title='Zeci de britanici şi-au pus pofta în cui după ce sute de KFC-uri s-au închis datorită unui deficit de pui'>Zeci de britanici şi-au pus pofta în cui după ce sute de KFC-uri s-au închis datorită unui deficit de pui</a></p>
<p><a href='http://www.indexstiri.ro/gambia-a-suspendat-pedeapsa-cu-moartea.html' title='Gambia a suspendat pedeapsa cu moartea'>Gambia a suspendat pedeapsa cu moartea</a></p>
<p><a href='http://www.indexstiri.ro/calin-popescu-tariceanu-audiat-la-comisia-sri.html' title='Călin Popescu Tăriceanu, audiat la Comisia SRI'>Călin Popescu Tăriceanu, audiat la Comisia SRI</a></p>
<p><a href='http://www.indexstiri.ro/federer-a-cucerit-turneul-de-la-rotterdam-si-a-mai-doborat-un-nou-record-e-incredibil-sa-fiu-din-nou-numarul-unu.html' title='Federer a cucerit turneul de la Rotterdam şi a mai doborât un nou record: "E incredibil să fiu din nou numărul unu!"'>Federer a cucerit turneul de la Rotterdam şi a mai doborât un nou record: "E incredibil să fiu din nou numărul unu!"</a></p>
<p><a href='http://www.indexstiri.ro/vlad-cosma-citat-pentru-a-se-prezenta-marti-la-parchetul-general-dupa-plangerea-depusa-impotriva-procurorilor-dna-ploiesti.html' title='Vlad Cosma, citat pentru a se prezenta marţi la Parchetul General după plângerea depusă împotriva procurorilor DNA Ploieşti'>Vlad Cosma, citat pentru a se prezenta marţi la Parchetul General după plângerea depusă împotriva procurorilor DNA Ploieşti</a></p>
<p><a href='http://www.indexstiri.ro/e-celebru-in-lumea-muzicii-pentru-chitarele-sale-dar-risca-falimentul.html' title='E celebru in lumea muzicii pentru chitarele sale, dar risca falimentul'>E celebru in lumea muzicii pentru chitarele sale, dar risca falimentul</a></p>
<p><a href='http://www.indexstiri.ro/nu-ne-mai-vindeti-nascociri.html' title='Nu ne mai vindeţi născociri!'>Nu ne mai vindeţi născociri!</a></p>
<p><a href='http://www.indexstiri.ro/topul-celor-mai-necinstite-zodii.html' title='Topul celor mai necinstite zodii'>Topul celor mai necinstite zodii</a></p>
<p><a href='http://www.indexstiri.ro/socant-o-femeie-din-rusia-s-a-electrocutat-in-timp-ce-isi-facea-un-selfie-in-cada.html' title='Şocant! O femeie din Rusia s-a electrocutat în timp ce îşi făcea un selfie în cadă'>Şocant! O femeie din Rusia s-a electrocutat în timp ce îşi făcea un selfie în cadă</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td><strong>Loc</strong></td><td><strong>Echipa</strong></td><td><strong>Puncte</strong></td></tr><tr><td>1</td>
	<td>CSMS Iasi</td>
	<td>43</td></tr><tr><td>2</td>
	<td>Gaz Metan Medias</td>
	<td>39</td></tr><tr><td>3</td>
	<td>FC Voluntari</td>
	<td>37</td></tr><tr><td>4</td>
	<td>Botosani</td>
	<td>33</td></tr><tr><td>5</td>
	<td>Concordia Chiajna</td>
	<td>29</td></tr><tr><td>6</td>
	<td>ACS Poli Timisoara</td>
	<td>27</td></tr><tr><td>7</td>
	<td>Pandurii</td>
	<td>27</td></tr><tr><td>8</td>
	<td>Tirgu Mures</td>
	<td>14</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			<script type="text/javascript">t_rid="indexstiri";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript><a href="http://www.trafic.ro/top/?rid=indexstiri" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=indexstiri" /></a><a href="http://www.trafic.ro">Statistici web</a></noscript>
			<a href="https://www.google.com/adplanner/site_profile#siteDetails?identifier=indexstiri.ro&amp;geo=RO" title="Google Ad Planner" target="_blank"><img src="http://www.indexstiri.ro/images/ad_planner.gif" alt="Google Ad Planner" /></a>
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>România, pe primul loc în Europa la cazurile de rujeolă în 2017. Avertismentul OMS</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/ce-tara-europeana-vrea-interzicerea-unui-anumit-tip-de-oua-de-gaina.html' title='Ce ţară europeană vrea interzicerea unui anumit tip de ouă de găină'>Ce ţară europeană vrea interzicerea unui anumit tip de ouă de găină</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/primele-imagini-cu-groaznicul-accident-de-pe-dn-1b-atentie-va-pot-afecta-emotional.html' title='Primele imagini cu groaznicul accident de pe DN 1B. ATENŢIE! Vă pot afecta emoţional'>Primele imagini cu groaznicul accident de pe DN 1B. ATENŢIE! Vă pot afecta emoţional</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/breaking-news-o-noua-lovitura-pentru-cei-care-au-credite-in-lei-indicele-robor-de-neoprit.html' title='BREAKING NEWS: O nouă lovitură pentru cei care au credite în lei. Indicele Robor, de neoprit'>BREAKING NEWS: O nouă lovitură pentru cei care au credite în lei. Indicele Robor, de neoprit</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/cum-poate-ajunge-dinamo-in-play-off-toate-calculele-inaintea-ultimei-etape-din-sezonul-regular.html' title='Cum poate ajunge Dinamo în play-off. Toate calculele, înaintea ultimei etape din sezonul regular'>Cum poate ajunge Dinamo în play-off. Toate calculele, înaintea ultimei etape din sezonul regular</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/foto-ambasadorul-sua-hans-klemm-s-a-intalnit-cu-liviu-dragnea-la-parlament.html' title='FOTO/ Ambasadorul SUA, Hans Klemm, s-a întâlnit cu Liviu Dragnea, la Parlament'>FOTO/ Ambasadorul SUA, Hans Klemm, s-a întâlnit cu Liviu Dragnea, la Parlament</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/romani-de-care-suntem-mandri-grigore-vasiliu-birlic.html' title='Români de care suntem mândri: Grigore Vasiliu-Birlic'>Români de care suntem mândri: Grigore Vasiliu-Birlic</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/lazio-fcsb-mm-stoica-dezvafluie-cine-apafraf-pe-olimpico-a-ce-invitaei-vor-avea-stelietii-ei-de-ce-se-teme-de-italieni-s-au-enervat.html' title='LAZIO - FCSB // MM Stoica dezvăluie cine apără pe "Olimpico" » Ce invitați vor avea steliștii și de ce se teme de italieni: "S-au enervat"'>LAZIO - FCSB // MM Stoica dezvăluie cine apără pe "Olimpico" » Ce invitați vor avea steliștii și de ce se teme de italieni: "S-au enervat"</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/chelsea-barcelona-a-jucat-cu-lionel-messi-ei-daf-verdictul-ar-fi-cel-mai-bun-din-premier-league-a-tu-ce-crezi.html' title='CHELSEA-BARCELONA. A jucat cu Lionel Messi și dă verdictul: "Ar fi cel mai bun din Premier League" » Tu ce crezi?'>CHELSEA-BARCELONA. A jucat cu Lionel Messi și dă verdictul: "Ar fi cel mai bun din Premier League" » Tu ce crezi?</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/video-haos-la-frankfurt-revoltaf-dintr-un-motiv-ciudat-ei-frizerii-o-duc-mai-bine-a-un-suporter-a-murit-dupaf-ce-a-fafcut-infarcta.html' title='VIDEO Haos la Frankfurt! Revoltă dintr-un motiv ciudat: "Și frizerii o duc mai bine" » Un suporter a murit după ce a făcut infarct! '>VIDEO Haos la Frankfurt! Revoltă dintr-un motiv ciudat: "Și frizerii o duc mai bine" » Un suporter a murit după ce a făcut infarct! </a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/ing-romania-lanseaza-o-platforma-digitala-pentru-antreprenori-care-poate-fi-accesata-si-de-pe-smartphone.html' title='ING România lansează o platformă digitală pentru antreprenori, care poate fi accesată şi de pe smartphone'>ING România lansează o platformă digitală pentru antreprenori, care poate fi accesată şi de pe smartphone</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/banca-transilvania-ia-75-mileuro-de-la-bei-pentru-finantarea-imm-urilor.html' title='Banca Transilvania ia 75 mil.euro de la BEI pentru finanţarea IMM-urilor'>Banca Transilvania ia 75 mil.euro de la BEI pentru finanţarea IMM-urilor</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/iancu-guda-cfa-emba-presedinte-aafbr-jumatate-dintre-companiile-in-insolventa-au-facut-investitii-majore-cu-trei-ani-inainte-urmate-de-scaderea-veniturilor.html' title='Iancu Guda, CFA, EMBA, Preşedinte AAFBR: Jumătate dintre companiile în insolvenţă au făcut investiţii majore cu trei ani înainte, urmate de scăderea veniturilor'>Iancu Guda, CFA, EMBA, Preşedinte AAFBR: Jumătate dintre companiile în insolvenţă au făcut investiţii majore cu trei ani înainte, urmate de scăderea veniturilor</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/exatlon-19-februarie-ion-oncescu-a-plecat-definitiv-din-republica-dominicana-din-cauza-problemelor-de-sanatate-medicii-au-avut-de-spus-ultimul-cuvant.html' title='Exatlon 19 februarie: Ion Oncescu a plecat definitiv din Republica Dominicană, din cauza problemelor de sănătate! Medicii au avut de spus ultimul cuvânt'>Exatlon 19 februarie: Ion Oncescu a plecat definitiv din Republica Dominicană, din cauza problemelor de sănătate! Medicii au avut de spus ultimul cuvânt</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/miliardarii-de-la-shapir-au-declarat-razboi-romaniei-miza-50-milioane-e.html' title='Miliardarii de la Shapir au declarat război României! Miza: 50 milioane €'>Miliardarii de la Shapir au declarat război României! Miza: 50 milioane €</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/cine-e-tatal-copilului-elenei-basescu-milionarul-este-cunoscut-in-lumea-mondena.html' title='Cine e tatăl copilului Elenei Băsescu! Milionarul este cunoscut în lumea mondenă'>Cine e tatăl copilului Elenei Băsescu! Milionarul este cunoscut în lumea mondenă</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/autorul-atentatului-de-la-stockholm-din-2017-afirma-ca-atacul-a-avut-drept-scop-sa-opreasca-lupta-impotriva-si.html' title='Autorul atentatului de la Stockholm din 2017 afirmă că atacul a avut drept scop să oprească lupta împotriva SI'>Autorul atentatului de la Stockholm din 2017 afirmă că atacul a avut drept scop să oprească lupta împotriva SI</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/audierea-premierului-dancila-la-cncd-amanata.html' title='Audierea premierului Dăncilă la CNCD, amânată'>Audierea premierului Dăncilă la CNCD, amânată</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/in-marea-neagra-sua-arata-rusiei-care-este-locul-ei.html' title='In Marea Neagra, SUA arata Rusiei care este locul ei!'>In Marea Neagra, SUA arata Rusiei care este locul ei!</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/tarom-a-avut-39-de-directori-in-cinci-ani-ce-bonusuri-si-au-tras-unii-dintre-acestia-si-ce-despagubiri-a-platit-compania-calatorilor.html' title='Tarom a avut 39 de directori în cinci ani. Ce bonusuri şi-au tras unii dintre aceştia şi ce despăgubiri a plătit compania călătorilor'>Tarom a avut 39 de directori în cinci ani. Ce bonusuri şi-au tras unii dintre aceştia şi ce despăgubiri a plătit compania călătorilor</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/inspectorii-scolari-repusi-in-functie-au-fost-din-nou-demisi.html' title='Inspectorii şcolari repuşi în funcţie au fost din nou demişi'>Inspectorii şcolari repuşi în funcţie au fost din nou demişi</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/renewpartidul-care-vrea-sa-anuleze-brexitul.html' title='Renew,
partidul care vrea să anuleze Brexitul'>Renew,
partidul care vrea să anuleze Brexitul</a></p><p id='newsticker_div21'><a href='http://www.indexstiri.ro/robu-mai-vrea-un-mandat-de-primar.html' title='Robu mai vrea un mandat de primar'>Robu mai vrea un mandat de primar</a></p><p id='newsticker_div22'><a href='http://www.indexstiri.ro/intalnire-dragnea-klemm-la-parlament.html' title='Întâlnire Dragnea - Klemm la Parlament'>Întâlnire Dragnea - Klemm la Parlament</a></p><p id='newsticker_div23'><a href='http://www.indexstiri.ro/despre-persoanele-histrionice.html' title='Despre persoanele histrionice'>Despre persoanele histrionice</a></p>	</div>
</div>
</body>
</html>
