
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Rezistă cu greu</title>
	<meta name="description" content="Rezistă cu greu Cei mai mari zece jucători din industria chimică adunau afaceri de circa 5 miliarde de lei anul trecut şi peste 6.000 de sala­riaţi, potrivit calculelor" />
	<meta name="keywords" content="rezista cu greu" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/rezista-cu-greu.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 24.07.2018, revista presei din ziare si reviste 24.07.2018">Stiri 24.07.2018 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Rezistă cu greu 24.07.2018 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>24.07.2018 Rezistă cu greu Cei mai mari zece jucători din industria chimică adunau afaceri de circa 5 miliarde de lei anul trecut şi peste 6.000 de sala­riaţi, potrivit calculelor<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Rezistă cu greu</h2>
					<p>Cei mai mari zece jucători din industria chimică adunau afaceri de circa 5 miliarde de lei anul trecut şi peste 6.000 de sala­riaţi, potrivit calculelor ZF.
									
					
					</p><p><a href='http://www.zfcorporate.ro/rd-17345622' title='rezista cu greu' target='_blank'>Rezistă cu greu</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-economie-afaceri.html' title='Cele mai noi stiri economie'>Stiri economie</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-financiar.html' title='Cele mai noi stiri Stiri Ziarul Financiar, Ziarul Financiar'>Stiri Ziarul Financiar</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/de-ce-nu-trebuie-sa-tai-carnea-si-legumele-pe-acelasi-tocator-sigur-nu-stiai-asta.html' title='De ce nu trebuie să tai carnea şi legumele pe acelaşi tocător. Sigur nu ştiai asta!'>De ce nu trebuie să tai carnea şi legumele pe acelaşi tocător. Sigur nu ştiai asta!</a></h3> <p>Cu siguranță ai făcut și tu această greșeală: ai feliat carnea pe care urmează să o prepari, apoi ai tăiat legumele pe același tocător. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/iti-amortesc-mainile-si-picioarele-iata-care-sunt-cauzele.html' title='Îţi amorţesc mâinile şi picioarele? Iată care sunt cauzele!'>Îţi amorţesc mâinile şi picioarele? Iată care sunt cauzele!</a></h3> <p>Ţi se &amp;icirc;nt&amp;acirc;mplă tot mai des &amp;icirc;n ultima perioadă ca m&amp;acirc;inile sau picioarele să le simţi amorţite? Află care sunt factorii care favorizează această neplăcere, dar şi ce măsuri trebuie să iei! Cite&#537;te</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/banatul-se-confrunta-cu-cea-mai-mare-criza-de-forta-de-munca-din-istorie-cum-au-ajuns-angajatorii-sa-caute-muncitori-in-serbia-si-in-vietnam.html' title='Banatul se confruntă cu cea mai mare criză de forţă de muncă din istorie. Cum au ajuns angajatorii să caute muncitori în Serbia şi în Vietnam'>Banatul se confruntă cu cea mai mare criză de forţă de muncă din istorie. Cum au ajuns angajatorii să caute muncitori în Serbia şi în Vietnam</a></h3> <p>Vestul ţării
se confruntă cu cea mai mare criză de forţă de muncă din ultimii 30 de ani. Cele
mai mari probleme sunt în judeţul Timiş, unde managerii multinaţionalelor ar angaja mii
de oameni, însă nu au de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romania-lucrului-prost-gandit-scoli-construite-pe-bani-grei-apoi-inchise-din-lipsa-de-elevi.html' title='România lucrului prost gândit. Şcoli construite pe bani grei, apoi închise din lipsă de elevi'>România lucrului prost gândit. Şcoli construite pe bani grei, apoi închise din lipsă de elevi</a></h3> <p>Circa 620.000 de euro au cheltuit trei primării din judeţul Galaţi pentru a construi trei şcoli care, ulterior au fost închise deoarece nu avea cine să înveţe acolo. În toate cele trei cazuri au existat studii de fezabilitate care arătau că</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/topul-remediilor-care-trateaza-herpesul.html' title='Topul remediilor care tratează herpesul'>Topul remediilor care tratează herpesul</a></h3> <p>Nu doar medicamentele din farmacii sunt eficiente în tratarea herpesului, ci şi cele oferite de farmacia verde a naturii. Îţi spunem care sunt acestea, cum să le prepară şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/piata-produselor-pentru-copii-mici-a-atins-peste-5-milioane-de-euro-in-primul-trimestru.html' title='Piaţa produselor pentru copii mici a atins peste 5 milioane de euro în primul trimestru'>Piaţa produselor pentru copii mici a atins peste 5 milioane de euro în primul trimestru</a></h3> <p>Există un interes tot mai mare pentru piaţa accesoriilor ce ţin de siguranţa copiilor mici la plimbare şi în maşină, consideră reprezentanţi ai pieţei produselor pentru copii mici, estimând un interes crescut şipentru perioada</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-lia-olguta-vasilescu-distribuie-pe-facebook-filmulete-in-care-protestarii-sunt-atacati-de-autoritati-cu-tunuri-de-apa.html' title='VIDEO Lia Olguţa Vasilescu distribuie pe Facebook filmuleţe în care protestarii sunt atacaţi de autorităţi cu tunuri de apă'>VIDEO Lia Olguţa Vasilescu distribuie pe Facebook filmuleţe în care protestarii sunt atacaţi de autorităţi cu tunuri de apă</a></h3> <p>Ministrul Muncii, Lia Olguţa Vasilescu, a distribuit duminică seara pe pagina sa de Facebook, fără a adăuga niciun comentariu, un filmuleţ în care mai mulţi protestatari erau îndepărtaţi de autorităţi cu tunuri de apă. Filmarea de doar 19</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-s-a-degradat-un-imobil-monument-istoric-la-care-nu-s-a-mai-lucrat-de-opt-ani-80-la-suta-din-constructie-este-finalizata.html' title='Cum s-a degradat un imobil monument istoric la care nu s-a mai lucrat de opt ani. 80% din construcţie este finalizată'>Cum s-a degradat un imobil monument istoric la care nu s-a mai lucrat de opt ani. 80% din construcţie este finalizată</a></h3> <p>Din cauza faptului că imobilul nu este încălzit iarna şi nici ventilat vara, o parte dintre lucrările executate s-au deteriorat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/premierul-filip-a-dispusverificarea-tuturor-taberelor-de-copii-dupa-cazul-din-taraclia.html' title='Premierul Filip a dispus
verificarea tuturor taberelor de copii după cazul din Taraclia'>Premierul Filip a dispus
verificarea tuturor taberelor de copii după cazul din Taraclia</a></h3> <p>Prim-ministrul Pavel
Filip a solicitat investigarea cazului de intoxicaţie în masă la o tabără de
copii din Taraclia. Premierul a dispus crearea unui grup de lucru, sub egida
Ministerului Sănătăţii, Muncii şi Protecţiei Sociale, care va</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/putin-si-orban-saluta-victoria-lui-erdogan-in-alegerile-din-turcia.html' title='Putin şi Orban salută victoria lui Erdogan în alegerile din Turcia'>Putin şi Orban salută victoria lui Erdogan în alegerile din Turcia</a></h3> <p>Preşedintele rus Vladimir Putin şi premierul ungar Viktor Orban l-au felicitat luni pe Recep Tayyip Erdogan pentru realegerea sa ca preşedinte al Turciei.&nbsp;

Putin a spus că realegerea lui Erdogan este</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/istorii-secrete-o-noua-colectie-lansata-de-jurnalul.html' title='&quot;Istorii secrete&quot; - o nouă colecţie lansată de Jurnalul'>&quot;Istorii secrete&quot; - o nouă colecţie lansată de Jurnalul</a></h3> <p>Am fost prea multă vreme prizonierii stereotipurilor patriotarde din manualele de istorie, care au falsificat semnificația unor fapte și evenimente care ne definesc ca popor. Uneori, trucajele propagandistice</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sri-eduard-hellvig-ii-asigura-pe-cetateni-de-neimplicare-in-jocuri-de-putere.html' title='SRI: Eduard Hellvig îi asigură pe cetăţeni de neimplicare în jocuri de putere'>SRI: Eduard Hellvig îi asigură pe cetăţeni de neimplicare în jocuri de putere</a></h3> <p>Serviciul Român de Informaţii condamnă ferm încercările de denigrare a instituţiei iar directorul Eduard Hellvig îi asigură pe toţi cetăţenii României de neimplicare în niciun fel de jocuri de putere,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/manda-sustine-ca-urgentarea-adoptarii-codului-penal-ar-putea-fi-facuta-si-in-parlament.html' title='Manda susţine că urgentarea adoptării Codului penal ar putea fi făcută şi în Parlament'>Manda susţine că urgentarea adoptării Codului penal ar putea fi făcută şi în Parlament</a></h3> <p>Senatorul social-democrat Claudiu Manda consideră că urgentarea adoptării Codului penal ar putea fi făcută şi la nivelul Parlamentului, precizând că detaliile despre această temă nu au făcut</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tragedie-in-valcea-a-murit-electrocutata-in-cires.html' title='Tragedie in Vâlcea. A murit electrocutată în cireş'>Tragedie in Vâlcea. A murit electrocutată în cireş</a></h3> <p>O femeie din Valcea a&nbsp;vrut sa adune ciresele din copacul din curtea casei, dar o miscare gresita a provocat electrocutarea si caderea acesteia.

Membrii echipajului SMURD din cadrul ISU „General Magheru”</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/victor-ponta-camera-deputatilor-trebuie-neaparat-de-azi-sa-aiba-o-alta-conducere.html' title='Victor Ponta: Camera Deputaţilor trebuie neapărat, de azi, să aibă o altă conducere'>Victor Ponta: Camera Deputaţilor trebuie neapărat, de azi, să aibă o altă conducere</a></h3> <p>Deputatul Victor Ponta a declarat luni că parlamentarii Pro România susţin ideea că PSD trebuie să numească un nou preşedinte la Camera Deputaţilor în locul lui Liviu Dragnea.&nbsp;

"Camera</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/marinarii-militari-participa-la-festivitatile-dedicate-zilei-drepelului-national-in-garnizoanele-navale.html' title='Marinarii militari participă la festivităţile dedicate Zilei Drepelului Naţional în garnizoanele navale'>Marinarii militari participă la festivităţile dedicate Zilei Drepelului Naţional în garnizoanele navale</a></h3> <p>Marinarii militari vor participa marţi, 26 iunie, la ceremoniile militare şi religioase organizate de autorităţile locale, cu ocazia sărbătoririi Zilei Drapelului Naţional, în garnizoanele de marină, a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/deloitte-am-consiliat-in-ultimele-trei-luni-tranzactii-cu-o-valoare-cumulata-de-peste-500-mil-euro.html' title='Deloitte: Am consiliat în ultimele trei luni tranzacţii cu o valoare cumulată de peste 500 mil. euro'>Deloitte: Am consiliat în ultimele trei luni tranzacţii cu o valoare cumulată de peste 500 mil. euro</a></h3> <p>Specialiştii M&A din cadrul companiei de audit şi consultanţă Deloitte au participat în ultimele trei luni la încheierea unor tranzacţii care însumează peste 500 mil. euro, potrivit datelor furnizate de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/egipt-castiga-cu-arabia-saudita-rusia-nu-pierde-cu-uruguay-ponturi-de-la-ionel-danciulescu.html' title='Egipt castiga cu Arabia Saudita, Rusia nu pierde cu Uruguay - ponturi de la Ionel Danciulescu'>Egipt castiga cu Arabia Saudita, Rusia nu pierde cu Uruguay - ponturi de la Ionel Danciulescu</a></h3> <p>Derby-ul grupei A este Uruguay - Rusia, un meci intre doua formatii care si-au castigat deja calificarea in optimi. Meciul este insa important pentru a stabili ierarhia in grupa si implicit avantajul in faza urmatoare, prin prisma intalnirii unei echipe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cine-este-prima-doamna-a-turciei-emine-erdogan.html' title='Cine este prima doamnă a Turciei, Emine Erdogan'>Cine este prima doamnă a Turciei, Emine Erdogan</a></h3> <p>&#160; Recep Tayyip Erdogan a câștigat alegerile prezidențiale în Turcia și va conduce destinele țării pentru următorii cinci ani. Alături de el se va afla, ca întotdeauna, soția sa, Emine Erdogan, prima doamnă care deși este o prezență</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cel-mai-modern-site-dedicat-campionatului-mondial-a-fost-lansat.html' title='Cel mai modern site dedicat Campionatului Mondial a fost lansat!'>Cel mai modern site dedicat Campionatului Mondial a fost lansat!</a></h3> <p>Pe toata perioada Campionatului Mondial din Rusia, echipa celui mai bun site de analize și pronosticuri sportive din România,  www.pariuri1x2.ro,  iti va fi alaturi!  Pentru a fi siguri ca cititorii și pariorii ajung rapid la informatiile</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.0078</p><p><strong>EUR</strong> 4.6512</p><p><strong>USD</strong> 3.9767</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>21.6.2018: <strong>19 / 31 &deg;C</strong></p><p>22.6.2018: <strong>16 / 31 &deg;C</strong></p><p>23.6.2018: <strong>13 / 22 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Iulie</h3><p><a href='http://www.indexstiri.ro/?data=01.07.2018' title='Stiri 01.07.2018'>1</a> <a href='http://www.indexstiri.ro/?data=02.07.2018' title='Stiri 02.07.2018'>2</a> <a href='http://www.indexstiri.ro/?data=03.07.2018' title='Stiri 03.07.2018'>3</a> <a href='http://www.indexstiri.ro/?data=04.07.2018' title='Stiri 04.07.2018'>4</a> <a href='http://www.indexstiri.ro/?data=05.07.2018' title='Stiri 05.07.2018'>5</a> <a href='http://www.indexstiri.ro/?data=06.07.2018' title='Stiri 06.07.2018'>6</a> <a href='http://www.indexstiri.ro/?data=07.07.2018' title='Stiri 07.07.2018'>7</a> <a href='http://www.indexstiri.ro/?data=08.07.2018' title='Stiri 08.07.2018'>8</a> <a href='http://www.indexstiri.ro/?data=09.07.2018' title='Stiri 09.07.2018'>9</a> <a href='http://www.indexstiri.ro/?data=10.07.2018' title='Stiri 10.07.2018'>10</a> <a href='http://www.indexstiri.ro/?data=11.07.2018' title='Stiri 11.07.2018'>11</a> <a href='http://www.indexstiri.ro/?data=12.07.2018' title='Stiri 12.07.2018'>12</a> <a href='http://www.indexstiri.ro/?data=13.07.2018' title='Stiri 13.07.2018'>13</a> <a href='http://www.indexstiri.ro/?data=14.07.2018' title='Stiri 14.07.2018'>14</a> <a href='http://www.indexstiri.ro/?data=15.07.2018' title='Stiri 15.07.2018'>15</a> <a href='http://www.indexstiri.ro/?data=16.07.2018' title='Stiri 16.07.2018'>16</a> <a href='http://www.indexstiri.ro/?data=17.07.2018' title='Stiri 17.07.2018'>17</a> <a href='http://www.indexstiri.ro/?data=18.07.2018' title='Stiri 18.07.2018'>18</a> <a href='http://www.indexstiri.ro/?data=19.07.2018' title='Stiri 19.07.2018'>19</a> <a href='http://www.indexstiri.ro/?data=20.07.2018' title='Stiri 20.07.2018'>20</a> <a href='http://www.indexstiri.ro/?data=21.07.2018' title='Stiri 21.07.2018'>21</a> <a href='http://www.indexstiri.ro/?data=22.07.2018' title='Stiri 22.07.2018'>22</a> <a href='http://www.indexstiri.ro/?data=23.07.2018' title='Stiri 23.07.2018'>23</a> <a href='http://www.indexstiri.ro/?data=24.07.2018' title='Stiri 24.07.2018'>24</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Frezista-cu-greu.html+Rezist%C4%83+cu+greu+Cei+mai+mari+zece+juc%C4%83tori+din+industria+chimic%C4%83+adunau+afaceri+de+circa+5+miliarde+de+lei+anul+trecut+%C5%9Fi+peste+6.000+de+sala%C2%ADria%C5%A3i%2C+potrivit+calculelor" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Frezista-cu-greu.html+Rezist%C4%83+cu+greu" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/rezista-cu-greu.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Rezist%C4%83+cu+greu&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Frezista-cu-greu.html+Rezist%C4%83+cu+greu+Cei+mai+mari+zece+juc%C4%83tori+din+industria+chimic%C4%83+adunau+afaceri+de+circa+5+miliarde+de+lei+anul+trecut+%C5%9Fi+peste+6.000+de+sala%C2%ADria%C5%A3i%2C+potrivit+calculelor" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/horoscop-24-iulie-ziua-regretelor-zodia-care-pierde-oameni-dragi-rasturnare-de-situatie.html' title='Horoscop 24 iulie. Ziua regretelor. Zodia care pierde oameni dragi. Răsturnare de situaţie'>Horoscop 24 iulie. Ziua regretelor. Zodia care pierde oameni dragi. Răsturnare de situaţie</a></p>
<p><a href='http://www.indexstiri.ro/breaking-news-klaus-iohannis-a-semnat-decretul-de-numire-a-lui-felix-banila-la-sefia-diicot.html' title='BREAKING NEWS: Klaus Iohannis a semnat decretul de numire a lui Felix Bănilă la şefia DIICOT'>BREAKING NEWS: Klaus Iohannis a semnat decretul de numire a lui Felix Bănilă la şefia DIICOT</a></p>
<p><a href='http://www.indexstiri.ro/se-construieste-prostsi-ilegal-la-galati-multe-lucrari-de-constructie-fara-autorizatie-suntrealizate-in-zone-istorice-de-referinta-din-oras.html' title='Se construieşte prost
şi ilegal la Galaţi. Multe lucrări de construcţie fără autorizaţie sunt
realizate în zone istorice de referinţă din oraş'>Se construieşte prost
şi ilegal la Galaţi. Multe lucrări de construcţie fără autorizaţie sunt
realizate în zone istorice de referinţă din oraş</a></p>
<p><a href='http://www.indexstiri.ro/dragnea-despre-disputa-teodorovici-misa-privind-casa-pierduta-de-iohannis-astept-un-raspuns-clar.html' title='Dragnea, despre disputa Teodorovici-Mişa privind casa pierdută de Iohannis: Aştept un răspuns clar'>Dragnea, despre disputa Teodorovici-Mişa privind casa pierdută de Iohannis: Aştept un răspuns clar</a></p>
<p><a href='http://www.indexstiri.ro/compania-huawei-aflata-sub-presiune-in-marea-britanie.html' title='Compania Huawei, aflată sub presiune în Marea Britanie'>Compania Huawei, aflată sub presiune în Marea Britanie</a></p>
<p><a href='http://www.indexstiri.ro/dragnea-despre-intalnirea-iohannis-dancila-se-pare-ca-a-avut-loc-la-solicitarea-bruxelles-ului.html' title='Dragnea, despre întâlnirea Iohannis-Dăncilă: Se pare că a avut loc la solicitarea Bruxelles-ului'>Dragnea, despre întâlnirea Iohannis-Dăncilă: Se pare că a avut loc la solicitarea Bruxelles-ului</a></p>
<p><a href='http://www.indexstiri.ro/un-eut-an-fund-un-pas-anainte-a-fc-voluntari-l-a-transferat-ei-a-renuneat-la-el-dupaf-o-safptafmacnaf-acum-va-juca-an-liga-campionilor.html' title='Un șut în fund, un pas înainte » FC Voluntari l-a transferat și a renunțat la el după o săptămână! Acum va juca în Liga Campionilor!'>Un șut în fund, un pas înainte » FC Voluntari l-a transferat și a renunțat la el după o săptămână! Acum va juca în Liga Campionilor!</a></p>
<p><a href='http://www.indexstiri.ro/zeci-de-milioane-de-lei-bani-aruncati-de-ministerul-comunicatiilor-pe-studii-majoritatea-nu-au-fost-folosite-niciodata.html' title='Zeci de milioane de lei, bani aruncaţi de Ministerul Comunicaţiilor pe studii. Majoritatea nu au fost folosite niciodată'>Zeci de milioane de lei, bani aruncaţi de Ministerul Comunicaţiilor pe studii. Majoritatea nu au fost folosite niciodată</a></p>
<p><a href='http://www.indexstiri.ro/ce-drepturi-auminorii-care-nu-au-implinit-varsta-de-18-ani-pot-munci-in-domeniul-culturalartistic-sportiv-publicitar-si-de-modeling.html' title='Ce drepturi au
minorii care nu au împlinit vârsta de 18 ani. Pot munci în domeniul cultural,
artistic, sportiv, publicitar şi de modeling'>Ce drepturi au
minorii care nu au împlinit vârsta de 18 ani. Pot munci în domeniul cultural,
artistic, sportiv, publicitar şi de modeling</a></p>
<p><a href='http://www.indexstiri.ro/video-modelul-care-poate-aduce-titlul-de-cel-mai-rapid-hot-hatch-in-curtea-renault-noul-megane-rs-trophy.html' title='VIDEO Modelul care poate aduce titlul de cel mai rapid hot hatch în curtea Renault - Noul Megane R.S. Trophy'>VIDEO Modelul care poate aduce titlul de cel mai rapid hot hatch în curtea Renault - Noul Megane R.S. Trophy</a></p>
<p><a href='http://www.indexstiri.ro/povestea-primului-sat-turistic-din-romania.html' title='Povestea primului sat turistic din România'>Povestea primului sat turistic din România</a></p>
<p><a href='http://www.indexstiri.ro/pe-trei-drumuri-nationale-traficul-este-oprit-iar-pe-alte-doua-se-circula-cu-dificultate-din-cauza-ploilor.html' title='Pe trei drumuri naţionale traficul este oprit, iar pe alte două se circulă cu dificultate din cauza ploilor'>Pe trei drumuri naţionale traficul este oprit, iar pe alte două se circulă cu dificultate din cauza ploilor</a></p>
<p><a href='http://www.indexstiri.ro/cosmin-moei-se-teme-de-cfr-cluj-dupaf-tragerea-la-sorei-nu-ne-am-dorit-acest-lucru-a-care-crede-caf-e-avantajul-lui-ludogoree.html' title='Cosmin Moți se teme de CFR Cluj după tragerea la sorți: "Nu ne-am dorit acest lucru" » Care crede că e avantajul lui Ludogoreț'>Cosmin Moți se teme de CFR Cluj după tragerea la sorți: "Nu ne-am dorit acest lucru" » Care crede că e avantajul lui Ludogoreț</a></p>
<p><a href='http://www.indexstiri.ro/obiecte-ale-astronautului-neil-armstrong-scoase-la-licitatie.html' title='Obiecte ale astronautului Neil Armstrong, scoase la licitaţie'>Obiecte ale astronautului Neil Armstrong, scoase la licitaţie</a></p>
<p><a href='http://www.indexstiri.ro/un-biciclist-lovit-de-masina-a-fost-lasat-in-stare-grava-pe-marginea-soselei-a-fost-salvat-de-un-paramedic-si-un-pompier.html' title='Un biciclist lovit de maşină a fost lăsat în stare gravă pe marginea şoselei. A fost salvat de un paramedic şi un pompier'>Un biciclist lovit de maşină a fost lăsat în stare gravă pe marginea şoselei. A fost salvat de un paramedic şi un pompier</a></p>
<p><a href='http://www.indexstiri.ro/sfatul-lui-toader-pentru-viitorul-sef-al-dna-sa-aseze-directia-in-parametrii-legilor-justitiei.html' title='Sfatul lui Toader pentru viitorul şef al DNA: Să aşeze Direcţia în parametrii legilor justiţiei'>Sfatul lui Toader pentru viitorul şef al DNA: Să aşeze Direcţia în parametrii legilor justiţiei</a></p>
<p><a href='http://www.indexstiri.ro/studiu-revolutionar-terapia-care-reduce-simptomele-adhd.html' title='Studiu revoluţionar: Terapia care reduce simptomele ADHD'>Studiu revoluţionar: Terapia care reduce simptomele ADHD</a></p>
<p><a href='http://www.indexstiri.ro/politist-cu-o-datorie-de-25000-de-euro-la-un-hot-de-bancomate-proaspat-castigator-al-concursului-pentru-sefia-politiei-vaslui-imprumutul-scadent-in-2028.html' title='Poliţist cu o datorie de 25.000 de euro la un hoţ de bancomate, proaspăt câştigător al concursului pentru şefia Poliţiei Vaslui. Împrumutul, scadent în 2028'>Poliţist cu o datorie de 25.000 de euro la un hoţ de bancomate, proaspăt câştigător al concursului pentru şefia Poliţiei Vaslui. Împrumutul, scadent în 2028</a></p>
<p><a href='http://www.indexstiri.ro/copaci-trantiti-la-pamant-si-masini-avariate-la-pitesti-dupa-furtuna-de-duminica-seara.html' title='Copaci trântiţi la pământ şi maşini avariate la Piteşti, după furtuna de duminică seara'>Copaci trântiţi la pământ şi maşini avariate la Piteşti, după furtuna de duminică seara</a></p>
<p><a href='http://www.indexstiri.ro/netanyahu-lauda-pozitia-ferma-a-lui-trump-asupra-iranului.html' title='Netanyahu laudă poziţia fermă a lui Trump asupra Iranului'>Netanyahu laudă 'poziţia fermă' a lui Trump asupra Iranului</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td><strong>Loc</strong></td><td><strong>Echipa</strong></td><td><strong>Puncte</strong></td></tr><tr><td>1</td>
	<td>CSMS Iasi</td>
	<td>43</td></tr><tr><td>2</td>
	<td>Gaz Metan Medias</td>
	<td>39</td></tr><tr><td>3</td>
	<td>FC Voluntari</td>
	<td>37</td></tr><tr><td>4</td>
	<td>Botosani</td>
	<td>33</td></tr><tr><td>5</td>
	<td>Concordia Chiajna</td>
	<td>29</td></tr><tr><td>6</td>
	<td>ACS Poli Timisoara</td>
	<td>27</td></tr><tr><td>7</td>
	<td>Pandurii</td>
	<td>27</td></tr><tr><td>8</td>
	<td>Tirgu Mures</td>
	<td>14</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Rezistă cu greu</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/gusa-toader-si-dragnea-vor-sa-mimeze-concurenta-pentru-dna-dar-se-poate-intoarce-impotriva-lor.html' title='Guşă: Toader şi Dragnea vor să mimeze concurenţa pentru DNA, dar se poate întoarce împotriva lor'>Guşă: Toader şi Dragnea vor să mimeze concurenţa pentru DNA, dar se poate întoarce împotriva lor</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/batran-paralizat-care-traieste-din-ajutorul-social-pe-lista-celor-mai-mari-datornici-la-fisc.html' title='Bătrân paralizat, care trăieşte din ajutorul social, pe lista celor mai mari datornici la Fisc'>Bătrân paralizat, care trăieşte din ajutorul social, pe lista celor mai mari datornici la Fisc</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/noua-moda-printre-tinerii-soferi-provocarea-keke.html' title='Noua modă printre tinerii şoferi: provocarea Keke'>Noua modă printre tinerii şoferi: provocarea Keke</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/ryan-lochte-suspendat-pentru-dopaj-inotatorul-american-a-recurs-la-o-perfuzie-intravenoasa-interzisa.html' title='Ryan Lochte, suspendat pentru dopaj. Înotătorul american a recurs la o perfuzie intravenoasă interzisă'>Ryan Lochte, suspendat pentru dopaj. Înotătorul american a recurs la o perfuzie intravenoasă interzisă</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/editorial-de-claudiu-saftoiu-in-sprijinul-pnl-cu-ludovic-orban.html' title='Editorial de Claudiu Săftoiu. În sprijinul PNL, cu Ludovic Orban'>Editorial de Claudiu Săftoiu. În sprijinul PNL, cu Ludovic Orban</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/p-7-destinatii-de-vacanta-care-nu-te-lasa-cu-buzunarul-gol.html' title='(P) 7 + destinatii de vacanta care nu te lasa cu buzunarul gol!'>(P) 7 + destinatii de vacanta care nu te lasa cu buzunarul gol!</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/concluziile-lui-flavius-stoican-dupaf-egalul-de-la-craiova-asta-e-marea-mea-muleumire-a-declaraeie-plinaf-de-fair-play-a-lui-andrei-cristea.html' title='Concluziile lui Flavius Stoican după egalul de la Craiova: "Asta e marea mea mulțumire" » Declarație plină de fair-play a lui Andrei Cristea'>Concluziile lui Flavius Stoican după egalul de la Craiova: "Asta e marea mea mulțumire" » Declarație plină de fair-play a lui Andrei Cristea</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/videofoto-gestul-facut-in-premiera-de-iniesta-la-meciul-de-debut-in-japonia-la-barcelona-nu-a-fost-lasat-e-lamentabil.html' title='VIDEO+FOTO Gestul făcut ÎN PREMIERĂ de Iniesta la meciul de debut în Japonia: "La Barcelona nu a fost lăsat! E lamentabil"'>VIDEO+FOTO Gestul făcut ÎN PREMIERĂ de Iniesta la meciul de debut în Japonia: "La Barcelona nu a fost lăsat! E lamentabil"</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/gaz-metan-chiajna-2-1-cum-i-s-a-refuzat-un-gol-perfect-valabil-concordiei-portarul-lor-a-recunoscut-ca-mingea-a-intrat-in-poarta.html' title='GAZ METAN - CHIAJNA 2-1 // Cum i s-a refuzat un gol perfect valabil Concordiei: "Portarul lor a recunoscut că mingea a intrat în poartă"'>GAZ METAN - CHIAJNA 2-1 // Cum i s-a refuzat un gol perfect valabil Concordiei: "Portarul lor a recunoscut că mingea a intrat în poartă"</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/mamutii-industriali-sunt-o-specie-pe-cale-de-disparitie-in-germania-thyssenkrupp-siemens-si-continental-se-adapteaza-la-schimbarile-aduse-de-noua-revolutie-industriala-separandu-se-in-unitati-mai-mi.html' title='Mamuţii industriali sunt o specie pe cale de dispariţie în Germania. ThyssenKrupp, Siemens şi Continental se adaptează la schimbările aduse de noua revoluţie industrială separându-se în unităţi mai mici'>Mamuţii industriali sunt o specie pe cale de dispariţie în Germania. ThyssenKrupp, Siemens şi Continental se adaptează la schimbările aduse de noua revoluţie industrială separându-se în unităţi mai mici</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/in-ape-tulburi.html' title='În ape tulburi'>În ape tulburi</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/rezista-cu-greu.html' title='Rezistă cu greu'>Rezistă cu greu</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/trei-motive-pentru-a-vizita-un-dealer-land-rover.html' title='Trei motive pentru a vizita un dealer Land Rover'>Trei motive pentru a vizita un dealer Land Rover</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/imagini-in-premiera-cu-raluca-moianu-in-doliu.html' title='Imagini în premieră cu Raluca Moianu în doliu'>Imagini în premieră cu Raluca Moianu în doliu</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/dumitru-mihailescu-fost-campion-national-la-atletism-gasit-mort-intr-o-camera-de-hotel.html' title='Dumitru Mihăilescu, fost campion naţional la atletism, găsit mort într-o cameră de hotel'>Dumitru Mihăilescu, fost campion naţional la atletism, găsit mort într-o cameră de hotel</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/diana-munteanu-apare-pentru-prima-data-intr-un-videoclip-este-vorba-despre-noua-piesa-a-lui-horia-brenciu.html' title='Diana Munteanu apare pentru prima dată într-un videoclip.  Este vorba despre noua piesă a lui Horia Brenciu'>Diana Munteanu apare pentru prima dată într-un videoclip.  Este vorba despre noua piesă a lui Horia Brenciu</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/ce-spune-viorica-dancila-despre-o-posibila-remaniere-guvernamentala.html' title='Ce spune Viorica Dăncilă despre o posibilă remaniere guvernamentală'>Ce spune Viorica Dăncilă despre o posibilă remaniere guvernamentală</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/gloria-estefan-a-fost-recompensata-cu-medalia-de-aur-pentru-arte-din-partea-guvernului-spaniol.html' title='Gloria Estefan a fost recompensată cu medalia de aur pentru arte din partea guvernului spaniol'>Gloria Estefan a fost recompensată cu medalia de aur pentru arte din partea guvernului spaniol</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/video-alerta-la-hotel-parc-mai-multe-echipaje-de-pompieri-s-au-deplasat-la-fata-locului.html' title='VIDEO Alertă la Hotel Parc. Mai multe echipaje de pompieri s-au deplasat la faţa locului'>VIDEO Alertă la Hotel Parc. Mai multe echipaje de pompieri s-au deplasat la faţa locului</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/un-biciclist-lovit-de-masina-a-fost-lasat-in-stare-grava-pe-marginea-soselei-a-fost-salvat-de-un-paramedic-si-un-pompier.html' title='Un biciclist lovit de maşină a fost lăsat în stare gravă pe marginea şoselei. A fost salvat de un paramedic şi un pompier'>Un biciclist lovit de maşină a fost lăsat în stare gravă pe marginea şoselei. A fost salvat de un paramedic şi un pompier</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/toader-despre-sefia-dna-ma-asteptam-la-mai-multi-candidati-sunt-oameni-cu-experienta-nu-stiu-daca-pozitiva-negativa.html' title='Toader, despre şefia DNA: Mă aşteptam la mai mulţi candidaţi. Sunt oameni cu experienţă; nu ştiu dacă pozitivă, negativă'>Toader, despre şefia DNA: Mă aşteptam la mai mulţi candidaţi. Sunt oameni cu experienţă; nu ştiu dacă pozitivă, negativă</a></p><p id='newsticker_div21'><a href='http://www.indexstiri.ro/avertisment-mae-o-mare-companie-aviatica-intra-in-greva.html' title='Avertisment MAE, o mare companie aviatică intră în GREVĂ'>Avertisment MAE, o mare companie aviatică intră în GREVĂ</a></p><p id='newsticker_div22'><a href='http://www.indexstiri.ro/sibiu-salvati-cu-tractorul-de-urgia-viiturii-apa-aproape-inghitise-masina.html' title='SIBIU: Salvaţi cu tractorul de urgia viiturii. Apa aproape înghiţise maşina'>SIBIU: Salvaţi cu tractorul de urgia viiturii. Apa aproape înghiţise maşina</a></p><p id='newsticker_div23'><a href='http://www.indexstiri.ro/e-oficial-eurostat-confirma-suprematia-nedorita-a-romaniei-la-nivel-continental.html' title='E OFICIAL! Eurostat confirmă supremaţia nedorită a României la nivel continental'>E OFICIAL! Eurostat confirmă supremaţia nedorită a României la nivel continental</a></p>	</div>
</div>
</body>
</html>
