
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Recomandări cu iz de directivă</title>
	<meta name="description" content="Recomandări cu iz de directivă România ar trebui să pună capăt situației deficitului excesiv până cel târziu în 2024. Așa enunță recomandarea Comisiei Europene transmisă României la 2 iunie. Departe de a fi o directivă ..." />
	<meta name="keywords" content="recomandari cu iz de directiva" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/recomandari-cu-iz-de-directiva.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 07.06.2021, revista presei din ziare si reviste 07.06.2021">Stiri 07.06.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Recomandări cu iz de directivă 07.06.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>07.06.2021 Recomandări cu iz de directivă România ar trebui să pună capăt situației deficitului excesiv până cel târziu în 2024. Așa enunță recomandarea Comisiei Europene transmisă României la 2 iunie. Departe de a fi o directivă - adică<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Recomandări cu iz de directivă</h2>
					<p>România ar trebui să pună capăt situației deficitului excesiv până cel târziu în 2024. Așa enunță recomandarea Comisiei Europene transmisă României la 2 iunie. Departe de a fi o directivă - adică un...</p><p><a href='https://jurnalul.ro/editorial/recomandari-cu-iz-de-directiva-874186.html' title='recomandari cu iz de directiva' target='_blank'>Recomandări cu iz de directivă</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-jurnalul-national.html' title='Cele mai noi stiri Stiri Jurnalul National, Ziarul Jurnalul National'>Stiri Jurnalul National</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/ungaria-da-unda-verde-hollywood-ului-sa-filmeze-pe-teritoriul-sau.html' title='Ungaria dă undă verde Hollywood-ului să filmeze pe teritoriul său'>Ungaria dă undă verde Hollywood-ului să filmeze pe teritoriul său</a></h3> <p>Ungaria exceptează echipele de filmare americane de la interdicţia de a călători în spaţiul comunitar, decisă&nbsp;de UE, transmite&nbsp;revista&nbsp;Variety.
Producţia de film a crescut în această ţară</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/o-noua-recomandare-pentru-concediile-in-vreme-de-pandemie-alexandru-rafila-e-necesara-masca.html' title='O nouă recomandare pentru concediile în vreme de pandemie! Alexandru Rafila: “E necesară masca&#8230;”'>O nouă recomandare pentru concediile în vreme de pandemie! Alexandru Rafila: “E necesară masca&#8230;”</a></h3> <p>Există o nouă recomandare pentru concediile în vreme de pandemie de coronavirus! Aceasta vine de la Alexandru Rafila care a a acordat în această seară un interviu privind zonele turistice din România luate cu asalt de oameni în perioada aceasta.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/uwe-seeler-legendarul-atacant-al-lui-hamburger-sv.html' title='Uwe Seeler, legendarul atacant al lui Hamburger SV'>Uwe Seeler, legendarul atacant al lui Hamburger SV</a></h3> <p>Uwe Seeler este considerat unul dintre cei mai mari fotbaliști germani ai tuturor timpurilor, a participat la patru ediții ale Cupei Mondiale, dar, în mod paradoxal, nu a cucerit niciun titlu cu naționala panzerelor! Și asta pentru că el a evoluat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/de-unde-a-facut-bnr-profit-in-2019-de-18-miliarde-de-lei-cel-mai-bun-an-pentru-bnr-din-perspectiva-profitabilitatii-a-fost-2009-cu-un-castig-de-46-mld-lei.html' title='De unde a făcut BNR profit în 2019, de 1,8 miliarde de lei. Cel mai bun an pentru BNR din perspectiva profitabilităţii a fost 2009, cu un câştig de 4,6 mld. lei'>De unde a făcut BNR profit în 2019, de 1,8 miliarde de lei. Cel mai bun an pentru BNR din perspectiva profitabilităţii a fost 2009, cu un câştig de 4,6 mld. lei</a></h3> <p>BNR a obţinut în 2019 un profit de aproximativ 1,8 mld. lei, mai mult decât dublu faţă de nivelul planificat, de 772,8 mil. lei şi peste câştigul din 2018, de circa 1,2 mld. lei, ascensiunea fiind influenţată în principal de depăşirea</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/play-off-superspecial-cea-mai-fierbinte-lupta-pentru-ramanerea-in-prima-divizie-se-da-luna-aceasta.html' title='Play Off SuperSpecial! Cea mai fierbinte luptă pentru rămânerea în prima divizie se dă luna aceasta!'>Play Off SuperSpecial! Cea mai fierbinte luptă pentru rămânerea în prima divizie se dă luna aceasta!</a></h3> <p>Iulie e un cuptor la propriu în Play Out. E luna decisivă pentru stabilirea retrogradatelor și a echipei care primește șansa barajului pentru menținerea în divizia de elită! Chiar dacă ești un supoter fericit fiindcă echipa lui de suflet nu e</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/legea-care-uimeste-romania-stai-la-bloc-si-faci-mancare-iata-ce-patesti-daca-iti-iese-mirosul-din-casa.html' title='Legea care uimeşte România! Stai la bloc şi faci mâncare? Iată ce păţeşti dacă îţi iese mirosul din casă'>Legea care uimeşte România! Stai la bloc şi faci mâncare? Iată ce păţeşti dacă îţi iese mirosul din casă</a></h3> <p>Parlamentul României a adoptat, de curând, un proiect de lege inedit. Acesta prevede o serie de măsuri pentru eliminarea mirosurilor. Actul normativ, inițiat de doi parlamentari USR, a venit la propunerea unei femeie din Timișoara. Rodica Militaru a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-castel-transformat-intr-o-gramada-de-moloz-imaginile-dureroase-cu-monumentul-istoric-pus-la-pamant.html' title='FOTO Castel transformat într-o grămadă de moloz. Imaginile dureroase cu monumentul istoric pus la pământ'>FOTO Castel transformat într-o grămadă de moloz. Imaginile dureroase cu monumentul istoric pus la pământ</a></h3> <p>Ridicat la jumătatea secolului al XIX-lea, castelul a aparţinut familiei grofului Bay Ferencz,  responsabil pentru masacrul horthyst din 9 septebrie</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/austriecii-de-la-hirsch-porozell-care-produc-polistiren-pentru-constructii-si-in-romania-vanzarile-au-scazut-dar-nu-pana-la-un-nivel-care-sa-impuna-somajul-tehnic.html' title='Austriecii de la Hirsch Porozell, care produc polistiren pentru construcţii şi în România: Vânzările au scăzut, dar nu până la un nivel care să impună şomajul tehnic'>Austriecii de la Hirsch Porozell, care produc polistiren pentru construcţii şi în România: Vânzările au scăzut, dar nu până la un nivel care să impună şomajul tehnic</a></h3> <p>Hirsch Porozell, subsidiara locală a companiei austriece cu acelaşi nume, producătoare de polistiren expandat, a înregistrat scăderi ale veniturilor în cele două luni de stare de urgenţă, însă nu a trimis niciun angajat în şomaj tehnic.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dinamo-vrea-sa-il-aduca-inapoi-pe-cel-mai-in-forma-jucator-din-play-out-insa-acesta-refuza-categoric.html' title='Dinamo vrea să îl aducă înapoi pe cel mai în formă jucător din play-out, însă acesta refuză categoric!'>Dinamo vrea să îl aducă înapoi pe cel mai în formă jucător din play-out, însă acesta refuză categoric!</a></h3> <p>Dinamo a activat clauza de rescumpărare a lui Ion Gheorghe (20 de ani), mijlocașul drepta de la FC Voluntari care a marcat în poarta „câinilor” în meciul din etapa trecută.
Plecat de la Dinamo la Voluntari în vara lui 2018, Gheorghe a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/1000-de-fani-ai-echipei-uta-vor-urmari-meciul-cu-petrolul-din-liga-2-pe-ecrane-in-aer-liber.html' title='1.000 de fani ai echipei UTA vor urmări meciul cu Petrolul,  din Liga 2, pe ecrane în aer liber'>1.000 de fani ai echipei UTA vor urmări meciul cu Petrolul,  din Liga 2, pe ecrane în aer liber</a></h3> <p>Fanii echipei de fotbal UTA Arad vor urmări meciul cu Petrolul Ploiești, programat sâmbătă, 4 iulie, ora 17, pe teren propriu, în prima etapă din play-off-ul Ligii 2, în două locații pregătite cu ecrane mari, în Piața Avram Iancu și în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-avertizeaza-romania-ca-peste-o-luna-va-ajunge-la-curtea-europeana-din-cauza-taierilor-ilegale.html' title='CE avertizează România că peste o lună va ajunge la Curtea Europeană din cauza tăierilor ilegale'>CE avertizează România că peste o lună va ajunge la Curtea Europeană din cauza tăierilor ilegale</a></h3> <p>Comisia Europeană a cerut joi ca autoritățile române să intervină de urgență pentru a opri tăierea ilegală a pădurilor primare din ariile protejate, conform Agent Green.

În ultima etapă a procedurilor</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/electrolux-suspenda-productia-de-frigidere-din-ungaria.html' title='Electrolux suspendă producţia de frigidere din Ungaria'>Electrolux suspendă producţia de frigidere din Ungaria</a></h3> <p>Producătorul suedez de aparatură electrocasnică Electrolux a stopat producţia de frigidere independente de la baza sa din Jaszbereny, est de Budapesta, relatează Budapest Business</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/emil-zatopek-omul-locomotiva.html' title='Emil Zatopek, Omul-locomotivă'>Emil Zatopek, Omul-locomotivă</a></h3> <p>Singurul om din istorie care a cucerit aurul în probele de 5 000 de metri, 10 000 de metri și maraton la aceeași ediție a Jocurilor Olimpice, Emil Zatopek a fost și primul om care a coborât sub bariera de 29 de minute în proba de 10 kilometri și</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tesla-ajunge-la-o-valoare-de-piata-de-circa-208-mld-dolari-compania-lui-elon-musk-devine-cel-mai-valoros-producator-auto-din-lume.html' title='Tesla ajunge la o valoare de piaţă de circa 208 mld. dolari. Compania lui Elon Musk devine cel mai valoros producător auto din lume'>Tesla ajunge la o valoare de piaţă de circa 208 mld. dolari. Compania lui Elon Musk devine cel mai valoros producător auto din lume</a></h3> <p>Tesla a devenit cel mai valoros producător auto din lume miercuri, când capitalizarea de piaţă a companiei a depăşit pentru prima dată valoarea Toyota, anunţă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/meciul-zilei-oltenii-pot-ajunge-pe-primul-loc-ce-pariem-la-gaz-metan-cs-universitatea-craiova.html' title='Meciul Zilei. Oltenii pot ajunge pe primul loc! Ce pariem la Gaz Metan - CS Universitatea Craiova'>Meciul Zilei. Oltenii pot ajunge pe primul loc! Ce pariem la Gaz Metan - CS Universitatea Craiova</a></h3> <p>Meciul Zilei. CS Universitea Craiova se deplasează la Gaz Metan Mediaș, echipă aflată în cea mai dificilă situație de la reluarea sezonului. Vezi și tu ce pariem pe un duel care, la prima vedere, pare</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/producatorul-de-mobila-sortilemn-gherla-controlat-de-austriacul-michael-brandhuber-sta-la-afaceri-de-164-mil-lei.html' title='Producătorul de mobilă Sortilemn Gherla, controlat de austriacul Michael Brandhuber, stă la afaceri de 164 mil. lei'>Producătorul de mobilă Sortilemn Gherla, controlat de austriacul Michael Brandhuber, stă la afaceri de 164 mil. lei</a></h3> <p>Compania Sortilemn din Gherla, unul dintre cei mai importanţi furnizori locali ai grupului suedez IKEA, a raportat pentru 2019 o cifră de afaceri de peste 164 mil. lei (34,6 mil. euro), în scădere cu 1,6% faţă de anul anterior, când compania a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/numarul-oficial-al-romanilor-care-au-emigrat-in-germania-adevarata-explozie-incepand-cu-anii-2010-2011.html' title='Numărul oficial al românilor care au emigrat în Germania. Adevărată explozie începând cu anii 2010-2011'>Numărul oficial al românilor care au emigrat în Germania. Adevărată explozie începând cu anii 2010-2011</a></h3> <p>Oficiul german de statistică (Statistisches Bundesamt) publică anual date privind imigraţia şi mişcarea populaţiei pe portalul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/vremea-greilor.html' title='Vremea greilor'>Vremea greilor</a></h3> <p>Pe 4 iulie SUA îşi serbează semnarea Declaraţiei de Independenţă de la 1776. În acest an, în loc de petreceri cu grătare, Statele Unite ar trebui să fie cu capul plecat şi smerite. Până la urmă, ţara a rămas izolată excluzându-se</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-cel-mai-hot-cuplu-din-nfl-fotbalistul-american-care-a-cucerit-o-pe-fosta-miss-univers.html' title='FOTO Cel mai hot cuplu din NFL! Fotbalistul american care a cucerit-o pe fosta Miss Univers'>FOTO Cel mai hot cuplu din NFL! Fotbalistul american care a cucerit-o pe fosta Miss Univers</a></h3> <p>Olivia Culpo, 28 de ani, este una dintre cele mai frumoase femei din lume și are o pasiune pentru NFL.&nbsp;
Frumoasa actriță, care a cucerit în 2012 două titluri de frumusețe: Miss USA și Miss Univers, are acum o relație cu fotbalistul american</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/polonia-va-asista-la-un-val-de-falimente-in-semestrul-ii-al-acestui-an.html' title='Polonia va asista la un val de falimente în semestrul II al acestui an'>Polonia va asista la un val de falimente în semestrul II al acestui an</a></h3> <p>Polonia se va confrunta cu o creştere a numărului de falimente în rândul companiilor după ce primul semestru al anului a adus un declin anual de 3% a numărului de companii declarate în faliment la 452, scrie Warsaw Voice, citând un raport</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.5010</p><p><strong>EUR</strong> 4.9230</p><p><strong>USD</strong> 4.0480</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Iunie</h3><p><a href='http://www.indexstiri.ro/?data=01.06.2021' title='Stiri 01.06.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.06.2021' title='Stiri 02.06.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.06.2021' title='Stiri 03.06.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.06.2021' title='Stiri 04.06.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.06.2021' title='Stiri 05.06.2021'>5</a> <a href='http://www.indexstiri.ro/?data=06.06.2021' title='Stiri 06.06.2021'>6</a> <a href='http://www.indexstiri.ro/?data=07.06.2021' title='Stiri 07.06.2021'>7</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Frecomandari-cu-iz-de-directiva.html+Recomand%C4%83ri+cu+iz+de+directiv%C4%83+Rom%C3%A2nia+ar+trebui+s%C4%83+pun%C4%83+cap%C4%83t+situa%C8%9Biei+deficitului+excesiv+p%C3%A2n%C4%83+cel+t%C3%A2rziu+%C3%AEn+2024.+A%C8%99a+enun%C8%9B%C4%83+recomandarea+Comisiei+Europene+transmis%C4%83+Rom%C3%A2niei+la+2+iunie.+Departe+de+a+fi+o+directiv%C4%83+-+adic%C4%83" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Frecomandari-cu-iz-de-directiva.html+Recomand%C4%83ri+cu+iz+de+directiv%C4%83" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/recomandari-cu-iz-de-directiva.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Recomand%C4%83ri+cu+iz+de+directiv%C4%83&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Frecomandari-cu-iz-de-directiva.html+Recomand%C4%83ri+cu+iz+de+directiv%C4%83+Rom%C3%A2nia+ar+trebui+s%C4%83+pun%C4%83+cap%C4%83t+situa%C8%9Biei+deficitului+excesiv+p%C3%A2n%C4%83+cel+t%C3%A2rziu+%C3%AEn+2024.+A%C8%99a+enun%C8%9B%C4%83+recomandarea+Comisiei+Europene+transmis%C4%83+Rom%C3%A2niei+la+2+iunie.+Departe+de+a+fi+o+directiv%C4%83+-+adic%C4%83" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/o-jurnalista-de-la-al-jazeera-arestata-la-ierusalim.html' title='O jurnalistă de la Al Jazeera, arestată la Ierusalim'>O jurnalistă de la Al Jazeera, arestată la Ierusalim</a></p>
<p><a href='http://www.indexstiri.ro/coalitia-pentru-dezvoltarea-romaniei-propune-introducerea-unui-certificat-de-origine-romaneasca-dor-pentru-producatorii-agricolo-care-folosesc-materie-prima-locala-pe-modelul-altor-state-ue.html' title='Coaliţia pentru Dezvoltarea României propune introducerea unui certificat ”De Origine Românească-D.O.R.” pentru producătorii agricolo care folosesc materie primă locală, pe modelul altor state UE'>Coaliţia pentru Dezvoltarea României propune introducerea unui certificat ”De Origine Românească-D.O.R.” pentru producătorii agricolo care folosesc materie primă locală, pe modelul altor state UE</a></p>
<p><a href='http://www.indexstiri.ro/danemarca-va-construi-o-peninsula-artificiala-care-o-va-feri-de-inundatii-si-va-avea-spatii-de-locuit-cand-va-fi-gata.html' title='Danemarca va construi o peninsulă artificială care o va feri de inundaţii şi va avea spaţii de locuit. Când va fi gata'>Danemarca va construi o peninsulă artificială care o va feri de inundaţii şi va avea spaţii de locuit. Când va fi gata</a></p>
<p><a href='http://www.indexstiri.ro/floyd-mayweather-a-revenit-in-ring-a-boxat-8-runde-cu-vedeta-logan-paul.html' title='Floyd Mayweather a revenit în ring! A boxat 8 runde cu vedeta Logan Paul'>Floyd Mayweather a revenit în ring! A boxat 8 runde cu vedeta Logan Paul</a></p>
<p><a href='http://www.indexstiri.ro/incendiu-la-un-centru-de-deseuri-din-capitala-zece-masini-de-pompieri-la-fata-locului.html' title='Incendiu la un centru de deşeuri din capitală. Zece maşini de pompieri, la faţa locului'>Incendiu la un centru de deşeuri din capitală. Zece maşini de pompieri, la faţa locului</a></p>
<p><a href='http://www.indexstiri.ro/o-drona-militara-de-mari-dimensiuni-a-fost-gasita-plutind-in-marea-neagra.html' title='O dronă militară de mari dimensiuni a fost găsită plutind în Marea Neagră'>O dronă militară de mari dimensiuni a fost găsită plutind în Marea Neagră</a></p>
<p><a href='http://www.indexstiri.ro/afaceri-de-la-zero-adriana-muscalu-si-andrei-iftime-s-au-intors-din-strainatate-si-au-deschis-restaurantul-altceva-caffe-in-bacau-pe-care-l-au-dus-la-800000-lei-in-2020.html' title='Afaceri de la zero. Adriana Muscalu şi Andrei Iftime s-au întors din străinătate şi au deschis restaurantul Altceva Caffe în Bacău, pe care l-au dus la 800.000 lei în 2020'>Afaceri de la zero. Adriana Muscalu şi Andrei Iftime s-au întors din străinătate şi au deschis restaurantul Altceva Caffe în Bacău, pe care l-au dus la 800.000 lei în 2020</a></p>
<p><a href='http://www.indexstiri.ro/coronavirus-romania-7-iunie-2021-63-decese-s-au-inregistrat-in-ultimele-24-de-ore.html' title='Coronavirus România, 7 iunie 2021. 63 decese s-au înregistrat în ultimele 24 de ore'>Coronavirus România, 7 iunie 2021. 63 decese s-au înregistrat în ultimele 24 de ore</a></p>
<p><a href='http://www.indexstiri.ro/ilie-stan-noi-detalii-despre-refuzul-primit-din-partea-fcsb-il-contrazice-pe-mihai-stoica.html' title='Ilie Stan, noi detalii despre refuzul primit din partea FCSB! Îl contrazice pe Mihai Stoica'>Ilie Stan, noi detalii despre refuzul primit din partea FCSB! Îl contrazice pe Mihai Stoica</a></p>
<p><a href='http://www.indexstiri.ro/varianta-indiana-a-coronavirusului-mai-rezistenta-la-vaccinul-pfizer-decat-celelalte-tulpini-studiu.html' title='Varianta indiană a coronavirusului, mai REZISTENTĂ la vaccinul Pfizer decât celelalte tulpini - studiu'>Varianta indiană a coronavirusului, mai REZISTENTĂ la vaccinul Pfizer decât celelalte tulpini - studiu</a></p>
<p><a href='http://www.indexstiri.ro/adrian-oros-despre-noua-politica-agricola-comuna-pac-nu-putem-accepta-o-pondere-atat-de-mare-a-masurilor-pentru-clima-si-mediu-de-peste-65-la-suta.html' title='Adrian Oros, despre noua Politică Agricolă Comună (PAC): Nu putem accepta o pondere atât de mare a măsurilor pentru climă şi mediu, de peste 65%'>Adrian Oros, despre noua Politică Agricolă Comună (PAC): Nu putem accepta o pondere atât de mare a măsurilor pentru climă şi mediu, de peste 65%</a></p>
<p><a href='http://www.indexstiri.ro/bilant-covid-121-de-noi-cazuri-de-infectari-cu-sars-cov-2-in-ultimele-24-de-ore.html' title='Bilanţ Covid: 121 de noi cazuri de infectări cu SARS-CoV-2 în ultimele 24 de ore'>Bilanţ Covid: 121 de noi cazuri de infectări cu SARS-CoV-2 în ultimele 24 de ore</a></p>
<p><a href='http://www.indexstiri.ro/trei-surori-la-un-pas-de-moarte-dupa-ce-bunica-bauta-le-a-spalat-pe-cap-cu-o-substanta-toxica-folosita-pentru-oi.html' title='Trei surori la un pas de moarte, după ce bunica băută le-a spălat pe cap cu o substanţă toxică, folosită pentru oi'>Trei surori la un pas de moarte, după ce bunica băută le-a spălat pe cap cu o substanţă toxică, folosită pentru oi</a></p>
<p><a href='http://www.indexstiri.ro/anglia-romania-a-doua-repriza-pe-riverside.html' title='Anglia - România » A doua repriză pe Riverside'>Anglia - România » A doua repriză pe Riverside</a></p>
<p><a href='http://www.indexstiri.ro/grav-accident-pe-dn1a-la-maneciu-un-barbat-a-decedat-iar-o-femeie-a-fost-ranita.html' title='Grav accident pe DN1A la Mâneciu: Un bărbat a decedat, iar o femeie a fost rănită'>Grav accident pe DN1A la Mâneciu: Un bărbat a decedat, iar o femeie a fost rănită</a></p>
<p><a href='http://www.indexstiri.ro/anuntul-lui-ciolacu-psd-se-pregateste-de-o-noua-motiune-simpla-ce-ministru-e-vizat.html' title='Anuntul lui Ciolacu. PSD se pregăteste de o noua MOTIUNE simpla. Ce MINISTRU e vizat'>Anuntul lui Ciolacu. PSD se pregăteste de o noua MOTIUNE simpla. Ce MINISTRU e vizat</a></p>
<p><a href='http://www.indexstiri.ro/aproape-un-milion-de-doze-de-vaccin-pfizer-sosesc-luni-in-tara-cum-vor-fi-distribuite-in-tara.html' title='Aproape un milion de doze de vaccin Pfizer sosesc luni în ţară. Cum vor fi distribuite în ţară'>Aproape un milion de doze de vaccin Pfizer sosesc luni în ţară. Cum vor fi distribuite în ţară</a></p>
<p><a href='http://www.indexstiri.ro/avion-deviat-dupa-ce-un-pasager-a-incercat-sa-intre-in-cabina-pilotilor.html' title='Avion deviat, după ce un pasager a încercat să intre în cabina piloţilor'>Avion deviat, după ce un pasager a încercat să intre în cabina piloţilor</a></p>
<p><a href='http://www.indexstiri.ro/bulgaria-croatia-cehia-si-polonia-printre-primele-tari-care-utilizeaza-certificatele-ue-covid-19.html' title='Bulgaria, Croaţia, Cehia şi Polonia, printre primele ţări care utilizează certificatele UE COVID-19'>Bulgaria, Croaţia, Cehia şi Polonia, printre primele ţări care utilizează certificatele UE COVID-19</a></p>
<p><a href='http://www.indexstiri.ro/kevin-de-bruyne-e-ok-rateaza-startul-euro-2020-dar-va-reveni-cu-masca.html' title='Kevin De Bruyne e OK » Ratează startul EURO 2020, dar va reveni cu mască'>Kevin De Bruyne e OK » Ratează startul EURO 2020, dar va reveni cu mască</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Recomandări cu iz de directivă</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/varianta-indiana-a-coronavirusului-mai-rezistenta-la-vaccinul-pfizer-decat-celelalte-tulpini-studiu.html' title='Varianta indiană a coronavirusului, mai REZISTENTĂ la vaccinul Pfizer decât celelalte tulpini - studiu'>Varianta indiană a coronavirusului, mai REZISTENTĂ la vaccinul Pfizer decât celelalte tulpini - studiu</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/dezinformarea-o-problema-majora-cu-care-se-confrunta-uniunea-europeana.html' title='Dezinformarea, o problemă majoră cu care se confruntă Uniunea Europeană'>Dezinformarea, o problemă majoră cu care se confruntă Uniunea Europeană</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/crima-in-stil-mafiot-la-arad-urme-de-adn-identificate-pe-dispozitivul-exploziv.html' title='CRIMĂ în stil mafiot, la Arad. Urme de ADN, identificate pe dispozitivul exploziv'>CRIMĂ în stil mafiot, la Arad. Urme de ADN, identificate pe dispozitivul exploziv</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/o-drona-militara-de-mari-dimensiuni-a-fost-gasita-plutind-in-marea-neagra.html' title='O dronă militară de mari dimensiuni a fost găsită plutind în Marea Neagră'>O dronă militară de mari dimensiuni a fost găsită plutind în Marea Neagră</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/barna-cetatenii-sectorului-1-nu-merita-sa-plateasca-de-cinci-ori-pretul-gunoiului-fata-de-majoritatea-oraselor.html' title='Barna: Cetăţenii Sectorului 1 nu merită să plătească de cinci ori preţul gunoiului faţă de majoritatea oraşelor'>Barna: Cetăţenii Sectorului 1 nu merită să plătească de cinci ori preţul gunoiului faţă de majoritatea oraşelor</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/coronavirus-in-romania-7-iunie-peste-30800-de-decese-de-la-inceputul-pandemiei.html' title='Coronavirus în România, 7 iunie. Peste 30.800 de decese de la începutul pandemiei'>Coronavirus în România, 7 iunie. Peste 30.800 de decese de la începutul pandemiei</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/floyd-mayweather-a-revenit-in-ring-a-boxat-8-runde-cu-vedeta-logan-paul.html' title='Floyd Mayweather a revenit în ring! A boxat 8 runde cu vedeta Logan Paul'>Floyd Mayweather a revenit în ring! A boxat 8 runde cu vedeta Logan Paul</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/anglia-romania-1-0-imaginile-care-nu-s-au-vazut-pe-transmisiunea-in-direct-ce-s-a-intamplat-in-minutul-43.html' title='Anglia - România 1-0. Imaginile care nu s-au văzut pe transmisiunea în direct » Ce s-a întâmplat în minutul 43'>Anglia - România 1-0. Imaginile care nu s-au văzut pe transmisiunea în direct » Ce s-a întâmplat în minutul 43</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/un-jucator-al-angliei-poate-rata-amicalul-cu-romania-fotbalistul-acuza-o-accidentare.html' title='Un jucător al Angliei poate rata amicalul cu România! Fotbalistul acuză o accidentare'>Un jucător al Angliei poate rata amicalul cu România! Fotbalistul acuză o accidentare</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/coalitia-pentru-dezvoltarea-romaniei-propune-introducerea-unui-certificat-de-origine-romaneasca-dor-pentru-producatorii-agricolo-care-folosesc-materie-prima-locala-pe-modelul-altor-state-ue.html' title='Coaliţia pentru Dezvoltarea României propune introducerea unui certificat ”De Origine Românească-D.O.R.” pentru producătorii agricolo care folosesc materie primă locală, pe modelul altor state UE'>Coaliţia pentru Dezvoltarea României propune introducerea unui certificat ”De Origine Românească-D.O.R.” pentru producătorii agricolo care folosesc materie primă locală, pe modelul altor state UE</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/romanii-la-baza-turismului-din-bulgaria-hotelier-din-nisipurile-de-aur-circa-30-la-suta-dintre-clientii-nostri-cazati-in-hotel-acum-sunt-romani-hotelierii-de-pe-litoralul-bulgaresc-au-scazut-pretu.html' title='Românii, la baza turismului din Bulgaria. Hotelier din Nisipurile de Aur: ”Circa 30% dintre clienţii noştri cazaţi în hotel acum sunt români”. Hotelierii de pe litoralul bulgăresc au scăzut preţul chiar şi cu 50% pentru a atrage cât mai mul'>Românii, la baza turismului din Bulgaria. Hotelier din Nisipurile de Aur: ”Circa 30% dintre clienţii noştri cazaţi în hotel acum sunt români”. Hotelierii de pe litoralul bulgăresc au scăzut preţul chiar şi cu 50% pentru a atrage cât mai mul</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/rusia-isi-accelereaza-planurile-de-dedolarizare-pentru-a-si-diminua-vulnerabilitatea-fata-de-sanctiunile-occidentale.html' title='Rusia îşi accelerează planurile de dedolarizare pentru a-şi diminua vulnerabilitatea faţă de sancţiunile occidentale'>Rusia îşi accelerează planurile de dedolarizare pentru a-şi diminua vulnerabilitatea faţă de sancţiunile occidentale</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/coronavirus-romania-7-iunie-2021-63-decese-s-au-inregistrat-in-ultimele-24-de-ore.html' title='Coronavirus România, 7 iunie 2021. 63 decese s-au înregistrat în ultimele 24 de ore'>Coronavirus România, 7 iunie 2021. 63 decese s-au înregistrat în ultimele 24 de ore</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/top-30-sexy-vedete-cu-abdomenul-la-vedere-pe-strada.html' title='Top 30 sexy-vedete cu abdomenul la vedere pe stradă'>Top 30 sexy-vedete cu abdomenul la vedere pe stradă</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/o-jurnalista-de-la-al-jazeera-arestata-la-ierusalim.html' title='O jurnalistă de la Al Jazeera, arestată la Ierusalim'>O jurnalistă de la Al Jazeera, arestată la Ierusalim</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/peste-58000-de-romani-s-au-vaccinat-in-ultimele-24-de-ore.html' title='Peste 58.000 de români s-au vaccinat în ultimele 24 de ore'>Peste 58.000 de români s-au vaccinat în ultimele 24 de ore</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/protest-locuitorii-sectorului-1-au-aruncat-saci-de-gunoi-pe-treptele-primariei-conduse-de-clotilde-armand.html' title='Protest: Locuitorii Sectorului 1 au aruncat saci de gunoi pe treptele Primăriei conduse de Clotilde Armand!'>Protest: Locuitorii Sectorului 1 au aruncat saci de gunoi pe treptele Primăriei conduse de Clotilde Armand!</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/cel-putin-17-morti-in-urma-inundatiilor-si-a-alunecarilor-de-teren-din-sri-lanka-mii-de-localitati-sub-ape-din-cauza-ploilor-musonice.html' title='Cel puţin 17 morţi în urma inundaţiilor şi a alunecărilor de teren din Sri Lanka. Mii de localităţi, sub ape din cauza ploilor musonice'>Cel puţin 17 morţi în urma inundaţiilor şi a alunecărilor de teren din Sri Lanka. Mii de localităţi, sub ape din cauza ploilor musonice</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/jocuri-de-culise-pentru-sefia-usr-plus-candidatul-surpriza-care-ar-putea-intra-in-cursa.html' title='Jocuri de culise pentru şefia USR-PLUS. Candidatul-surpriză care ar putea intra în cursă'>Jocuri de culise pentru şefia USR-PLUS. Candidatul-surpriză care ar putea intra în cursă</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/mesajul-emotionant-al-unui-pacient-care-a-stat-o-luna-la-ati-pentru-cadrele-medicale-de-la-spitalul-din-aiud-foto.html' title='Mesajul emoţionant al unui pacient care a stat o lună la ATI, pentru cadrele medicale de la Spitalul din Aiud FOTO'>Mesajul emoţionant al unui pacient care a stat o lună la ATI, pentru cadrele medicale de la Spitalul din Aiud FOTO</a></p>	</div>
</div>
</body>
</html>
