
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă</title>
	<meta name="description" content="Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă Primul caz de infecție cu coronavirus din Republica Moldova a fost depistat, sâmbătă, la o femeie ..." />
	<meta name="keywords" content="prima persoana infectata cu coronavirus din republica moldova o femeie care a venit din italia internata in stare grava" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/prima-persoana-infectata-cu-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-grava.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 08.03.2020, revista presei din ziare si reviste 08.03.2020">Stiri 08.03.2020 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă 08.03.2020 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>08.03.2020 Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă Primul caz de infecție cu coronavirus din Republica Moldova a fost depistat, sâmbătă, la o femeie în vârstă de 48 de ani. Ministerul Sănătății, Muncii și Protecției Sociale informează despre primul caz confirmat de infectare cu coronavirus<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă</h2>
					<p>Primul caz de infecție cu coronavirus din Republica Moldova a fost depistat, sâmbătă, la o femeie în vârstă de 48 de ani. Ministerul Sănătății, Muncii și Protecției Sociale informează despre primul caz confirmat de infectare cu coronavirus de tip nou în Republica Moldova, notează deschide.md. Este vorba despre o femeie, revenită sâmbătă, din Italia, în [&#8230;]</p><p><a href='https://www.libertatea.ro/stiri/primul-caz-de-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-grava-2905247' title='prima persoana infectata cu coronavirus din republica moldova o femeie care a venit din italia internata in stare grava' target='_blank'>Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-mondene-vedete.html' title='Cele mai noi stiri mondene'>Stiri mondene</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-libertatea.html' title='Cele mai noi stiri Stiri Libertatea, Ziarul Libertatea'>Stiri Libertatea</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/cine-este-femeia-care-i-a-sucit-mintile-lui-florin-calinescu-asta-nu-s-a-spus-la-romanii-au-talent-news-alert.html' title='Cine este femeia care i-a sucit minţile lui Florin Călinescu? Asta nu s-a spus la Românii au talent. News alert'>Cine este femeia care i-a sucit minţile lui Florin Călinescu? Asta nu s-a spus la Românii au talent. News alert</a></h3> <p>Actorul Florin Călinescu a fost în culmea fericirii când pe scena de la „Românii au talent” a apărut Alicia Bonita, o tânără dansatoare, în vârstă de 29 de ani, din Bucureşti. Aşadar, Florin a fost foarte încântat de evoluţia Aliciei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/guvernul-dancila-a-ramas-fara-purtator-de-cuvant-unde-a-plecat-alina-petrescu.html' title='Guvernul Dăncilă a rămas fără purtător de cuvânt. Unde a plecat Alina Petrescu'>Guvernul Dăncilă a rămas fără purtător de cuvânt. Unde a plecat Alina Petrescu</a></h3> <p>Alina Petrescu a renunţat la funcţia de purtător de cuvânt al Guvenului pentru a deveni şefa departamentului de comunicare a companiei OMV – Petrom. Alina Petrescu a venit în Guvern după o ofertă făcută de fostul premier Sorin Grindeanu și a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/andrei-caramitru-ataca-pensiile-speciale-politrucii-ne-costa-20-de-miliarde-de-lei-pe-an-hai-sa-eliminam-cancerul-asta.html' title='Andrei Caramitru atacă pensiile speciale: Politrucii ne costă 20 de miliarde de lei pe an. Hai să eliminăm cancerul ăsta!'>Andrei Caramitru atacă pensiile speciale: Politrucii ne costă 20 de miliarde de lei pe an. Hai să eliminăm cancerul ăsta!</a></h3> <p>Andrei Caramitru, consilier al preşedintelui USR Dan Barna, precizează că în prezent avem circa 200.000 de actuali şi foşti bugetari, care primesc în acelaşi timp şi pensii speciale uriaşe şi salarii mari, care-şi ţin aproape şi amantele,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-contine-prima-bere-fara-gluten-facuta-in-romania-bautura-a-fost-preparata-de-la-zero-de-cinci-studenti-din-suceava.html' title='Ce conţine prima bere fără gluten făcută în România. Băutura a fost preparată de la zero de cinci studenţi din Suceava'>Ce conţine prima bere fără gluten făcută în România. Băutura a fost preparată de la zero de cinci studenţi din Suceava</a></h3> <p>Pentru prepararea berii,
studenţii au folosit ingrediente precum făina de ghindă şi făina de topinambur.
Băutura a fost prezentată sâmbătă, 6 aprilie, la FIA Food Fest, o manifestare ştiinţifică dedicată produselor alimentare</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/spectacol-caritabil-pe-7-aprilie-pentru-asociatia-pacientilor-oncologici.html' title='Spectacol caritabil pe 7 aprilie pentru Asociaţia Pacienţilor Oncologici'>Spectacol caritabil pe 7 aprilie pentru Asociaţia Pacienţilor Oncologici</a></h3> <p>Evenimentul teatral ”Sforăie... în locul meu”, în regia lui Ştefan Niţu, care va avea loc pe 7 aprilie, este o premieră pe scena călărăşeană şi are ca scop strângerea de fonduri pentru Asociaţia Pacienţilor Oncologici Călăraşi. </p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/test-de-cultura-generala-de-dulce.html' title='TEST DE CULTURĂ GENERALĂ: De dulce'>TEST DE CULTURĂ GENERALĂ: De dulce</a></h3> <p>Te crezi as în noţiuni de cultură generală? Vezi cât eşti de informat cu ajutorul acestor 27 de întrebări, clasificate pe mai multe domenii de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pnl-acuza-psd-de-retorica-nationalista-si-ii-cere-lui-carmen-dan-sa-i-identifice-pe-cei-care-au-vandalizat-cimitirul-evreiesc-din-husi.html' title='PNL acuză PSD de retorică naţionalistă şi îi cere lui Carmen Dan să-i identifice pe cei care au vandalizat cimitirul evreiesc din Huşi'>PNL acuză PSD de retorică naţionalistă şi îi cere lui Carmen Dan să-i identifice pe cei care au vandalizat cimitirul evreiesc din Huşi</a></h3> <p>Comisia de Cultură şi Minorităţi a PNL a declarat sâmbătă că condamnă vandalizarea celor 73 de morminte din cimitirul evreies din Huşi, adăugând că asemenea incident pot avea „consecinţe profund negative”, în contextul în care</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/zalauanii-au-facut-topul-celor-mai-importante-proiecte-de-infrastructura-cum-arata-clasamentul.html' title='Zălăuanii au făcut topul celor mai importante proiecte de infrastructură. Cum arată clasamentul'>Zălăuanii au făcut topul celor mai importante proiecte de infrastructură. Cum arată clasamentul</a></h3> <p>Pe parcursul a două luni, cetăţenii şi actorii locali au putut ierarhiza 10 proiecte pe care le consideră esenţiale pentru dezvoltarea</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cupa-davis-romania-conduce-zimbabwe-cu-2-1.html' title='Cupa Davis: România conduce Zimbabwe cu 2-1'>Cupa Davis: România conduce Zimbabwe cu 2-1</a></h3> <p>Echipa masculină de tenis a României conduce formaţia Zimbabwe cu scorul de 2-1, după ce perechea Horia Tecău/Florin Mergea s-a impus în faţa fraţilor Benjamin Lock şi Courtney Lock cu 6-1, 6-4, sâmbătă,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/teodorovici-ar-trebui-un-pachet-agresiv-de-masuri-care-sa-aduca-o-solutie-pentru-mobilitatea-selectiva.html' title='Teodorovici: Ar trebui un pachet agresiv de măsuri care să aducă o soluţie pentru mobilitatea selectivă'>Teodorovici: Ar trebui un pachet agresiv de măsuri care să aducă o soluţie pentru mobilitatea selectivă</a></h3> <p>Ţările europene din care pleacă multă forţă de muncă spre restul Uniunii Europene ar trebui să se gândească la un pachet agresiv de măsuri care să aducă o soluţie pentru mobilitatea selectivă, care</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cristi-manea-la-un-pas-de-as-roma-a-italienii-s-ar-fi-aneeles-cu-fundaeul-salariu-uriae-pentru-fotbalistul-romacn.html' title='Cristi Manea, la un pas de AS Roma » Italienii s-ar fi înțeles cu fundașul + Salariu uriaș pentru fotbalistul român'>Cristi Manea, la un pas de AS Roma » Italienii s-ar fi înțeles cu fundașul + Salariu uriaș pentru fotbalistul român</a></h3> <p>După transferul lui Răzvan Marin la Ajax, a venit r&acirc;ndul lui Cristi Manea (21 de ani) să fie foarte aproape de o mutare la AS Roma.
Echipa din Serie A ar fi interesată de fundașul dreapta de la CFR Cluj, anunță Fanatik. Sursa citată</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bieltul-zilei-aa-parcurs-fafraf-greealaf-an-luna-aprilie-aa-astafzi-cafutafm-un-nou-aezverdeae.html' title='Bieltul Zilei »» Parcurs fără grșeală în luna aprilie »» Astăzi căutăm un nou „verde!”'>Bieltul Zilei »» Parcurs fără grșeală în luna aprilie »» Astăzi căutăm un nou „verde!”</a></h3> <p>Biletul Zilei de ieri a fost câștigător. Am bifat al cinciela „verde” consecutive mizând inspirat pe cel puțin două goluri la meciurile Kortijk – Waregem (4-2), Mainz – Freiburg (5-0) și Bordeaux – Marseille (2-0). Iată cum pariem:</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dinamo-din-nou-prima-in-play-out-ul-ligii-1.html' title='Dinamo, din nou prima în play-out-ul Ligii 1!'>Dinamo, din nou prima în play-out-ul Ligii 1!</a></h3> <p>Dinamo București s-a impus mai clar decât o arată scorul final, 3-2 (1-0) în duelul pe care l-a susținut în „Groapă” în runda a IV-a a play-ut-ului Ligii I cu Concordia Chiajna. „Câinii” au câștigat grație „dublei” semnate se</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/kelemen-hunor-refuzat-la-intrarea-in-ucraina-mi-au-comunicat-doar-pur-si-simplu-ca-nu-pot-intra-in-tara.html' title='Kelemen Hunor, refuzat la intrarea în Ucraina: Mi-au comunicat doar, pur şi simplu, că nu pot intra în ţară'>Kelemen Hunor, refuzat la intrarea în Ucraina: Mi-au comunicat doar, pur şi simplu, că nu pot intra în ţară</a></h3> <p>Liderul UDMR, Kelemen Hunor, anunţă că sâmbătă i-a fost refuzat accesul în Ucraina, fără nicio explicaţie clară şi că l-a informat ministrul român de Externe despre această situaţie, urmând să solicite explicaţii Ambasadei Ucrainei la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/de-ce-sunt-carburantii-atat-de-scumpi-in-romania-cine-face-jocurile-in-piata.html' title='De ce sunt carburanţii atât de scumpi în România. Cine face jocurile în piaţă'>De ce sunt carburanţii atât de scumpi în România. Cine face jocurile în piaţă</a></h3> <p>Concurenţa este redusă pe piaţa carburanţilor şi există un mare jucător care stabileşte preţul, arată o anchetă a Consiliului Concurenţei. Bogdan Chiriţoiu, preşedintele instituţiei, a precizat că investigaţia a fost finalizată, iar în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pnl-spitalele-publice-sunt-degradate-au-aparatura-uzata-moral-iar-lipsa-medicamentelor-nu-mai-este-un-secret-pentru-nimeni.html' title='PNL: Spitalele publice sunt degradate, au aparatură uzată moral, iar lipsa medicamentelor nu mai este un secret pentru nimeni'>PNL: Spitalele publice sunt degradate, au aparatură uzată moral, iar lipsa medicamentelor nu mai este un secret pentru nimeni</a></h3> <p>Deputatul PNL Antoneta Ioniţă a transmis sâmbătă un mesaj către ministrul Sănătăţii, Sorina Pintea, spunând că sistemul public de sănătate nu va face faţă concurenţei venite din mediul privat. Aceasta explică că e nevoie de câteva</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-video-cum-arata-baza-militara-construita-de-putin-in-inima-arcticii.html' title='FOTO VIDEO Cum arată baza militară construită de Putin în inima Arcticii'>FOTO VIDEO Cum arată baza militară construită de Putin în inima Arcticii</a></h3> <p>Baza militară „Trifoiul Arctic” de pe insula Kotelny este una dintre cele mai noi avanposturi
militare ale Rusiei, într-unul dintre cele mai vitrege medii de pe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tariceanu-va-afla-daca-i-se-rejudeca-dosarul.html' title='Tăriceanu va afla dacă i se rejudecă dosarul'>Tăriceanu va afla dacă i se rejudecă dosarul</a></h3> <p>Călin Popescu Tăriceanu află luni dacă dosarul în care a fost achitat pentru mărturie mincinoasă se va rejudeca, așa cum a cerut DNA. Președintele Senatului spune că procesul în care a fost trimis</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/exclusiv-aezfenomenulae-bianca-andreescu-explicat-de-andreea-prisafcariu-aezgata-acum-e-aromacnca-noastrafa-e-ueor-saf-te-macndreeti-cu-ea-cacnd-a-ajuns-o-jucaftoare-de-topae-a-dezvafluiri-din-perioada-junioratului.html' title='EXCLUSIV „Fenomenul” Bianca Andreescu, explicat de Andreea Prisăcariu: „Gata, acum e «românca noastră»? E ușor să te mândrești cu ea când a ajuns o jucătoare de top” » Dezvăluiri din perioada junioratului'>EXCLUSIV „Fenomenul” Bianca Andreescu, explicat de Andreea Prisăcariu: „Gata, acum e «românca noastră»? E ușor să te mândrești cu ea când a ajuns o jucătoare de top” » Dezvăluiri din perioada junioratului</a></h3> <p>Bianca Andreescu (18 ani, 23 WTA) a avut o ascensiune incredibilă &icirc;n 2019. A &icirc;nceput anul pe locul 152, iar constanța și prestațiile spectaculoase i-au adus poziția a 23-a &icirc;n ierarhia feminină, dar și prestigiosul titlu de la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/real-madrid-eibar-2-1-videofoto-karim-benzema-a-facut-show-doua-goluri-anulate-de-var-doua-goluri-valabile.html' title='REAL MADRID - EIBAR 2-1 // VIDEO+FOTO Karim Benzema a făcut show: două goluri anulate de VAR, două goluri valabile!'>REAL MADRID - EIBAR 2-1 // VIDEO+FOTO Karim Benzema a făcut show: două goluri anulate de VAR, două goluri valabile!</a></h3> <p>Meciul dintre Real Madrid și Eibar, din runda 31, s-a terminat 2-1 (Benzema 59', 81'/ Cardona 39').
Scorul a fost deschis &icirc;n prima repriză, minutul 39, de Cardona, din &bdquo;scăriță&rdquo;. Real Madrid a egalat &icirc;n a doua repriză prin</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Martie</h3><p><a href='http://www.indexstiri.ro/?data=01.03.2020' title='Stiri 01.03.2020'>1</a> <a href='http://www.indexstiri.ro/?data=02.03.2020' title='Stiri 02.03.2020'>2</a> <a href='http://www.indexstiri.ro/?data=03.03.2020' title='Stiri 03.03.2020'>3</a> <a href='http://www.indexstiri.ro/?data=04.03.2020' title='Stiri 04.03.2020'>4</a> <a href='http://www.indexstiri.ro/?data=05.03.2020' title='Stiri 05.03.2020'>5</a> <a href='http://www.indexstiri.ro/?data=06.03.2020' title='Stiri 06.03.2020'>6</a> <a href='http://www.indexstiri.ro/?data=07.03.2020' title='Stiri 07.03.2020'>7</a> <a href='http://www.indexstiri.ro/?data=08.03.2020' title='Stiri 08.03.2020'>8</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fprima-persoana-infectata-cu-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-grava.html+Prima+persoan%C4%83+infectat%C4%83+cu+coronavirus+din+Republica+Moldova.+O+femeie+care+a+venit+din+Italia%2C+internat%C4%83+%C3%AEn+stare+grav%C4%83+Primul+caz+de+infec%C8%9Bie+cu+coronavirus+din+Republica+Moldova+a+fost+depistat%2C+s%C3%A2mb%C4%83t%C4%83%2C+la+o+femeie+%C3%AEn+v%C3%A2rst%C4%83+de+48+de+ani.+Ministerul+S%C4%83n%C4%83t%C4%83%C8%9Bii%2C+Muncii+%C8%99i+Protec%C8%9Biei+Sociale+informeaz%C4%83+despre+primul+caz+confirmat+de+infectare+cu+coronavirus" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fprima-persoana-infectata-cu-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-g" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/prima-persoana-infectata-cu-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-grava.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Prima+persoan%C4%83+infectat%C4%83+cu+coronavirus+din+Republica+Moldova.+O+femeie+care+a+venit+din+Italia%2C+internat%C4%83+%C3%AEn+stare+grav%C4%83&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fprima-persoana-infectata-cu-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-grava.html+Prima+persoan%C4%83+infectat%C4%83+cu+coronavirus+din+Republica+Moldova.+O+femeie+care+a+venit+din+Italia%2C+internat%C4%83+%C3%AEn+stare+grav%C4%83+Primul+caz+de+infec%C8%9Bie+cu+coronavirus+din+Republica+Moldova+a+fost+depistat%2C+s%C3%A2mb%C4%83t%C4%83%2C+la+o+femeie+%C3%AEn+v%C3%A2rst%C4%83+de+48+de+ani.+Ministerul+S%C4%83n%C4%83t%C4%83%C8%9Bii%2C+Muncii+%C8%99i+Protec%C8%9Biei+Sociale+informeaz%C4%83+despre+primul+caz+confirmat+de+infectare+cu+coronavirus" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/bulgaria-anunta-primele-cazuri-de-infectie-cu-noul-coronavirus.html' title='Bulgaria anunţă primele cazuri de infecţie cu noul coronavirus'>Bulgaria anunţă primele cazuri de infecţie cu noul coronavirus</a></p>
<p><a href='http://www.indexstiri.ro/radu-mazare-va-fi-mutat-la-penitenciarul-slobozia-cand-va-avea-loc-transferul.html' title='Radu Mazăre va fi mutat la Penitenciarul Slobozia. Când va avea loc transferul'>Radu Mazăre va fi mutat la Penitenciarul Slobozia. Când va avea loc transferul</a></p>
<p><a href='http://www.indexstiri.ro/te-iubesc-mama-scrisori-de-8-martie-de-la-copiii-cu-mame-plecate-in-strainatate.html' title='&#8222;Te iubesc, mamă!” Scrisori de 8 Martie, de la copiii cu mame plecate în străinătate'>&#8222;Te iubesc, mamă!” Scrisori de 8 Martie, de la copiii cu mame plecate în străinătate</a></p>
<p><a href='http://www.indexstiri.ro/bode-primele-5-termoscannere-necesare-in-depistarea-simptomelor-coronavirusului-vor-fi-livrate-pana-vineri.html' title='Bode: Primele 5 termoscannere necesare în depistarea simptomelor coronavirusului vor fi livrate până vineri'>Bode: Primele 5 termoscannere necesare în depistarea simptomelor coronavirusului vor fi livrate până vineri</a></p>
<p><a href='http://www.indexstiri.ro/doua-cazuri-de-coronavirus-confirmate-duminica-o-bucuresteanca-de-42-de-ani-si-o-femeie-din-mures-de-70-de-ani-numarul-total-de-pacienti-15.html' title='Două cazuri de coronavirus confirmate duminică: o bucureşteancă de 42 de ani şi o femeie din Mureş, de 70 de ani. Numărul total de pacienţi: 15'>Două cazuri de coronavirus confirmate duminică: o bucureşteancă de 42 de ani şi o femeie din Mureş, de 70 de ani. Numărul total de pacienţi: 15</a></p>
<p><a href='http://www.indexstiri.ro/blue-air-a-anulat-zborurile-spre-si-dinspre-milano-doar-pentru-8-si-9-martie.html' title='Blue Air a anulat zborurile spre şi dinspre Milano doar pentru 8 şi 9 martie'>Blue Air a anulat zborurile spre şi dinspre Milano doar pentru 8 şi 9 martie</a></p>
<p><a href='http://www.indexstiri.ro/fcsb-craiova-foto-cum-a-ajuns-valentin-mihaila-de-pe-foaia-de-joc-la-oficiala.html' title='FCSB - CRAIOVA // FOTO Cum a ajuns Valentin Mihăilă de pe foaia de joc la oficială'>FCSB - CRAIOVA // FOTO Cum a ajuns Valentin Mihăilă de pe foaia de joc la oficială</a></p>
<p><a href='http://www.indexstiri.ro/prima-persoana-infectata-cu-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-grava.html' title='Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă'>Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă</a></p>
<p><a href='http://www.indexstiri.ro/foto-vremea-a-tinut-cu-bulgarii-din-targoviste-pastele-cailor-a-bifat-inca-o-editie-reusita.html' title='FOTO Vremea a ţinut cu bulgarii din Târgovişte. Paştele cailor a bifat încă o ediţie reuşită'>FOTO Vremea a ţinut cu bulgarii din Târgovişte. Paştele cailor a bifat încă o ediţie reuşită</a></p>
<p><a href='http://www.indexstiri.ro/fiul-sorinei-pintea-a-fost-condamnat-in-2012-la-6-ani-de-inchisoare-care-au-fost-faptele.html' title='Fiul Sorinei Pintea a fost condamnat, în 2012, la 6 ani de închisoare. Care au fost faptele'>Fiul Sorinei Pintea a fost condamnat, în 2012, la 6 ani de închisoare. Care au fost faptele</a></p>
<p><a href='http://www.indexstiri.ro/gabriela-firea-cere-demisia-lui-costel-alexe-pentru-minciunile-pe-care-le-spune-in-fiecare-zi.html' title='Gabriela Firea cere demisia lui Costel Alexe pentru minciunile pe care le spune în fiecare zi'>Gabriela Firea cere demisia lui Costel Alexe pentru minciunile pe care le spune în fiecare zi</a></p>
<p><a href='http://www.indexstiri.ro/liga-1-fcsb-palmares-devastator-contra-craiovei.html' title='Liga 1// FCSB, palmares devastator contra Craiovei!'>Liga 1// FCSB, palmares devastator contra Craiovei!</a></p>
<p><a href='http://www.indexstiri.ro/un-parlamentar-din-ucraina-s-a-autoizolat-acasa-dupa-ce-a-avut-o-intalnire-cu-un-omolog-francez-diagnosticat-cu-coronavirus.html' title='Un parlamentar din Ucraina s-a autoizolat acasă după ce a avut o întâlnire cu un omolog francez diagnosticat cu coronavirus'>Un parlamentar din Ucraina s-a autoizolat acasă după ce a avut o întâlnire cu un omolog francez diagnosticat cu coronavirus</a></p>
<p><a href='http://www.indexstiri.ro/ana-manechina-a-primit-cheile-unui-range-rover-de-la-iubi-cheltuitorul.html' title='Ana manechina a primit cheile unui Range Rover de la ”iubi cheltuitorul”!'>Ana manechina a primit cheile unui Range Rover de la ”iubi cheltuitorul”!</a></p>
<p><a href='http://www.indexstiri.ro/sorina-pintea-scoasa-din-arest-fostul-ministru-in-lacrimi-la-spital.html' title='Sorina Pintea, scoasă din arest. Fostul ministru, în lacrimi la spital'>Sorina Pintea, scoasă din arest. Fostul ministru, în lacrimi la spital</a></p>
<p><a href='http://www.indexstiri.ro/suspecti-de-covid-19-in-inchisoarea-jilava-programul-detinutilor-afectat-in-toate-penitenciarele-de-masurile-de-preventie.html' title='Suspecţi de COVID-19 în închisoarea Jilava. Programul deţinuţilor, afectat în toate penitenciarele de măsurile de prevenţie'>Suspecţi de COVID-19 în închisoarea Jilava. Programul deţinuţilor, afectat în toate penitenciarele de măsurile de prevenţie</a></p>
<p><a href='http://www.indexstiri.ro/judecatorii-au-decis-chirurgul-mircea-beuran-ramane-in-arest-la-domiciliu.html' title='Judecătorii au decis: Chirurgul Mircea Beuran rămâne în arest la domiciliu'>Judecătorii au decis: Chirurgul Mircea Beuran rămâne în arest la domiciliu</a></p>
<p><a href='http://www.indexstiri.ro/sofia-nadejde-un-soldat-al-emanciparii-femeilor-voim-sa-ne-tratati-ca-pe-niste-oameni-egali.html' title='Sofia Nădejde, un soldat al emancipării femeilor: Voim să ne trataţi ca pe nişte oameni egali'>Sofia Nădejde, un soldat al emancipării femeilor: Voim să ne trataţi ca pe nişte oameni egali</a></p>
<p><a href='http://www.indexstiri.ro/coronavirus-primul-deces-in-spania.html' title='Coronavirus. Primul deces în Spania'>Coronavirus. Primul deces în Spania</a></p>
<p><a href='http://www.indexstiri.ro/liviu-iolu-dupa-accidentul-lui-chirica-dupa-ce-si-revine-din-soc-primarul-iasiului-trebuie-sa-explice-a-cui-este-masina-pe-care-o-conducea.html' title='Liviu Iolu, după accidentul lui Chirica: După ce-şi revine din şoc, primarul Iaşiului trebuie să explice a cui este maşina pe care o conducea'>Liviu Iolu, după accidentul lui Chirica: După ce-şi revine din şoc, primarul Iaşiului trebuie să explice a cui este maşina pe care o conducea</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/fiul-sorinei-pintea-a-fost-condamnat-in-2012-la-6-ani-de-inchisoare-care-au-fost-faptele.html' title='Fiul Sorinei Pintea a fost condamnat, în 2012, la 6 ani de închisoare. Care au fost faptele'>Fiul Sorinei Pintea a fost condamnat, în 2012, la 6 ani de închisoare. Care au fost faptele</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/bode-primele-5-termoscannere-necesare-in-depistarea-simptomelor-coronavirusului-vor-fi-livrate-pana-vineri.html' title='Bode: Primele 5 termoscannere necesare în depistarea simptomelor coronavirusului vor fi livrate până vineri'>Bode: Primele 5 termoscannere necesare în depistarea simptomelor coronavirusului vor fi livrate până vineri</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/un-cercetator-rus-oprit-sa-intre-in-romania-care-e-motivul.html' title='Un cercetător rus, oprit să intre în România. Care e motivul'>Un cercetător rus, oprit să intre în România. Care e motivul</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/prima-persoana-infectata-cu-coronavirus-din-republica-moldova-o-femeie-care-a-venit-din-italia-internata-in-stare-grava.html' title='Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă'>Prima persoană infectată cu coronavirus din Republica Moldova. O femeie care a venit din Italia, internată în stare gravă</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/radu-mazare-va-fi-mutat-la-penitenciarul-slobozia-cand-va-avea-loc-transferul.html' title='Radu Mazăre va fi mutat la Penitenciarul Slobozia. Când va avea loc transferul'>Radu Mazăre va fi mutat la Penitenciarul Slobozia. Când va avea loc transferul</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/inca-un-oficial-iranian-a-fost-ucis-de-coronavirus.html' title='Încă un oficial iranian a fost ucis de coronavirus'>Încă un oficial iranian a fost ucis de coronavirus</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/fcsb-craiova-foto-cum-a-ajuns-valentin-mihaila-de-pe-foaia-de-joc-la-oficiala.html' title='FCSB - CRAIOVA // FOTO Cum a ajuns Valentin Mihăilă de pe foaia de joc la oficială'>FCSB - CRAIOVA // FOTO Cum a ajuns Valentin Mihăilă de pe foaia de joc la oficială</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/ligue-1-avancronica-partidei-lille-lyon-disputa-pentru-cupele-europene.html' title='Ligue 1// Avancronica partidei Lille - Lyon, dispută pentru cupele europene'>Ligue 1// Avancronica partidei Lille - Lyon, dispută pentru cupele europene</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/var-consuma-in-medie-1-minut-pe-meci-in-premier-league.html' title='VAR consumă, în medie, 1 minut pe meci în Premier League'>VAR consumă, în medie, 1 minut pe meci în Premier League</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/vivre-deco-retailerul-online-de-mobila-si-decoratiuni-a-vandut-investitorilor-privati-obligatiuni-de-35-milioane-de-euro-la-o-dobanda-de-525-la-suta-imprumutul-a-fost-intermediat-de-bt-capital-p.html' title='Vivre Deco, retailerul online de mobilă şi decoraţiuni, a vândut investitorilor privaţi obligaţiuni de 3,5 milioane de euro, la o dobândă de 5,25%. Împrumutul a fost intermediat de BT Capital Partners'>Vivre Deco, retailerul online de mobilă şi decoraţiuni, a vândut investitorilor privaţi obligaţiuni de 3,5 milioane de euro, la o dobândă de 5,25%. Împrumutul a fost intermediat de BT Capital Partners</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/cine-a-contribuit-la-castigul-sistemului-bancar-de-64-mld-lei-din-2019-mai-mult-de-70-la-suta-dintre-banci-au-fost-pe-profit-doar-10-institutii-de-credit-pe-pierdere.html' title='Cine a contribuit la câştigul sistemului bancar de 6,4 mld. lei din 2019: mai mult de 70% dintre bănci au fost pe profit. Doar 10 instituţii de credit, pe pierdere'>Cine a contribuit la câştigul sistemului bancar de 6,4 mld. lei din 2019: mai mult de 70% dintre bănci au fost pe profit. Doar 10 instituţii de credit, pe pierdere</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/te-iubesc-mama-scrisori-de-8-martie-de-la-copiii-cu-mame-plecate-in-strainatate.html' title='&#8222;Te iubesc, mamă!” Scrisori de 8 Martie, de la copiii cu mame plecate în străinătate'>&#8222;Te iubesc, mamă!” Scrisori de 8 Martie, de la copiii cu mame plecate în străinătate</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/gheorghe-dinca-batut-cu-bestialitate-in-inchisoare-criminalul-din-caracal-a-cedat-complet.html' title='Gheorghe Dincă, bătut cu bestialitate în închisoare! Criminalul din Caracal a cedat complet'>Gheorghe Dincă, bătut cu bestialitate în închisoare! Criminalul din Caracal a cedat complet</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/anca-serea-rapusa-de-durere-matei-a-murit.html' title='Anca Serea, răpusă de durere: &#8222;Matei a murit&#8221;'>Anca Serea, răpusă de durere: &#8222;Matei a murit&#8221;</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/blue-air-a-anulat-zborurile-spre-si-dinspre-milano-doar-pentru-8-si-9-martie.html' title='Blue Air a anulat zborurile spre şi dinspre Milano doar pentru 8 şi 9 martie'>Blue Air a anulat zborurile spre şi dinspre Milano doar pentru 8 şi 9 martie</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/bulgaria-anunta-primele-cazuri-de-infectie-cu-noul-coronavirus.html' title='Bulgaria anunţă primele cazuri de infecţie cu noul coronavirus'>Bulgaria anunţă primele cazuri de infecţie cu noul coronavirus</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/cinci-noi-cazuri-de-coronavirus-au-fost-confirmate-in-islanda.html' title='Cinci noi cazuri de coronavirus au fost confirmate în Islanda'>Cinci noi cazuri de coronavirus au fost confirmate în Islanda</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/doua-cazuri-de-coronavirus-confirmate-duminica-o-bucuresteanca-de-42-de-ani-si-o-femeie-din-mures-de-70-de-ani-numarul-total-de-pacienti-15.html' title='Două cazuri de coronavirus confirmate duminică: o bucureşteancă de 42 de ani şi o femeie din Mureş, de 70 de ani. Numărul total de pacienţi: 15'>Două cazuri de coronavirus confirmate duminică: o bucureşteancă de 42 de ani şi o femeie din Mureş, de 70 de ani. Numărul total de pacienţi: 15</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/arafat-personalul-medical-de-pe-o-ambulanta-care-a-preluat-un-pacient-cu-coronavirus-este-in-izolare.html' title='Arafat: Personalul medical de pe o ambulanţă care a preluat un pacient cu coronavirus este în izolare'>Arafat: Personalul medical de pe o ambulanţă care a preluat un pacient cu coronavirus este în izolare</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/alerta-meteo-ploi-si-furtuni-pana-marti-seara-in-toata-tara-dar-mai-ales-in-sudul-teritoriului.html' title='ALERTĂ METEO: Ploi şi furtuni până marţi seara, în toată ţara, dar mai ales în sudul teritoriului'>ALERTĂ METEO: Ploi şi furtuni până marţi seara, în toată ţara, dar mai ales în sudul teritoriului</a></p>	</div>
</div>
</body>
</html>
