
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul</title>
	<meta name="description" content="Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul Paul Pogba (28 de ani), mijlocașul lui Manchester United, mai are contract cu formația engleză până în luna iunie a anului următor, iar Raiola a vorbit ..." />
	<meta name="keywords" content="pogba inapoi la juventus mino raiola a oferit raspunsul" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/pogba-inapoi-la-juventus-mino-raiola-a-oferit-raspunsul.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 18.09.2021, revista presei din ziare si reviste 18.09.2021">Stiri 18.09.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul 18.09.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>18.09.2021 Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul Paul Pogba (28 de ani), mijlocașul lui Manchester United, mai are contract cu formația engleză până în luna iunie a anului următor, iar Raiola a vorbit despre posibilitatea ca francezul să se întoarcă la Juventus.
Pogba a evoluat pentru<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul</h2>
					<p>Paul Pogba (28 de ani), mijlocașul lui Manchester United, mai are contract cu formația engleză până în luna iunie a anului următor, iar Raiola a vorbit despre posibilitatea ca francezul să se întoarcă la Juventus.
Pogba a evoluat pentru „Bătrâna Doamnă” în perioada 2012-2016, iar presa internațională a lansat în mai multe rânduri ideea potrivit căreia mijlocașul ar putea reveni la Juventus Torino. ...</p><p><a href='https://www.gsp.ro/international/campionate/pogba-inapoi-la-juventus-642087.html' title='pogba inapoi la juventus mino raiola a oferit raspunsul' target='_blank'>Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-sportive-fotbal.html' title='Cele mai noi stiri sportive'>Stiri sportive</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-gazeta-sporturilor.html' title='Cele mai noi stiri Stiri Gazeta Sporturilor, Ziarul Gazeta Sporturilor'>Stiri Gazeta Sporturilor</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/un-barbat-despre-discriminarea-femeilor-fiul-meu-trebuie-sa-ma-vada-facand-munci-casnice-sa-vada-cum-e-atunci-cand-tata-are-aceasta-apasare-mentala.html' title='Un bărbat, despre discriminarea femeilor: “Fiul meu trebuie să mă vadă făcând munci casnice, să vadă cum e atunci când tata are această apăsare mentală”'>Un bărbat, despre discriminarea femeilor: “Fiul meu trebuie să mă vadă făcând munci casnice, să vadă cum e atunci când tata are această apăsare mentală”</a></h3> <p>Ne-am născut într-o lume care ni se pare corectă pentru toți, dar nu e deloc așa, spune feministul german Robert Franken. Pe cei cărora spun că e prea multă corectitudine politică, prea multă luptă pentru drepturile femeilor, el îi roagă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-cine-sunt-finalistii-masked-singer-romania-costi-ionita-a-parasit-show-ul-de-la-pro-tv.html' title='FOTO Cine sunt finaliştii Masked Singer România. Costi Ioniţă a părăsit show-ul de la PRO TV'>FOTO Cine sunt finaliştii Masked Singer România. Costi Ioniţă a părăsit show-ul de la PRO TV</a></h3> <p>Vineri seară, cinci măşti au avut ultima şansă de a cuceri telespectatorii şi a primi un loc în marea finală Masked Singer România, de la Pro</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/oficial-ce-lovitura-razvan-lucescu-a-transferat-un-fotbalist-cu-20-de-milioane-de-euro.html' title='OFICIAL. Ce lovitură! Răzvan Lucescu a transferat un fotbalist cu 20 de milioane de euro'>OFICIAL. Ce lovitură! Răzvan Lucescu a transferat un fotbalist cu 20 de milioane de euro</a></h3> <p>Al-Hilal, echipa antrenată de Răzvan Lucescu, l-a transferat pe Luciano&nbsp;Vietto (26 de ani, atacant).
În schimbul argentinianului, clubul din Arabia Saudită a achitat nu mai puțin de 20 de milioane de euro celor de la Sporting</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/covid-19-in-judetul-hunedoara-lista-celor-19-focare-si-a-localitatilor-cele-mai-afectate-de-pandemie.html' title='COVID-19 în judeţul Hunedoara. Lista celor 19 focare şi a localităţilor cele mai afectate de pandemie'>COVID-19 în judeţul Hunedoara. Lista celor 19 focare şi a localităţilor cele mai afectate de pandemie</a></h3> <p>Autorităţile anunţă 19 focare de Covid 19 în judeţul Hunedoara. Peste 60 de localităţi înregistrează un grad ridicat de răspândire a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/presedintele-nicolas-maduro-sustine-ca-venezuela-a-descoperit-un-tratament-100-la-suta-eficient-impotriva-covid-19.html' title='Preşedintele Nicolas Maduro susţine că Venezuela a descoperit un tratament 100% eficient împotriva COVID-19'>Preşedintele Nicolas Maduro susţine că Venezuela a descoperit un tratament 100% eficient împotriva COVID-19</a></h3> <p>Venezuela a descoperit un tratament extrem de eficient pentru a elimina complet noul coronavirus, fără efecte secundare, a declarat preşedintele ţării Nicolas Maduro, relatează dpa, potrivit Agerpres. Preşedintele Venezuelei, Nicolas Maduro,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-horoscopul-zilei-de-27-octombrie-2020-varsatorii-pot-primi-o-suma-de-bani.html' title='Horoscop zilnic: Horoscopul zilei de 27 octombrie 2020. Vărsătorii pot primi o sumă de bani'>Horoscop zilnic: Horoscopul zilei de 27 octombrie 2020. Vărsătorii pot primi o sumă de bani</a></h3> <p>Horoscopul zilei de 27 octombrie 2020, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru zodiile Berbec, Taur, Gemeni, Rac, Leu, Fecioară, Balanță, Scorpion, Săgetător, Capricorn, Vărsător, Pești. Horoscopul zilnic</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/vaccinul-anti-covid-de-la-astrazeneca-rezultate-bune-la-varstnici-serul-a-generat-un-raspuns-imunitar-puternic.html' title='Vaccinul anti-COVID de la AstraZeneca, rezultate bune la vârstnici. Serul a generat un “răspuns imunitar puternic”'>Vaccinul anti-COVID de la AstraZeneca, rezultate bune la vârstnici. Serul a generat un “răspuns imunitar puternic”</a></h3> <p>Rezultate preliminare ale testelor clinice efectuate pe vaccinul anti-COVID dezvoltat de Universitatea Oxford în parteneriat cu compania AstraZeneca arată că serul produce un răspuns imunitar puternic la persoanele în vârstă, relatează Reuters.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-gigant-din-asigurari-vinde-afacerea-din-romania.html' title='Un gigant din asigurări vinde afacerea din România'>Un gigant din asigurări vinde afacerea din România</a></h3> <p>Compania olandeză de asigurări Aegon a scos la vânzare afacerea sa din Europa de Est, inclusiv din România, în încercarea de a obţine numerar pentru a face faţă mai bine efectelor negative ale pandemiei de coronavirus şi a-şi majora</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/andreea-mantea-a-publicat-inca-o-imagine-cu-iubitul-secret-cei-doi-se-saruta-la-lumina-lunii-foto.html' title='Andreea Mantea a publicat încă o imagine cu iubitul secret. Cei doi se sărută la lumina lunii. FOTO'>Andreea Mantea a publicat încă o imagine cu iubitul secret. Cei doi se sărută la lumina lunii. FOTO</a></h3> <p>Andreea Mantea a publicat o nouă imagine în care apare alături de bărbatul despre care se spune că ar fi într-o relație cu bruneta de peste cinci ani. Mai precis, vedeta s-a fotografiat cu iubitul, [&#8230;]
The post Andreea Mantea a publicat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dr-elena-ciuperca-in-60-la-suta-din-cazuri-medicamentele-antisecretorii-sunt-folosite-nejustificat.html' title='Dr. Elena Ciupercă: În 60% din cazuri, medicamentele antisecretorii sunt folosite nejustificat'>Dr. Elena Ciupercă: În 60% din cazuri, medicamentele antisecretorii sunt folosite nejustificat</a></h3> <p>Medicamentele de tipul Omez/Omeran/Controloc sunt foarte populare, iar mulți oameni le consideră un fel de panaceu pentru orice fel de problemă a stomacului. Fie că sunt prescrise de medic, recomandate de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-28-octombrie-racii-primesc-o-veste-buna-pe-plan-financiar.html' title='Horoscop zilnic, 28 octombrie. Racii primesc o veste bună pe plan financiar'>Horoscop zilnic, 28 octombrie. Racii primesc o veste bună pe plan financiar</a></h3> <p>Berbec

Înveți să analizezi mai bine informațiile care ajung la tine și, astfel, reușești să îți creionezi o opinie informată. În plus, împărtășești din înțelepciune și persoanelor din</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-a-invins-un-medic-de-familie-un-focar-de-covid-la-un-camin-cu-zeci-de-batrani-imi-era-frica-sa-nu-ma-infectez-pentru-ca-ramanea-centrul-fara-medic.html' title='Cum a învins un medic de familie un focar de COVID la un cămin cu zeci de bătrâni: “Îmi era frică să nu mă infectez, pentru că rămânea centrul fără medic”'>Cum a învins un medic de familie un focar de COVID la un cămin cu zeci de bătrâni: “Îmi era frică să nu mă infectez, pentru că rămânea centrul fără medic”</a></h3> <p>Florin Moldovan, un medic de familie care lucrează de 30 de ani în comuna Bivolari, din Iași, a transformat centrul de asistență în care lucrează într-un spital de campanie, pentru a trata 40 de pacienți infectați cu virusul SARS-COV-2, care nu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sevilla-rennes-prima-victorie-in-grupa-egalurilor-andaluzii-spera-sa-opreasca-seria-negativa-in-meciul-din-liga.html' title='Sevilla - Rennes: Prima victorie în grupa egalurilor? Andaluzii speră să oprească seria negativă în meciul din Ligă'>Sevilla - Rennes: Prima victorie în grupa egalurilor? Andaluzii speră să oprească seria negativă în meciul din Ligă</a></h3> <p>Sevilla și Rennes se întâlnesc azi, de la 22:00, în etapa a 2-a din Grupa E a Ligii Campionilor. Vorbim despre una dintre cele mai echilibrate grupe, iar în prima confruntare niciuna dintre echipe n-a reușit să obțină toate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/produsele-clearspring-acum-si-in-romania.html' title='Produsele Clearspring acum si in Romania'>Produsele Clearspring acum si in Romania</a></h3> <p>Clearspring este un brand creat de o afacere de familie angajată de peste 25 de ani în promovarea alimentelor fine organice şi a specialităţilor japoneze tradiţionale.

Gama lor de produse este premiată</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ancheta-epidemiologica-la-tribunalul-sibiu-un-judecator-a-fost-confirmat-pozitiv-cu-covid-19.html' title='Anchetă epidemiologică la Tribunalul Sibiu. Un judecător a fost confirmat pozitiv cu COVID-19'>Anchetă epidemiologică la Tribunalul Sibiu. Un judecător a fost confirmat pozitiv cu COVID-19</a></h3> <p>DSP a demarat o anchetă internă la Tribunalul sibiu, după ce un judecător fost testat pozitiv cu COVID-19. &#8222;Azi, 28 octombrie 2020, un angajat al Tribunalului Sibiu a fost confirmat pozitiv la testul pentru COVID-19 [&#8230;]
The post Anchetă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-marian-vanghelie-in-emisiunea-lui-denise-rifai-daca-nu-intram-in-politica-azi-eram-printre-cei-mai-bogati-oameni-din-romania.html' title='VIDEO Marian Vanghelie, în emisiunea lui Denise Rifai: Dacă nu intram în politică, azi eram printre cei mai bogaţi oameni din România'>VIDEO Marian Vanghelie, în emisiunea lui Denise Rifai: Dacă nu intram în politică, azi eram printre cei mai bogaţi oameni din România</a></h3> <p>În ediţia de marţi seară a emisiunii “40 de întrebări cu Denise Rifai”, jurnalista s-a aflat faţă în faţă cu Marian Vanghelie, fost primar al sectorului 5 al Capitalei, personalitate vocală şi controversată a politicii româneşti.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cine-e-barbatul-misterios-care-i-a-pus-inelul-pe-deget-ex-asistentei-de-la-acces-direct-mi-a-zis-ca-ma-va-filma-in-cele-mai-dubioase-ipostaze.html' title='Cine e bărbatul misterios care i-a pus inelul pe deget ex-asistentei de la “Acces Direct”. “Mi-a zis că mă va filma în cele mai dubioase ipostaze”'>Cine e bărbatul misterios care i-a pus inelul pe deget ex-asistentei de la “Acces Direct”. “Mi-a zis că mă va filma în cele mai dubioase ipostaze”</a></h3> <p>A ieșit soarele și pe strada ei, iar acum este cea mai fericită! Emily Burghelea a fost cerută de soție în direct, la Teo Show, iar iubitul i-a făcut o surpriză pe cinste. Ținut departe [&#8230;]
The post Cine e bărbatul misterios care i-a pus</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/politistii-si-anta-vor-monitoriza-traseele-pentru-a-nu-admite-transportarea-organizata-la-votare-pe-1-noiembrie.html' title='Poliţiştii şi ANTA vor monitoriza traseele pentru a nu admite transportarea organizată la votare pe 1 noiembrie'>Poliţiştii şi ANTA vor monitoriza traseele pentru a nu admite transportarea organizată la votare pe 1 noiembrie</a></h3> <p>Secretarul de stat la Ministerul Afacerilor Interne, Sergiu Golovaci, a declarat că în ziua desfăşurării scrutinului electoral, echipe mobile ale poliţiei şi Agenţiei Naţionale Transport Auto vor monitoriza toate traseele Republicii Moldova,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sa-fie-alegeri-chiar-de-ar-fi-sa-piara-lumea.html' title='Să fie alegeri, chiar de ar fi să piară lumea!'>Să fie alegeri, chiar de ar fi să piară lumea!</a></h3> <p>Ieri, deputatul liberal Florin Roman a rostit, de la tribuna Parlamentului, o frază care,numai auzind-o, ne-au trecut &nbsp;fiori reci pe șira spinării: „Cu ajutorul dumneavoastră și a bunului Dumnezeu, vom</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/editia-46-prietenii-lui-ovidiu-invitat-cosmin-contra.html' title='EDITIA 46 // Prietenii lui Ovidiu - Invitat: Cosmin Contra'>EDITIA 46 // Prietenii lui Ovidiu - Invitat: Cosmin Contra</a></h3> <p>EDITIA 46 // Prietenii lui Ovidiu - Invitat: Cosmin</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.5309</p><p><strong>EUR</strong> 4.9473</p><p><strong>USD</strong> 4.1999</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Septembrie</h3><p><a href='http://www.indexstiri.ro/?data=01.09.2021' title='Stiri 01.09.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.09.2021' title='Stiri 02.09.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.09.2021' title='Stiri 03.09.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.09.2021' title='Stiri 04.09.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.09.2021' title='Stiri 05.09.2021'>5</a> <a href='http://www.indexstiri.ro/?data=06.09.2021' title='Stiri 06.09.2021'>6</a> <a href='http://www.indexstiri.ro/?data=07.09.2021' title='Stiri 07.09.2021'>7</a> <a href='http://www.indexstiri.ro/?data=08.09.2021' title='Stiri 08.09.2021'>8</a> <a href='http://www.indexstiri.ro/?data=09.09.2021' title='Stiri 09.09.2021'>9</a> <a href='http://www.indexstiri.ro/?data=10.09.2021' title='Stiri 10.09.2021'>10</a> <a href='http://www.indexstiri.ro/?data=11.09.2021' title='Stiri 11.09.2021'>11</a> <a href='http://www.indexstiri.ro/?data=12.09.2021' title='Stiri 12.09.2021'>12</a> <a href='http://www.indexstiri.ro/?data=13.09.2021' title='Stiri 13.09.2021'>13</a> <a href='http://www.indexstiri.ro/?data=14.09.2021' title='Stiri 14.09.2021'>14</a> <a href='http://www.indexstiri.ro/?data=15.09.2021' title='Stiri 15.09.2021'>15</a> <a href='http://www.indexstiri.ro/?data=16.09.2021' title='Stiri 16.09.2021'>16</a> <a href='http://www.indexstiri.ro/?data=17.09.2021' title='Stiri 17.09.2021'>17</a> <a href='http://www.indexstiri.ro/?data=18.09.2021' title='Stiri 18.09.2021'>18</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fpogba-inapoi-la-juventus-mino-raiola-a-oferit-raspunsul.html+Pogba%2C+%C3%AEnapoi+la+Juventus%3F+Mino+Raiola+a+oferit+r%C4%83spunsul+Paul+Pogba+%2828+de+ani%29%2C+mijloca%C8%99ul+lui+Manchester+United%2C+mai+are+contract+cu+forma%C8%9Bia+englez%C4%83+p%C3%A2n%C4%83+%C3%AEn+luna+iunie+a+anului+urm%C4%83tor%2C+iar+Raiola+a+vorbit+despre+posibilitatea+ca+francezul+s%C4%83+se+%C3%AEntoarc%C4%83+la+Juventus.%0APogba+a+evoluat+pentru" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fpogba-inapoi-la-juventus-mino-raiola-a-oferit-raspunsul.html+Pogba%2C+%C3%AEnapoi+la+Juventus%3F+Mino+Raiola+a+oferit+r%C4%83sp" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/pogba-inapoi-la-juventus-mino-raiola-a-oferit-raspunsul.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Pogba%2C+%C3%AEnapoi+la+Juventus%3F+Mino+Raiola+a+oferit+r%C4%83spunsul&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fpogba-inapoi-la-juventus-mino-raiola-a-oferit-raspunsul.html+Pogba%2C+%C3%AEnapoi+la+Juventus%3F+Mino+Raiola+a+oferit+r%C4%83spunsul+Paul+Pogba+%2828+de+ani%29%2C+mijloca%C8%99ul+lui+Manchester+United%2C+mai+are+contract+cu+forma%C8%9Bia+englez%C4%83+p%C3%A2n%C4%83+%C3%AEn+luna+iunie+a+anului+urm%C4%83tor%2C+iar+Raiola+a+vorbit+despre+posibilitatea+ca+francezul+s%C4%83+se+%C3%AEntoarc%C4%83+la+Juventus.%0APogba+a+evoluat+pentru" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/doliu-in-lumea-muzicii-de-petrecere-petrica-cercel-a-murit-dupa-ce-s-a-imbolnavit-de-covid-19.html' title='Doliu în lumea muzicii de petrecere. Petrică Cercel a murit, după ce s-a îmbolnăvit de COVID-19'>Doliu în lumea muzicii de petrecere. Petrică Cercel a murit, după ce s-a îmbolnăvit de COVID-19</a></p>
<p><a href='http://www.indexstiri.ro/peste-1000-de-elevi-au-fost-confirmati-cu-covid-19-dupa-prima-saptamana-de-scoala.html' title='Peste 1000 de elevi au fost confirmaţi cu COVID-19, după prima săptămână de şcoală'>Peste 1000 de elevi au fost confirmaţi cu COVID-19, după prima săptămână de şcoală</a></p>
<p><a href='http://www.indexstiri.ro/pele-internat-din-nou-la-terapie-intensiva-in-ce-stare-se-afla-fostul-mare-fotbalist.html' title='Pelé, internat din nou la Terapie Intensivă. În ce stare se află fostul mare fotbalist'>Pelé, internat din nou la Terapie Intensivă. În ce stare se află fostul mare fotbalist</a></p>
<p><a href='http://www.indexstiri.ro/cetatea-naturala-de-stanca-a-pietrei-craiului-unul-dintrecele-mai-iubite-peisaje-montane-din-romania.html' title='Cetatea naturală de stâncă a Pietrei Craiului, unul dintre
cele mai iubite peisaje montane din România'>Cetatea naturală de stâncă a Pietrei Craiului, unul dintre
cele mai iubite peisaje montane din România</a></p>
<p><a href='http://www.indexstiri.ro/kelemen-daca-ar-depinde-de-mine-sectia-speciala-pentru-investigarea-infractiunilor-din-justitie-nu-ar-mai-exista.html' title='Kelemen: Dacă ar depinde de mine, Secţia Specială pentru Investigarea Infracţiunilor din Justiţie nu ar mai exista'>Kelemen: Dacă ar depinde de mine, Secţia Specială pentru Investigarea Infracţiunilor din Justiţie nu ar mai exista</a></p>
<p><a href='http://www.indexstiri.ro/a-crezut-ca-a-murit-vazandu-l-pe-cristiano-ronaldo.html' title='A crezut că a murit văzându-l pe Cristiano Ronaldo'>A crezut că a murit văzându-l pe Cristiano Ronaldo</a></p>
<p><a href='http://www.indexstiri.ro/ctp-daca-pierde-alegerile-din-pnl-orban-poate-sa-mearga-la-aur-dar-nici-aia-n-au-ce-sa-faca-cu-el.html' title='CTP: Dacă pierde alegerile din PNL, Orban poate să meargă la AUR, dar nici ăia n-au ce să facă cu el'>CTP: Dacă pierde alegerile din PNL, Orban poate să meargă la AUR, dar nici ăia n-au ce să facă cu el</a></p>
<p><a href='http://www.indexstiri.ro/bianca-dragusanu-data-de-gol-de-sofia-ce-ii-spune-gabi-badalau-atunci-cand-sunt-singuri-fiica-lui-victor-slav-a-auzit-tot.html' title='Bianca Drăguşanu, dată de gol de Sofia! Ce îi spune Gabi Bădălău atunci când sunt singuri. Fiica lui Victor Slav a auzit tot'>Bianca Drăguşanu, dată de gol de Sofia! Ce îi spune Gabi Bădălău atunci când sunt singuri. Fiica lui Victor Slav a auzit tot</a></p>
<p><a href='http://www.indexstiri.ro/talibanii-distrug-patrimoniul-unesco-din-afganistan-imaginile-dezastrului.html' title='Talibanii distrug patrimoniul UNESCO din Afganistan - Imaginile dezastrului'>Talibanii distrug patrimoniul UNESCO din Afganistan - Imaginile dezastrului</a></p>
<p><a href='http://www.indexstiri.ro/seful-de-cabinet-al-ips-calinic-arhiepiscopul-suceveisi-radautilor-a-murit-de-covid-19.html' title='Şeful de cabinet al IPS Calinic, arhiepiscopul Sucevei
şi Rădăuţilor, a murit de COVID-19'>Şeful de cabinet al IPS Calinic, arhiepiscopul Sucevei
şi Rădăuţilor, a murit de COVID-19</a></p>
<p><a href='http://www.indexstiri.ro/cursurile-fata-in-fata-suspendate-pentru-aproape-18000-de-elevi-din-cauza-infectarilor.html' title='Cursurile faţă în faţă, suspendate pentru aproape 18.000 de elevi din cauza infectărilor'>Cursurile faţă în faţă, suspendate pentru aproape 18.000 de elevi din cauza infectărilor</a></p>
<p><a href='http://www.indexstiri.ro/cu-o-infrastructura-sportiva-slab-dezvoltata-romania-culege-roadele-muncii-unui-sportiv-in-care-nu-a-investit-ilie-nastase-anglia-investeste-in-sport-si-nu-e-nevoie-sa-mai-investeasca-atat-de-mult.html' title='Cu o infrastructură sportivă slab dezvoltată, România culege roadele muncii unui sportiv în care nu a investit. Ilie Năstase: Anglia investeşte în sport şi nu e nevoie să mai investească atât de mult în sănătate'>Cu o infrastructură sportivă slab dezvoltată, România culege roadele muncii unui sportiv în care nu a investit. Ilie Năstase: Anglia investeşte în sport şi nu e nevoie să mai investească atât de mult în sănătate</a></p>
<p><a href='http://www.indexstiri.ro/fcu-craiova-fcsb-derby-de-orgoliu-in-banie-echipe-probabile-cele-mai-tari-cote.html' title='FCU Craiova - FCSB, derby de orgoliu în Bănie » Echipe probabile + cele mai tari cote'>FCU Craiova - FCSB, derby de orgoliu în Bănie » Echipe probabile + cele mai tari cote</a></p>
<p><a href='http://www.indexstiri.ro/ce-spune-prefectura-capitalei-despre-un-congres-pnl-la-romexpo-cu-5000-de-participanti.html' title='Ce spune Prefectura Capitalei despre un Congres PNL la Romexpo cu 5.000 de participanţi'>Ce spune Prefectura Capitalei despre un Congres PNL la Romexpo cu 5.000 de participanţi</a></p>
<p><a href='http://www.indexstiri.ro/a-murit-kadin-nasturica-ce-mesaj-a-transmis-marcel-pavel.html' title='A murit Kadin Năsturică. Ce mesaj a transmis Marcel Pavel'>A murit Kadin Năsturică. Ce mesaj a transmis Marcel Pavel</a></p>
<p><a href='http://www.indexstiri.ro/aglomeratie-la-frontiera-cate-persoane-au-tranzitat-romania-intr-o-singura-zi.html' title='Aglomeraţie la frontieră. Câte persoane au tranzitat România într-o singură zi'>Aglomeraţie la frontieră. Câte persoane au tranzitat România într-o singură zi</a></p>
<p><a href='http://www.indexstiri.ro/transelectrica-vrea-sa-faca-investitii-de-373-miliarde-de-lei-pana-in-2025.html' title='Transelectrica vrea să facă investiţii de 3,73 miliarde de lei până în 2025'>Transelectrica vrea să facă investiţii de 3,73 miliarde de lei până în 2025</a></p>
<p><a href='http://www.indexstiri.ro/topul-celor-mai-puternice-judete-in-functie-de-fondul-de-salarii-bucuresti-cluj-si-timis-sunt-responsabile-de-jumatate-din-valoarea-totala-a-salariilor-platite-in-romania.html' title='Topul celor mai puternice judeţe în funcţie de fondul de salarii: Bucureşti, Cluj şi Timiş sunt responsabile de jumătate din valoarea totală a salariilor plătite în România'>Topul celor mai puternice judeţe în funcţie de fondul de salarii: Bucureşti, Cluj şi Timiş sunt responsabile de jumătate din valoarea totală a salariilor plătite în România</a></p>
<p><a href='http://www.indexstiri.ro/romania-portugalia-in-turul-i-din-cupa-davis-scor-egal-dupa-prima-zi.html' title='România - Portugalia, în turul I din Cupa Davis » Scor egal după prima zi'>România - Portugalia, în turul I din Cupa Davis » Scor egal după prima zi</a></p>
<p><a href='http://www.indexstiri.ro/in-ziua-cu-un-nou-maxim-de-cazuri-covid-al-valului-patru-doar-10200-de-oameni-s-au-vaccinat-in-romania.html' title='În ziua cu un nou maxim de cazuri COVID al valului patru, doar 10.200 de oameni s-au vaccinat în România'>În ziua cu un nou maxim de cazuri COVID al valului patru, doar 10.200 de oameni s-au vaccinat în România</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/florin-salam-in-spital-dupa-ce-s-a-infectat-cu-covid-19-care-este-stare-de-sanatate-a-manelistului.html' title='Florin Salam, în spital după ce s-a infectat cu COVID-19. Care este stare de sănătate a manelistului'>Florin Salam, în spital după ce s-a infectat cu COVID-19. Care este stare de sănătate a manelistului</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/un-muncitor-a-murit-intr-un-cimitir-din-hunedoara-dupa-ce-utilajul-pe-care-lucra-s-a-rasturnat-peste-el.html' title='Un muncitor a murit într-un cimitir din Hunedoara, după ce utilajul pe care lucra s-a răsturnat peste el'>Un muncitor a murit într-un cimitir din Hunedoara, după ce utilajul pe care lucra s-a răsturnat peste el</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/talibanii-distrug-patrimoniul-unesco-din-afganistan-imaginile-dezastrului.html' title='Talibanii distrug patrimoniul UNESCO din Afganistan - Imaginile dezastrului'>Talibanii distrug patrimoniul UNESCO din Afganistan - Imaginile dezastrului</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/peste-patru-tone-de-cocaina-descoperite-la-rotterdam-este-una-dintre-cele-mai-mari-capturi-facute-in-portul-olandez.html' title='Peste patru tone de cocaină, descoperite la Rotterdam. Este una dintre cele mai mari capturi făcute în portul olandez'>Peste patru tone de cocaină, descoperite la Rotterdam. Este una dintre cele mai mari capturi făcute în portul olandez</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/in-ziua-cu-un-nou-maxim-de-cazuri-covid-al-valului-patru-doar-10200-de-oameni-s-au-vaccinat-in-romania.html' title='În ziua cu un nou maxim de cazuri COVID al valului patru, doar 10.200 de oameni s-au vaccinat în România'>În ziua cu un nou maxim de cazuri COVID al valului patru, doar 10.200 de oameni s-au vaccinat în România</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/ce-spune-prefectura-capitalei-despre-un-congres-pnl-la-romexpo-cu-5000-de-participanti.html' title='Ce spune Prefectura Capitalei despre un Congres PNL la Romexpo cu 5.000 de participanţi'>Ce spune Prefectura Capitalei despre un Congres PNL la Romexpo cu 5.000 de participanţi</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/pogba-inapoi-la-juventus-mino-raiola-a-oferit-raspunsul.html' title='Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul'>Pogba, înapoi la Juventus? Mino Raiola a oferit răspunsul</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/romania-portugalia-in-turul-i-din-cupa-davis-scor-egal-dupa-prima-zi.html' title='România - Portugalia, în turul I din Cupa Davis » Scor egal după prima zi'>România - Portugalia, în turul I din Cupa Davis » Scor egal după prima zi</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/fcu-craiova-fcsb-derby-de-orgoliu-in-banie-echipe-probabile-cele-mai-tari-cote.html' title='FCU Craiova - FCSB, derby de orgoliu în Bănie » Echipe probabile + cele mai tari cote'>FCU Craiova - FCSB, derby de orgoliu în Bănie » Echipe probabile + cele mai tari cote</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/top-10-cele-mai-mari-salarii-din-economie-it-istii-raman-in-fruntea-clasamentului-iar-transporturile-aeriene-au-revenit-in-top.html' title='Top 10 cele mai mari salarii din economie: IT-iştii rămân în fruntea clasamentului, iar transporturile aeriene au revenit în top'>Top 10 cele mai mari salarii din economie: IT-iştii rămân în fruntea clasamentului, iar transporturile aeriene au revenit în top</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/topul-celor-mai-puternice-judete-in-functie-de-fondul-de-salarii-bucuresti-cluj-si-timis-sunt-responsabile-de-jumatate-din-valoarea-totala-a-salariilor-platite-in-romania.html' title='Topul celor mai puternice judeţe în funcţie de fondul de salarii: Bucureşti, Cluj şi Timiş sunt responsabile de jumătate din valoarea totală a salariilor plătite în România'>Topul celor mai puternice judeţe în funcţie de fondul de salarii: Bucureşti, Cluj şi Timiş sunt responsabile de jumătate din valoarea totală a salariilor plătite în România</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/cu-o-infrastructura-sportiva-slab-dezvoltata-romania-culege-roadele-muncii-unui-sportiv-in-care-nu-a-investit-ilie-nastase-anglia-investeste-in-sport-si-nu-e-nevoie-sa-mai-investeasca-atat-de-mult.html' title='Cu o infrastructură sportivă slab dezvoltată, România culege roadele muncii unui sportiv în care nu a investit. Ilie Năstase: Anglia investeşte în sport şi nu e nevoie să mai investească atât de mult în sănătate'>Cu o infrastructură sportivă slab dezvoltată, România culege roadele muncii unui sportiv în care nu a investit. Ilie Năstase: Anglia investeşte în sport şi nu e nevoie să mai investească atât de mult în sănătate</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/nunta-compromisa-un-mire-a-ajuns-la-spital-cu-coloana-fracturata-dupa-ce-prietenii-l-au-aruncat-si-nu-l-au-mai-prins.html' title='Nuntă compromisă! Un mire a ajuns la spital cu coloana fracturată, după ce prietenii l-au aruncat şi nu l-au mai prins'>Nuntă compromisă! Un mire a ajuns la spital cu coloana fracturată, după ce prietenii l-au aruncat şi nu l-au mai prins</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/loredana-groza-le-a-stricat-momentul-scene-uluitoare-la-nunta-simonei-halep-acum-s-a-aflat-totul.html' title='Loredana Groza le-a “stricat” momentul! Scene uluitoare la nunta Simonei Halep. Acum s-a aflat totul'>Loredana Groza le-a “stricat” momentul! Scene uluitoare la nunta Simonei Halep. Acum s-a aflat totul</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/a-murit-kadin-nasturica-ce-mesaj-a-transmis-marcel-pavel.html' title='A murit Kadin Năsturică. Ce mesaj a transmis Marcel Pavel'>A murit Kadin Năsturică. Ce mesaj a transmis Marcel Pavel</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/cum-se-descarca-certificatul-verde-covid-19-documentul-care-va-deveni-vital-in-zilele-viitoare.html' title='Cum se descarcă certificatul verde COVID-19? Documentul care va deveni vital în zilele viitoare'>Cum se descarcă certificatul verde COVID-19? Documentul care va deveni vital în zilele viitoare</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/transelectrica-vrea-sa-faca-investitii-de-373-miliarde-de-lei-pana-in-2025.html' title='Transelectrica vrea să facă investiţii de 3,73 miliarde de lei până în 2025'>Transelectrica vrea să facă investiţii de 3,73 miliarde de lei până în 2025</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/cursurile-fata-in-fata-suspendate-pentru-aproape-18000-de-elevi-din-cauza-infectarilor.html' title='Cursurile faţă în faţă, suspendate pentru aproape 18.000 de elevi din cauza infectărilor'>Cursurile faţă în faţă, suspendate pentru aproape 18.000 de elevi din cauza infectărilor</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/orban-despre-congresul-pnl-se-discuta-de-un-sistem-de-control-al-votului-suntempregatiti-la-orice-fel-de-control-asupra-votului-sa-luam-atitudine.html' title='Orban, despre Congresul PNL: Se discută de un sistem de control al votului. Suntem
pregătiţi, la orice fel de control asupra votului, să luăm atitudine'>Orban, despre Congresul PNL: Se discută de un sistem de control al votului. Suntem
pregătiţi, la orice fel de control asupra votului, să luăm atitudine</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/aglomeratie-la-frontiera-cate-persoane-au-tranzitat-romania-intr-o-singura-zi.html' title='Aglomeraţie la frontieră. Câte persoane au tranzitat România într-o singură zi'>Aglomeraţie la frontieră. Câte persoane au tranzitat România într-o singură zi</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/seful-de-cabinet-al-ips-calinic-arhiepiscopul-suceveisi-radautilor-a-murit-de-covid-19.html' title='Şeful de cabinet al IPS Calinic, arhiepiscopul Sucevei
şi Rădăuţilor, a murit de COVID-19'>Şeful de cabinet al IPS Calinic, arhiepiscopul Sucevei
şi Rădăuţilor, a murit de COVID-19</a></p>	</div>
</div>
</body>
</html>
