
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Pisică căţărată de două nopţi în copac, dată jos de pompieri</title>
	<meta name="description" content="Pisică căţărată de două nopţi în copac, dată jos de pompieri Lucrătorii de la Inspectoratul pentru Situaţii de Urgenţă (ISU) Gorj au intervenit luni, 29 noiembrie, într-un cartier din municipiul Târgu Jiu, pentru a salva ..." />
	<meta name="keywords" content="pisica catarata de doua nopti in copac data jos de pompieri" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/pisica-catarata-de-doua-nopti-in-copac-data-jos-de-pompieri.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 29.11.2021, revista presei din ziare si reviste 29.11.2021">Stiri 29.11.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Pisică căţărată de două nopţi în copac, dată jos de pompieri 29.11.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>29.11.2021 Pisică căţărată de două nopţi în copac, dată jos de pompieri Lucrătorii de la Inspectoratul pentru Situaţii de Urgenţă (ISU) Gorj au intervenit luni, 29 noiembrie, într-un cartier din municipiul Târgu Jiu, pentru a salva o pisică bolnavă dintr-un copac în care se urcase în urmă cu două<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Pisică căţărată de două nopţi în copac, dată jos de pompieri</h2>
					<p>Lucrătorii de la Inspectoratul pentru Situaţii de Urgenţă (ISU) Gorj au intervenit luni, 29 noiembrie, într-un cartier din municipiul Târgu Jiu, pentru a salva o pisică bolnavă dintr-un copac în care se urcase în urmă cu două nopţi.</p><p><a href='https://adevarul.ro/locale/targu-jiu/pisica-catarata-doua-nopti-copac-data-jos-pompieri-1_61a4d22d5163ec4271119a8f/index.html' title='pisica catarata de doua nopti in copac data jos de pompieri' target='_blank'>Pisică căţărată de două nopţi în copac, dată jos de pompieri</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/vaccinarea-antigripala-gratuita-a-fost-extinsa-fara-prioritizarea-impusa-de-grupele-de-risc-cate-persoane-s-au-vaccinat.html' title='Vaccinarea antigripală gratuită a fost extinsă, fără prioritizarea impusă de grupele de risc. Câte persoane s-au vaccinat'>Vaccinarea antigripală gratuită a fost extinsă, fără prioritizarea impusă de grupele de risc. Câte persoane s-au vaccinat</a></h3> <p>Ministrul sănătății, Vlad Voiculescu, a aprobat extinderea campaniei de vaccinare antigripală anuală, pentru toate grupele populaționale, fără prioritizarea la vaccinare impusă de grupele de risc, a informat instituția. Până acum, 1,6</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/guvernul-vrea-sa-reporneasca-listarea-companiilor-romanesti-ciolacu-citu-pune-la-cale-cel-mai-mare-jaf-din-istoria-moderna-a-tarii.html' title='Guvernul vrea să repornească listarea companiilor româneşti. Ciolacu: Cîţu pune la cale cel mai mare jaf din istoria modernă a ţării'>Guvernul vrea să repornească listarea companiilor româneşti. Ciolacu: Cîţu pune la cale cel mai mare jaf din istoria modernă a ţării</a></h3> <p>Guvernul vrea să abroge legea iniţiată de PSD prin care sunt blocate timp de doi ani vânzările de participaţii şi listările companiilor de stat, un proiect de lege în acest sens fiind lansat de Ministerul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fermierii-care-se-implica-in-combaterea-schimbarilor-climatice-vor-primi-venituri-suplimentare.html' title='Fermierii care se implică în combaterea schimbărilor climatice vor primi venituri suplimentare'>Fermierii care se implică în combaterea schimbărilor climatice vor primi venituri suplimentare</a></h3> <p>Fermierii care se implică în combaterea schimbărilor climatice pot obține venituri suplimentare. Platforma online de tranzacționare a cerealelor și materiilor prime agricole le oferă acestora bani prin</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/soferi-romani-puternic-implicati-in-retelele-de-trafic-de-migranti-14-afgani-au-fost-la-un-pas-de-a-muri-inghetati-in-doua-camioane-frigorifice-la-fel-ca-in-2019.html' title='Şoferi români, puternic implicaţi în reţelele de trafic de migranţi. 14 afgani au fost la un pas de a muri îngheţaţi în două camioane frigorifice, la fel ca în 2019'>Şoferi români, puternic implicaţi în reţelele de trafic de migranţi. 14 afgani au fost la un pas de a muri îngheţaţi în două camioane frigorifice, la fel ca în 2019</a></h3> <p>Două camioane frigorifice încărcate cu migranţi afgani conduse de şoferi români au fost identificate în Franţa şi în Germania la începutul acestei săptămâni, cu puţin timp înainte ca oamenii să moară de frig, scrie presa</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/raluca-turcan-despre-legea-salarizarii-legea-salarizarii-unitare-este-total-neunitara-vom-interveni-inclusiv-pe-legea-salarizarii-in-sistemul-public.html' title='Raluca Turcan, despre legea salarizării: ”Legea salarizării unitare este total neunitară. Vom interveni inclusiv pe legea salarizării în sistemul public”'>Raluca Turcan, despre legea salarizării: ”Legea salarizării unitare este total neunitară. Vom interveni inclusiv pe legea salarizării în sistemul public”</a></h3> <p>Ministrul Muncii - Raluca Turcan a declarat, la Realitatea PLUS, miercuri seara, că Guvernul va interveni inclusiv pe legea salarizării unitare în sistemul public deoarece sunt multe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/caz-incredibil-in-tenis-e-suspendata-provizoriu-pentru-dopaj-dar-poate-participa-la-australian-open.html' title='Caz incredibil în tenis! E suspendată provizoriu pentru dopaj, dar poate participa la Australian Open'>Caz incredibil în tenis! E suspendată provizoriu pentru dopaj, dar poate participa la Australian Open</a></h3> <p>Dayana Yastremska (20 de ani, 29 WTA), suspendată provizoriu pentru dopaj la începutul anului, poate participa la Australian Open 2021.
România le are pe tabloul principal al primului turneu de Mare Șlem al anului, care debutează pe 8 februarie, pe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tanar-urcat-pe-balustrada-escalatorului-unui-mall-din-chisinau-a-cazut-in-gol-acesta-ar-fi-vrut-sa-faca-un-video-pentru-tik-tok.html' title='Tânăr urcat pe balustrada escalatorului unui mall din Chişinău a căzut în gol. Acesta ar fi vrut să facă un video pentru Tik Tok'>Tânăr urcat pe balustrada escalatorului unui mall din Chişinău a căzut în gol. Acesta ar fi vrut să facă un video pentru Tik Tok</a></h3> <p>Un tânăr de 22 de ani a ajuns la spital după ce a căzut de la înălţime într-un mall din Chişinău. Din spusele prietenilor, acesta a vrut să facă un filmuleţ pentru Tik-Tok, a urcat pe balustrada escalatorului, s-a dezechilibrat şi a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/oms-avertisment-cumplit-al-doilea-an-al-pandemiei-covid-19-ar-putea-fi-mai-dificil-decat-primul.html' title='OMS, avertisment cumplit: Al doilea an al pandemiei Covid-19 ar putea fi mai DIFICIL decât primul'>OMS, avertisment cumplit: Al doilea an al pandemiei Covid-19 ar putea fi mai DIFICIL decât primul</a></h3> <p>Al doilea an de pandemie de Covid-19 ar putea fi mai dificil decat primul, avand in vedere modul in care se raspandeste boala, mai ales in emisfera nordica, in conditiile in care circula mai multe tulpini, a avertizat, miercuri, Organizatia Mondiala a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/petru-berciu-importatorul-de-bauturi-bdg-in-ciuda-pandemiei-2020-a-fost-un-an-de-investitii-pentru-noi-iar-astfel-am-reusit-sa-diminuam-impactul-negativ-asupra-businessului.html' title='Petru Berciu, importatorul de băuturi BDG: În ciuda pandemiei, 2020 a fost un an de investiţii pentru noi, iar astfel am reuşit să diminuăm impactul negativ asupra businessului'>Petru Berciu, importatorul de băuturi BDG: În ciuda pandemiei, 2020 a fost un an de investiţii pentru noi, iar astfel am reuşit să diminuăm impactul negativ asupra businessului</a></h3> <p>Rezultatele finale înregistrate pentru 2020 ne arată o scădere a cifrei de afaceri faţă de anul anterior de aproximativ 15%. Anul 2020 a fost sub ceea ce ne-am propus la începutul lui, dar peste estimările făcute la începutul pandemiei, în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/intrarea-pe-teritoriul-irlandei-se-va-face-cu-un-test-negativ-la-covid-19.html' title='Intrarea pe teritoriul Irlandei se va face cu un test negativ la COVID-19'>Intrarea pe teritoriul Irlandei se va face cu un test negativ la COVID-19</a></h3> <p>Persoanele care călătoresc în Irlanda pot intra pe teritoriul acestui stat cu condiția prezentării unui test tip PCR cu rezultat negativ pentru infecția cu COVID-19, efectuat cu maximum 72 de ore înainte, informează Agerpres. Măsura intră în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-barbat-de-casa-transformarea-actorului-macaulay-culkin-ajuns-la-40-de-ani.html' title='Un bărbat de casă! Transformarea actorului Macaulay Culkin ajuns la 40 de ani'>Un bărbat de casă! Transformarea actorului Macaulay Culkin ajuns la 40 de ani</a></h3> <p>De 30 de ani, figura lui revine obsesiv pe micile ecrane, în filmul care a ajuns să se confunde cu Crăciunul. Vrei să te simţi bătrân? Află că puştiul din Home Alone a atins prefixul de 40 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dinamo-trei-lovituri-jucatorii-au-acceptat-oferta-ddb-negocieri-cu-o-vedeta.html' title='Dinamo, trei lovituri! Jucătorii au acceptat oferta DDB + Negocieri cu o vedetă'>Dinamo, trei lovituri! Jucătorii au acceptat oferta DDB + Negocieri cu o vedetă</a></h3> <p>DDB a ajuns la un acord cu Diego Fabbrini (cel mai bun dinamovist conform parametrilor InStat), Vlad Achim și rebelul Magaye Gueye pentru a continua la Dinamo și în acest sezon. Și cu salarii ajustate.&nbsp;
Suporterii au oficializat "transferurile"</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-un-baiat-de-11-ani-a-ramas-fara-picioare-dupa-ce-a-incercat-sa-faca-o-cascadorie-pe-un-tren.html' title='VIDEO | Un băiat de 11 ani a rămas fără picioare, după ce a încercat să facă o cascadorie pe un tren'>VIDEO | Un băiat de 11 ani a rămas fără picioare, după ce a încercat să facă o cascadorie pe un tren</a></h3> <p>Arkady Aksenov, un băiat de 11 ani, din Rusia, s-a ales cu ambele picioare tăiate, după ce a căzut sub un tren de marfă, în timp ce încerca să facă o cascadorie, informează Daily Mail. Copilul a fost convins de doi prieteni să facă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/196000-de-vaccinari-in-trei-saptamani-de-la-debutul-campaniei-peste-12000-in-ultimele-24-de-ore.html' title='196.000 de vaccinări în trei săptămâni de la debutul campaniei. Peste 12.000 în ultimele 24 de ore'>196.000 de vaccinări în trei săptămâni de la debutul campaniei. Peste 12.000 în ultimele 24 de ore</a></h3> <p>Comitetul Național de Vaccinare a anunțat că astăzi, 16 ianuarie, la exact trei săptămâni de la debutul campaniei de vaccinare în România, 196.090 de persoane au fost vaccinate cu serul de la Pfizer, dintre care 12.421 în ultimele 24 de ore.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-o-jurnalista-cnn-a-izbucnit-in-plans-in-direct-in-timp-ce-citea-mesajele-de-adio-ale-unor-persoane-ucise-de-covid-19.html' title='VIDEO | O jurnalistă CNN a izbucnit în plâns în direct, în timp ce citea mesajele de adio ale unor persoane ucise de COVID-19'>VIDEO | O jurnalistă CNN a izbucnit în plâns în direct, în timp ce citea mesajele de adio ale unor persoane ucise de COVID-19</a></h3> <p>Chiar dacă se afla în fața camerelor de televiziune, jurnalista Brianna Keilar,de la CNN nu a mai putut să-și stăpânească emoțiile. Ea a început să plângă în timp ce citea mesajele de adio pe care câteva persoane ucise de COVID-19 le-au</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-barbat-inarmat-a-fost-arestat-in-washington-el-avea-o-acreditare-falsa-pentru-ceremonia-inaugurarii-lui-joe-biden.html' title='Un bărbat înarmat a fost arestat în Washington. El avea o acreditare falsă pentru ceremonia inaugurării lui Joe Biden'>Un bărbat înarmat a fost arestat în Washington. El avea o acreditare falsă pentru ceremonia inaugurării lui Joe Biden</a></h3> <p>Wesley Allen Beeler, un bărbat din Virginia, a fost arestat lângă clădirea Capitoliului din Washington, SUA, după ce polițiștii de la un punct de control au descoperit că avea un pistol încărcat și 500 de cartușe depozitate în camioneta sa,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/200000-lei-premii-in-concursul-superprono-incepand-cu-liverpool-man-united-premiile-se-dubleaza-plaseaza-gratuit-pronosticurile-tale.html' title='200.000 lei premii în concursul SuperProno! Începând cu Liverpool-Man United, premiile se dublează! Plasează gratuit pronosticurile tale!'>200.000 lei premii în concursul SuperProno! Începând cu Liverpool-Man United, premiile se dublează! Plasează gratuit pronosticurile tale!</a></h3> <p>Superbet oferă jucătorilor săi tot mai multe modalități de a se distra și a-și verifica inspirația dar și nivelul norocului. Roata SuperSpin și „fratele geamăn” SuperProno sunt favoritele pariorilor care vor să își verifice inspirația</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/2-noi-tulpini-ale-sars-cov-2-descoperite-in-sua-cercetatori-coronavirusul-trece-printr-o-perioada-de-schimbari-semnificative.html' title='2 noi tulpini ale Sars-Cov-2 descoperite în SUA. Cercetători: ”Coronavirusul trece printr-o perioadă de schimbări semnificative!”'>2 noi tulpini ale Sars-Cov-2 descoperite în SUA. Cercetători: ”Coronavirusul trece printr-o perioadă de schimbări semnificative!”</a></h3> <p>Alertă în SUA! Două noi tulpini ale Sars-Cov-2 au fost confirmate de cercetărori. Potrivit unui studiu preliminar publicat miercuri, una dintre tulpini a suferit mutații similare celei depistate în Marea Britanie. A doua este însă o variantă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/a-inceput-etapa-a-doua-a-vaccinarii-pana-in-primavara-vor-fi-imunizate-16-milioane-de-persoane-cifrele-dupa-prima-etapa-de-vaccinare-incheiata-vinerea-trecuta-arata-ca-67-la-suta-din-personalul-din.html' title='A început etapa a doua a vaccinării. Până în primăvară vor fi imunizate 1,6 milioane de persoane. Cifrele după prima etapă de vaccinare încheiată vinerea trecută arată că 67% din personalul din sănătate a fost imunizat'>A început etapa a doua a vaccinării. Până în primăvară vor fi imunizate 1,6 milioane de persoane. Cifrele după prima etapă de vaccinare încheiată vinerea trecută arată că 67% din personalul din sănătate a fost imunizat</a></h3> <p>Autorităţile au dat primele cifre privind prima etapă de vaccinare, care a inclus personalul din sănătate, 67,5% dintre persoanele eligibile fiind imunizate până acum din totalul estimat de 250.000 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pe-ultima-suta-de-metri-trump-si-a-centrat-tirul-asupra-huawei.html' title='Pe ultima sută de metri, Trump şi-a centrat tirul asupra Huawei'>Pe ultima sută de metri, Trump şi-a centrat tirul asupra Huawei</a></h3> <p>Administraţia Trump a luat noi măsuri împotriva furnizorilor Huawei, revocând şi respingând cereri pentru licenţe, scrie Reuters, citat de</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.7366</p><p><strong>EUR</strong> 4.9490</p><p><strong>USD</strong> 4.3853</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Noiembrie</h3><p><a href='http://www.indexstiri.ro/?data=01.11.2021' title='Stiri 01.11.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.11.2021' title='Stiri 02.11.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.11.2021' title='Stiri 03.11.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.11.2021' title='Stiri 04.11.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.11.2021' title='Stiri 05.11.2021'>5</a> <a href='http://www.indexstiri.ro/?data=06.11.2021' title='Stiri 06.11.2021'>6</a> <a href='http://www.indexstiri.ro/?data=07.11.2021' title='Stiri 07.11.2021'>7</a> <a href='http://www.indexstiri.ro/?data=08.11.2021' title='Stiri 08.11.2021'>8</a> <a href='http://www.indexstiri.ro/?data=09.11.2021' title='Stiri 09.11.2021'>9</a> <a href='http://www.indexstiri.ro/?data=10.11.2021' title='Stiri 10.11.2021'>10</a> <a href='http://www.indexstiri.ro/?data=11.11.2021' title='Stiri 11.11.2021'>11</a> <a href='http://www.indexstiri.ro/?data=12.11.2021' title='Stiri 12.11.2021'>12</a> <a href='http://www.indexstiri.ro/?data=13.11.2021' title='Stiri 13.11.2021'>13</a> <a href='http://www.indexstiri.ro/?data=14.11.2021' title='Stiri 14.11.2021'>14</a> <a href='http://www.indexstiri.ro/?data=15.11.2021' title='Stiri 15.11.2021'>15</a> <a href='http://www.indexstiri.ro/?data=16.11.2021' title='Stiri 16.11.2021'>16</a> <a href='http://www.indexstiri.ro/?data=17.11.2021' title='Stiri 17.11.2021'>17</a> <a href='http://www.indexstiri.ro/?data=18.11.2021' title='Stiri 18.11.2021'>18</a> <a href='http://www.indexstiri.ro/?data=19.11.2021' title='Stiri 19.11.2021'>19</a> <a href='http://www.indexstiri.ro/?data=20.11.2021' title='Stiri 20.11.2021'>20</a> <a href='http://www.indexstiri.ro/?data=21.11.2021' title='Stiri 21.11.2021'>21</a> <a href='http://www.indexstiri.ro/?data=22.11.2021' title='Stiri 22.11.2021'>22</a> <a href='http://www.indexstiri.ro/?data=23.11.2021' title='Stiri 23.11.2021'>23</a> <a href='http://www.indexstiri.ro/?data=24.11.2021' title='Stiri 24.11.2021'>24</a> <a href='http://www.indexstiri.ro/?data=25.11.2021' title='Stiri 25.11.2021'>25</a> <a href='http://www.indexstiri.ro/?data=26.11.2021' title='Stiri 26.11.2021'>26</a> <a href='http://www.indexstiri.ro/?data=27.11.2021' title='Stiri 27.11.2021'>27</a> <a href='http://www.indexstiri.ro/?data=28.11.2021' title='Stiri 28.11.2021'>28</a> <a href='http://www.indexstiri.ro/?data=29.11.2021' title='Stiri 29.11.2021'>29</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fpisica-catarata-de-doua-nopti-in-copac-data-jos-de-pompieri.html+Pisic%C4%83+c%C4%83%C5%A3%C4%83rat%C4%83+de+dou%C4%83+nop%C5%A3i+%C3%AEn+copac%2C+dat%C4%83+jos+de+pompieri+Lucr%C4%83torii+de+la+Inspectoratul+pentru+Situa%C5%A3ii+de+Urgen%C5%A3%C4%83+%28ISU%29+Gorj+au+intervenit+luni%2C+29+noiembrie%2C+%C3%AEntr-un+cartier+din+municipiul+T%C3%A2rgu+Jiu%2C+pentru+a+salva+o+pisic%C4%83+bolnav%C4%83+dintr-un+copac+%C3%AEn+care+se+urcase+%C3%AEn+urm%C4%83+cu+dou%C4%83" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fpisica-catarata-de-doua-nopti-in-copac-data-jos-de-pompieri.html+Pisic%C4%83+c%C4%83%C5%A3%C4%83rat%C4%83+de+dou%C4%83+nop%C5%A3i+%C3%AEn+copac%2C+da" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/pisica-catarata-de-doua-nopti-in-copac-data-jos-de-pompieri.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Pisic%C4%83+c%C4%83%C5%A3%C4%83rat%C4%83+de+dou%C4%83+nop%C5%A3i+%C3%AEn+copac%2C+dat%C4%83+jos+de+pompieri&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fpisica-catarata-de-doua-nopti-in-copac-data-jos-de-pompieri.html+Pisic%C4%83+c%C4%83%C5%A3%C4%83rat%C4%83+de+dou%C4%83+nop%C5%A3i+%C3%AEn+copac%2C+dat%C4%83+jos+de+pompieri+Lucr%C4%83torii+de+la+Inspectoratul+pentru+Situa%C5%A3ii+de+Urgen%C5%A3%C4%83+%28ISU%29+Gorj+au+intervenit+luni%2C+29+noiembrie%2C+%C3%AEntr-un+cartier+din+municipiul+T%C3%A2rgu+Jiu%2C+pentru+a+salva+o+pisic%C4%83+bolnav%C4%83+dintr-un+copac+%C3%AEn+care+se+urcase+%C3%AEn+urm%C4%83+cu+dou%C4%83" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/dupa-falimentul-city-insurance-uniqa-asigurari-a-primit-aprobarea-asf-de-a-iesi-din-piata-rca-numarul-jucatorilor-rca-s-a-restrans-la-sapte-cele-7-companii-care-vor-ramane-pe-zona-rca-sunt-euroins.html' title='După falimentul City Insurance, Uniqa Asigurări a primit aprobarea ASF de a ieşi din piaţa RCA. Numărul jucătorilor RCA s-a restrâns la şapte. Cele 7 companii care vor rămâne pe zona RCA sunt Euroins, Allianz-Ţiriac, Omniasig, Asirom, Grawe, Gr'>După falimentul City Insurance, Uniqa Asigurări a primit aprobarea ASF de a ieşi din piaţa RCA. Numărul jucătorilor RCA s-a restrâns la şapte. Cele 7 companii care vor rămâne pe zona RCA sunt Euroins, Allianz-Ţiriac, Omniasig, Asirom, Grawe, Gr</a></p>
<p><a href='http://www.indexstiri.ro/comentam-derby-ul-csu-craiova-fcsb-la-gsp-live-alaturi-de-nana-falemi.html' title='Comentăm derby-ul CSU Craiova - FCSB, la GSP Live, alături de Nana Falemi'>Comentăm derby-ul CSU Craiova - FCSB, la GSP Live, alături de Nana Falemi</a></p>
<p><a href='http://www.indexstiri.ro/octavian-jurma-probabilitatea-ca-omicron-sa-ajunga-in-romania-cu-ocazia-sarbatorilor-este-de-100-la-suta.html' title='Octavian Jurma: Probabilitatea ca Omicron să ajungă în România cu ocazia sărbătorilor este de 100%'>Octavian Jurma: Probabilitatea ca Omicron să ajungă în România cu ocazia sărbătorilor este de 100%</a></p>
<p><a href='http://www.indexstiri.ro/dan-negru-il-duce-pe-actor-in-dubai-filmarile-de-craciun-cu-florin-piersic-costa-6400-de-euro-pe-zi.html' title='Dan Negru îl duce pe actor în Dubai. Filmările de Crăciun cu Florin Piersic costă 6.400 de euro pe zi!'>Dan Negru îl duce pe actor în Dubai. Filmările de Crăciun cu Florin Piersic costă 6.400 de euro pe zi!</a></p>
<p><a href='http://www.indexstiri.ro/doliu-in-lumea-teatrului-a-murit-o-legenda-a-comediei-muzicale-de-pe-broadway.html' title='Doliu în lumea teatrului! A murit o legendă a comediei muzicale de pe Broadway'>Doliu în lumea teatrului! A murit o legendă a comediei muzicale de pe Broadway</a></p>
<p><a href='http://www.indexstiri.ro/prof-dr-dafin-muresanu-recuperarea-neurologica-post-avc-a-pacientilor-este-complexa-si-dureaza-3-4-luni-in-ce-consta-preventia.html' title='Prof. dr. Dafin Mureşanu: Recuperarea neurologică post-AVC a pacienţilor este complexă şi durează 3-4 luni. În ce constă prevenţia'>Prof. dr. Dafin Mureşanu: Recuperarea neurologică post-AVC a pacienţilor este complexă şi durează 3-4 luni. În ce constă prevenţia</a></p>
<p><a href='http://www.indexstiri.ro/revolut-cumpara-start-up-ul-britanic-nobly-condus-de-romanul-george-urdea-unul-dintre-cofondatori-nobly-este-furnizor-de-solutii-dedicate-companiilor-din-sectorul-horeca.html' title='Revolut cumpără start-up-ul britanic Nobly, condus de românul George Urdea, unul dintre cofondatori. Nobly este furnizor de soluţii dedicate companiilor din sectorul HoReCa'>Revolut cumpără start-up-ul britanic Nobly, condus de românul George Urdea, unul dintre cofondatori. Nobly este furnizor de soluţii dedicate companiilor din sectorul HoReCa</a></p>
<p><a href='http://www.indexstiri.ro/stelistii-au-facut-prapad-in-vestiarul-politehnicii-timisoara.html' title='Steliştii au făcut prăpăd în vestiarul Politehnicii Timişoara'>Steliştii au făcut prăpăd în vestiarul Politehnicii Timişoara</a></p>
<p><a href='http://www.indexstiri.ro/loteria-romana-report-de-peste-626-de-milioane-de-euro-la-joker.html' title='Loteria Română: Report de peste 6,26 de milioane de euro la Joker'>Loteria Română: Report de peste 6,26 de milioane de euro la Joker</a></p>
<p><a href='http://www.indexstiri.ro/consiliul-fiscal-constructia-bugetului-pentru-anul-2022-va-fi-un-test-sever-vand-in-vedere-necesitatea-de-a-concilia-gestionarea-situatiilor-foarte-dificile-cu-care-se-confrunta-romania.html' title='Consiliul Fiscal: Construcţia bugetului pentru anul 2022 va fi un test sever vând în vedere necesitatea de a concilia gestionarea situaţiilor foarte dificile cu care se confruntă România'>Consiliul Fiscal: Construcţia bugetului pentru anul 2022 va fi un test sever vând în vedere necesitatea de a concilia gestionarea situaţiilor foarte dificile cu care se confruntă România</a></p>
<p><a href='http://www.indexstiri.ro/horoscop-29-noiembrie-2021-gemenii-ar-fi-bine-sa-se-protejeze-de-propriile-ganduri-negative-care-pot-impinge-departe.html' title='Horoscop 29 noiembrie 2021. Gemenii ar fi bine să se protejeze de propriile gânduri negative, care pot împinge departe'>Horoscop 29 noiembrie 2021. Gemenii ar fi bine să se protejeze de propriile gânduri negative, care pot împinge departe</a></p>
<p><a href='http://www.indexstiri.ro/octavian-jurma-avertizeaza-probabilitatea-ca-omicron-sa-ajunga-in-romania-cu-ocazia-sarbatorilor-este-de-100-la-suta.html' title='Octavian Jurma avertizează: ”Probabilitatea că Omicron să ajungă în România cu ocazia sărbătorilor este de 100%”'>Octavian Jurma avertizează: ”Probabilitatea că Omicron să ajungă în România cu ocazia sărbătorilor este de 100%”</a></p>
<p><a href='http://www.indexstiri.ro/interdictii-de-calatorie-in-africa-de-sud-din-cauza-variantei-omicron-ce-spun-oficialii-sud-africani.html' title='INTERDICTII de calatorie în Africa de Sud din cauza variantei OMICRON. Ce spun oficialii sud-africani'>INTERDICTII de calatorie în Africa de Sud din cauza variantei OMICRON. Ce spun oficialii sud-africani</a></p>
<p><a href='http://www.indexstiri.ro/dimensiunile-unirii.html' title='Dimensiunile Unirii'>Dimensiunile Unirii</a></p>
<p><a href='http://www.indexstiri.ro/israelul-va-gazdui-miss-universe-in-pofida-inchiderii-granitelor-tarii-din-cauza-noii-tulpini-de-coronavirus.html' title='Israelul va găzdui Miss Universe în pofida închiderii graniţelor ţării din cauza noii tulpini de coronavirus'>Israelul va găzdui Miss Universe în pofida închiderii graniţelor ţării din cauza noii tulpini de coronavirus</a></p>
<p><a href='http://www.indexstiri.ro/top-100-cele-mai-valoroase-companii-din-romania-2021-sorin-pislaru-argument.html' title='Top 100 cele mai valoroase companii din România 2021. Sorin Pîslaru - Argument'>Top 100 cele mai valoroase companii din România 2021. Sorin Pîslaru - Argument</a></p>
<p><a href='http://www.indexstiri.ro/candidatul-la-balonul-de-aur-gafa-incredibila-in-chelsea-manchester-united.html' title='Candidatul la Balonul de Aur, gafă incredibilă în Chelsea - Manchester United!'>Candidatul la Balonul de Aur, gafă incredibilă în Chelsea - Manchester United!</a></p>
<p><a href='http://www.indexstiri.ro/cine-este-sfantul-andrei-povestea-apostolului-care-a-devenit-ocrotitorul-romanilor.html' title='Cine este Sfântul Andrei. Povestea Apostolului care a devenit ocrotitorul românilor'>Cine este Sfântul Andrei. Povestea Apostolului care a devenit ocrotitorul românilor</a></p>
<p><a href='http://www.indexstiri.ro/cate-paturi-ati-sunt-libere-la-nivel-national-pentru-bolnavii-de-covid-19.html' title='Câte paturi ATI sunt libere la nivel naţional pentru bolnavii de COVID-19'>Câte paturi ATI sunt libere la nivel naţional pentru bolnavii de COVID-19</a></p>
<p><a href='http://www.indexstiri.ro/mai-mult-de-150-de-cazuri-noi-in-capitala-judetele-care-au-inregistrat-luni-cele-mai-multe-infectari-cu-sars-cov-2.html' title='Mai mult de 150 de cazuri noi în Capitală. Judeţele care au înregistrat, luni, cele mai multe infectări cu SARS-CoV-2'>Mai mult de 150 de cazuri noi în Capitală. Judeţele care au înregistrat, luni, cele mai multe infectări cu SARS-CoV-2</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Pisică căţărată de două nopţi în copac, dată jos de pompieri</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/coloane-de-masini-la-comarnic-spre-statiunile-busteni-si-predeal-ce-rute-alternative-recomanda-politistii.html' title='Coloane de maşini la Comarnic spre staţiunile Buşteni şi Predeal. Ce rute alternative recomandă poliţiştii'>Coloane de maşini la Comarnic spre staţiunile Buşteni şi Predeal. Ce rute alternative recomandă poliţiştii</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/avertizare-meteo-cod-galben-de-ceata-densa-duminica-dimineata-zonele-vizate.html' title='Avertizare meteo: Cod galben de ceaţă densă, duminică dimineaţa. Zonele vizate'>Avertizare meteo: Cod galben de ceaţă densă, duminică dimineaţa. Zonele vizate</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/cate-paturi-ati-sunt-libere-la-nivel-national-pentru-bolnavii-de-covid-19.html' title='Câte paturi ATI sunt libere la nivel naţional pentru bolnavii de COVID-19'>Câte paturi ATI sunt libere la nivel naţional pentru bolnavii de COVID-19</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/putin-peste-55000-de-persoane-vaccinate-anti-covid-dintre-care-mai-putin-de-un-sfert-sunt-la-prima-doza.html' title='Puţin peste 55.000 de persoane vaccinate anti-COVID, dintre care mai puţin de un sfert sunt la prima doză'>Puţin peste 55.000 de persoane vaccinate anti-COVID, dintre care mai puţin de un sfert sunt la prima doză</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/cine-este-sfantul-andrei-povestea-apostolului-care-a-devenit-ocrotitorul-romanilor.html' title='Cine este Sfântul Andrei. Povestea Apostolului care a devenit ocrotitorul românilor'>Cine este Sfântul Andrei. Povestea Apostolului care a devenit ocrotitorul românilor</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/horoscop-29-noiembrie-2021-gemenii-ar-fi-bine-sa-se-protejeze-de-propriile-ganduri-negative-care-pot-impinge-departe.html' title='Horoscop 29 noiembrie 2021. Gemenii ar fi bine să se protejeze de propriile gânduri negative, care pot împinge departe'>Horoscop 29 noiembrie 2021. Gemenii ar fi bine să se protejeze de propriile gânduri negative, care pot împinge departe</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/cel-mai-slab-reghecampf-chiajna-ar-fi-fost-peste-universitatea-craiova-de-azi.html' title='Cel mai slab Reghecampf! » Chiajna ar fi fost peste Universitatea Craiova de azi'>Cel mai slab Reghecampf! » Chiajna ar fi fost peste Universitatea Craiova de azi</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/cfr-cluj-academica-clinceni-echipe-probabile-cele-mai-tari-cote-la-pariuri.html' title='CFR Cluj - Academica Clinceni » Echipe probabile + cele mai tari cote la pariuri'>CFR Cluj - Academica Clinceni » Echipe probabile + cele mai tari cote la pariuri</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/candidatul-la-balonul-de-aur-gafa-incredibila-in-chelsea-manchester-united.html' title='Candidatul la Balonul de Aur, gafă incredibilă în Chelsea - Manchester United!'>Candidatul la Balonul de Aur, gafă incredibilă în Chelsea - Manchester United!</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/ovidiu-pascutiu-saint-gobain-suntem-constant-in-cautare-de-specialisti-in-prezent-avem-aproximativ-30-de-pozitii-deschise-grupul-numara-in-prezent-2000-de-angajati-in-romania-din-cei-peste-1700.html' title='Ovidiu Păscuţiu, Saint-Gobain: Suntem constant în căutare de specialişti, în prezent avem aproximativ 30 de poziţii deschise. Grupul numără în prezent 2.000 de angajaţi în România, din cei peste 170.000 la nivel mondial'>Ovidiu Păscuţiu, Saint-Gobain: Suntem constant în căutare de specialişti, în prezent avem aproximativ 30 de poziţii deschise. Grupul numără în prezent 2.000 de angajaţi în România, din cei peste 170.000 la nivel mondial</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/in-ce-s-a-transformat-casa-dupa-aproape-doi-ani-de-stat-in-casa-si-ce-poti-sa-faci-pentru-a-fi-fericit-intr-un-spatiu-complet-transformat-de-pandemie.html' title='În ce s-a transformat casa după aproape doi ani de stat în casă şi ce poţi să faci pentru a fi fericit într-un spaţiu complet transformat de pandemie?'>În ce s-a transformat casa după aproape doi ani de stat în casă şi ce poţi să faci pentru a fi fericit într-un spaţiu complet transformat de pandemie?</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/top-100-cele-mai-valoroase-companii-din-romania-2021-sorin-pislaru-argument.html' title='Top 100 cele mai valoroase companii din România 2021. Sorin Pîslaru - Argument'>Top 100 cele mai valoroase companii din România 2021. Sorin Pîslaru - Argument</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/cum-sa-ai-parul-perfect-indreptat-fara-sa-il-arzi-cu-o-placa-speciala-cu-aburi.html' title='Cum să ai părul perfect îndreptat, fără să îl arzi? Cu o placă specială, cu aburi!'>Cum să ai părul perfect îndreptat, fără să îl arzi? Cu o placă specială, cu aburi!</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/jess-wright-este-insarcinata-bruneta-a-facut-marele-anunt-pe-retelele-de-socializare.html' title='Jess Wright este însărcinată! Bruneta a făcut marele anunţ pe reţelele de socializare'>Jess Wright este însărcinată! Bruneta a făcut marele anunţ pe reţelele de socializare</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/octavian-jurma-avertizeaza-probabilitatea-ca-omicron-sa-ajunga-in-romania-cu-ocazia-sarbatorilor-este-de-100-la-suta.html' title='Octavian Jurma avertizează: ”Probabilitatea că Omicron să ajungă în România cu ocazia sărbătorilor este de 100%”'>Octavian Jurma avertizează: ”Probabilitatea că Omicron să ajungă în România cu ocazia sărbătorilor este de 100%”</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/cazuri-noi-de-infectare-cu-tulpina-omicron-descoperite-in-danemarca-si-australia.html' title='Cazuri noi de infectare cu tulpina Omicron, descoperite în Danemarca şi Australia'>Cazuri noi de infectare cu tulpina Omicron, descoperite în Danemarca şi Australia</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/despre-intratul-cu-bocancii-in-casa-omului.html' title='Despre intratul cu bocancii în casa omului'>Despre intratul cu bocancii în casa omului</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/israelul-va-gazdui-miss-universe-in-pofida-inchiderii-granitelor-tarii-din-cauza-noii-tulpini-de-coronavirus.html' title='Israelul va găzdui Miss Universe în pofida închiderii graniţelor ţării din cauza noii tulpini de coronavirus'>Israelul va găzdui Miss Universe în pofida închiderii graniţelor ţării din cauza noii tulpini de coronavirus</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/pisica-catarata-de-doua-nopti-in-copac-data-jos-de-pompieri.html' title='Pisică căţărată de două nopţi în copac, dată jos de pompieri'>Pisică căţărată de două nopţi în copac, dată jos de pompieri</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/mai-mult-de-150-de-cazuri-noi-in-capitala-judetele-care-au-inregistrat-luni-cele-mai-multe-infectari-cu-sars-cov-2.html' title='Mai mult de 150 de cazuri noi în Capitală. Judeţele care au înregistrat, luni, cele mai multe infectări cu SARS-CoV-2'>Mai mult de 150 de cazuri noi în Capitală. Judeţele care au înregistrat, luni, cele mai multe infectări cu SARS-CoV-2</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/dimensiunile-unirii.html' title='Dimensiunile Unirii'>Dimensiunile Unirii</a></p>	</div>
</div>
</body>
</html>
