
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool</title>
	<meta name="description" content="Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool Ministrul Afacerilor Interne, Lucian Bode suține că tot mai mulţi şoferi sunt prinşi de poliţişti conducând sub influenţa substanţelor interzise, iar ..." />
	<meta name="keywords" content="lucian bode consumul de droguri la volan risca sa l egalizeze pe cel de alcool" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/lucian-bode-consumul-de-droguri-la-volan-risca-sa-l-egalizeze-pe-cel-de-alcool.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 16.06.2022, revista presei din ziare si reviste 16.06.2022">Stiri 16.06.2022 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool 16.06.2022 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>16.06.2022 Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool Ministrul Afacerilor Interne, Lucian Bode suține că tot mai mulţi şoferi sunt prinşi de poliţişti conducând sub influenţa substanţelor interzise, iar "consumul de droguri la volan riscă să-l egalizeze pe cel de<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool</h2>
					<p>Ministrul Afacerilor Interne, Lucian Bode suține că tot mai mulţi şoferi sunt prinşi de poliţişti conducând sub influenţa substanţelor interzise, iar "consumul de droguri la volan riscă să-l egalizeze pe cel de alcool".</p><p><a href='https://jurnalul.ro/stiri/observator/lucian-bode-consumul-de-droguri-la-volan-risca-sa-l-egalizeze-pe-cel-de-alcool-903026.html' title='lucian bode consumul de droguri la volan risca sa l egalizeze pe cel de alcool' target='_blank'>Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-jurnalul-national.html' title='Cele mai noi stiri Stiri Jurnalul National, Ziarul Jurnalul National'>Stiri Jurnalul National</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/afacerile-germanilor-de-la-mahle-au-crescut-cu-13-la-suta-in-2020-la-560-mil-lei-dar-cu-o-pierdere-de-42-mil-lei.html' title='Afacerile germanilor de la Mahle au crescut cu 13% în 2020, la 560 mil. lei dar cu o pierdere de 42 mil. lei'>Afacerile germanilor de la Mahle au crescut cu 13% în 2020, la 560 mil. lei dar cu o pierdere de 42 mil. lei</a></h3> <p>Mahle Componente de Motor, subsidiara locală a grupului german Mahle cu vânzări globale de 9,8 mld. euro, a raportat pentru 2020 o cifră de afaceri de aproximativ 560,3 mil. lei (116,3 mil. euro), în creştere cu 13% faţă de anul anterior, când</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/la-un-an-de-la-moartea-lui-emi-pian-mormantul-fostului-interlop-este-in-continuare-pazit-care-este-motivul.html' title='La un an de la moartea lui Emi Pian, mormântul fostului interlop este în continuare păzit. Care este motivul'>La un an de la moartea lui Emi Pian, mormântul fostului interlop este în continuare păzit. Care este motivul</a></h3> <p>Pe 4 august, adică în două zile, se va împlini un an de la moartea interlopul Emi Pian. Chiar și acum, apropiații vin regulat să îi viziteze mormântul, care este păzit non-stop. Celebrul interlop este [&#8230;]
The post La un an de la moartea</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cnair-anunta-ridicarea-restrictiilor-de-tonaj-pe-raza-a-19-judete-interdictiile-se-mentin-in-22-de-judete-afectate-de-canicula.html' title='CNAIR anunţă ridicarea restricţiilor de tonaj pe raza a 19 judeţe. Interdicţiile se menţin în 22 de judeţe afectate de caniculă'>CNAIR anunţă ridicarea restricţiilor de tonaj pe raza a 19 judeţe. Interdicţiile se menţin în 22 de judeţe afectate de caniculă</a></h3> <p>Compania Naţională de Administrare a Infrastructurii rutiere (CNAIR) anunţă, luni, că s-au ridicat restricţiile de tonaj (7,5 t) pe raza a 19 judeţe şi se menţin în 22 de judeţe afectate de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/producatorul-de-mobila-ada-din-bihor-a-revenit-pe-profit-in-2020-cu-un-castig-de-peste-117-mil-lei-la-afaceri-de-1834-mil-lei.html' title='Producătorul de mobilă ADA din Bihor a revenit pe profit în 2020, cu un câştig de peste 11,7 mil. lei, la afaceri de 183,4 mil. lei'>Producătorul de mobilă ADA din Bihor a revenit pe profit în 2020, cu un câştig de peste 11,7 mil. lei, la afaceri de 183,4 mil. lei</a></h3> <p>ADA Fabrica de Mobilă, unul dintre cei mai mari zece producători de mobilă de pe plan local, a ra­portat pentru 2020 o cifră de afaceri de 183,4 mil. lei (38 mil. euro), în creştere cu aproximativ 1% faţă de anul anterior, conform calculelor ZF</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cand-ar-putea-incepe-vaccinarea-copiilor-mai-mici-de-12-ani-in-sua-calendarul-avut-in-vedere-de-fiecare-producator.html' title='Când ar putea începe vaccinarea copiilor mai mici de 12 ani în SUA. Calendarul avut în vedere de fiecare producător'>Când ar putea începe vaccinarea copiilor mai mici de 12 ani în SUA. Calendarul avut în vedere de fiecare producător</a></h3> <p>Compania Pfizer ar putea avea, până la sfârșitul lunii septembrie, date clare despre eficiența vaccinului său anti-COVID-19 în cazul copiilor din grupa de vârstă 5-11 ani, în timp ce Moderna ar putea solicita aprobarea Administrației pentru</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/jumatate-dintre-voucherele-rabla-pentru-electrocasnice-neconsumate-programul-se-reia-ce-suma-a-ramas.html' title='Jumătate dintre voucherele Rabla pentru electrocasnice, NECONSUMATE. Programul se REIA - Ce sumă a rămas'>Jumătate dintre voucherele Rabla pentru electrocasnice, NECONSUMATE. Programul se REIA - Ce sumă a rămas</a></h3> <p>Aproape jumătate dintre voucherele acordate în programul Rabla pentru electrocasnice nu au fost consumate. Oamenii nu au folosit tichetele, deși s-au înscris în program. Autoritățile anunță că banii vor fi redistribuiți într-o nouă sesiune</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/whatsapp-anunta-implementarea-view-once.html' title='WhatsApp anunţă implementarea &quot;View Once&quot;'>WhatsApp anunţă implementarea &quot;View Once&quot;</a></h3> <p>WhatsApp anunţă implementarea "View Once". Utilizatorii WhatsApp, aplicaţie deţinută de Facebook, pot trimite acum fotografii şi videoclipuri ce vor dispărea după prima vizualizare.

Funcţia, numită „View</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ana-ciceala-consilier-usr-am-mers-pe-6-iulie-pe-santierul-de-la-biblioteca-nationala-si-am-constatat-ca-nu-exista-o-autorizatie-de-constructie-apoi-am-anuntat-autoritatile-muncitorii-nu-aveau-nici.html' title='Ana Ciceală, consilier USR: Am mers pe 6 iulie pe şantierul de la Biblioteca Naţională şi am constatat că nu există o autorizaţie de construcţie, apoi am anunţat autorităţile. Muncitorii nu aveau nici echipament de protecţie'>Ana Ciceală, consilier USR: Am mers pe 6 iulie pe şantierul de la Biblioteca Naţională şi am constatat că nu există o autorizaţie de construcţie, apoi am anunţat autorităţile. Muncitorii nu aveau nici echipament de protecţie</a></h3> <p>Lucrările derulate pe şantierul de lângă Biblioteca Naţională, unde au murit luni doi muncitori, aveau în vedere realizarea unui drum de acces către parcarea Ministerului Culturii, al cărei sediu se află în clădirea bibliotecii, potrivit Anei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/jo-2020-tokyo-romania-prabusire-in-clasamentul-medaliilor-ce-tari-liliputane-au-mai-multi-campioni-olimpici-decat-noi.html' title='JO 2020 Tokyo: România, prăbuşire în clasamentul medaliilor! Ce ţări liliputane au mai mulţi campioni olimpici decât noi'>JO 2020 Tokyo: România, prăbuşire în clasamentul medaliilor! Ce ţări liliputane au mai mulţi campioni olimpici decât noi</a></h3> <p>Jocurile Olimpice se vor încheia, în mod oficial, la data de 8 august. Adică, peste patru zile. Şi pe măsură ce se împuţinează zilele rămase, scad şi şansele tricolorilor de a-şi îmbunătăţi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/rafinaria-petromidia-navodari-amendata-din-nou-de-garda-de-mediu-100000-de-lei-pentru-poluare.html' title='Rafinăria Petromidia-Năvodari, AMENDATĂ, din nou, de Garda de Mediu - 100.000 de lei pentru poluare'>Rafinăria Petromidia-Năvodari, AMENDATĂ, din nou, de Garda de Mediu - 100.000 de lei pentru poluare</a></h3> <p>Rafinăria Petromidia a fost din nou amendată de Garda de Mediu după incendiul de acum o lună, soldat cu moartea a trei angajați! Sancțiunea este dublă față de prima, adică 100.000 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cand-se-intorc-corporatistii-in-birouri-andra-antonescu-cegeka-romania-pe-termen-mediu-si-lung-modelul-hibrid-ramane-o-tinta-in-miscare-ce-spun-si-alti-directori.html' title='Când se întorc corporatiştii în birouri? Andra Antonescu, Cegeka România: Pe termen mediu şi lung, modelul hibrid rămâne o ţintă în mişcare. Ce spun şi alţi directori'>Când se întorc corporatiştii în birouri? Andra Antonescu, Cegeka România: Pe termen mediu şi lung, modelul hibrid rămâne o ţintă în mişcare. Ce spun şi alţi directori</a></h3> <p>Companiile din industria de outsourcing, sector cu circa 131.000 de angajaţi în România, sunt precaute şi continuă cu telemunca sau lucrul în sistem hibrid în perioada următoare, iar decizia de a reveni în birouri depinde de evoluţia pandemiei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/povestea-primei-piscine-din-bucuresti-a-fost-piscina-cu-valuri-in-care-a-invatat-sa-inoate-regele-mihai.html' title='Povestea primei piscine din Bucureşti. A fost piscina cu valuri în care a învăţat să înoate Regele Mihai'>Povestea primei piscine din Bucureşti. A fost piscina cu valuri în care a învăţat să înoate Regele Mihai</a></h3> <p>În iunie 1930, se deschidea prima piscină din Capitală, de la Palatul Lido, aflat pe bulevardul Magheru. În bazinul de 500 de mp, &#8222;căptușit cu gresie albă și albastră&#8221; a învățat Regele Mihai să înoate la vârsta de 11 ani, scrie</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/inundatii-in-judetul-vaslui-dupa-o-rupere-de-nori-peste-120-de-gospodarii-din-barlad-sunt-afectate.html' title='Inundaţii în judeţul Vaslui, după o rupere de nori. Peste 120 de gospodării din Bârlad sunt afectate'>Inundaţii în judeţul Vaslui, după o rupere de nori. Peste 120 de gospodării din Bârlad sunt afectate</a></h3> <p>Peste 120 de gospodării, subsoluri şi curţi au fost inundate, în urma precipitaţiilor abundente căzute în cursul nopţii de miercuri spre joi în municipiul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/megan-markle-felicitata-de-familia-regala-britanica.html' title='Megan Markle felicitată de familia regală britanică'>Megan Markle felicitată de familia regală britanică</a></h3> <p>Regina Elisabeta a II-a a Marii Britanii i-a urat "La mulţi ani!" ducesei de Sussex, Meghan Markle, pe contul său de Twitter. Aceasta&nbsp;împlinește, astăzi, 40 de ani.

Megan își sărbătorește ziua</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/recensamantul-agricol-dintr-un-total-de-32-milioane-de-ferme-recenzate-in-romania-in-ultimele-doua-luni-90-la-suta-sunt-ferme-mici-in-categoria-fermelor-mici-intra-exploatatiile-agricole-individu.html' title='Recensământul agricol: dintr-un total de 3,2 milioane de ferme recenzate în România în ultimele două luni, 90% sunt ferme mici.  În categoria fermelor mici intră exploataţiile agricole individuale, persoanele fizice autorizate, întreprinderile f'>Recensământul agricol: dintr-un total de 3,2 milioane de ferme recenzate în România în ultimele două luni, 90% sunt ferme mici.  În categoria fermelor mici intră exploataţiile agricole individuale, persoanele fizice autorizate, întreprinderile f</a></h3> <p>În România, în perioada 10 mai – 31 iulie 2021 au fost recenzate circa 3,2 mil. de exploataţii agricole, dintre care aproximativ 2,9 mil. (circa 90%) sunt ferme mici, fără personalitate juridică, arată datele furnizate de Ministerului</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/accident-tragic-in-portugalia-fostul-international-german-michael-ballack-si-a-pierdut-fiul-de-18-ani.html' title='Accident tragic în Portugalia: Fostul internaţional german Michael Ballack şi-a pierdut fiul de 18 ani'>Accident tragic în Portugalia: Fostul internaţional german Michael Ballack şi-a pierdut fiul de 18 ani</a></h3> <p>În vârstă de 44 de ani, fostul mijlocaş al celor de la Leverkusen, Chelsea sau Bayern Munchen a primit o veste devastatoare, în noaptea de miercuri spre</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/a-venit-din-olanda-cu-certificat-de-vaccinare-digital-desi-nu-a-fost-vaccinat-anti-covid-19.html' title='A venit din Olanda cu certificat de vaccinare digital, deşi nu a fost vaccinat anti-COVID-19'>A venit din Olanda cu certificat de vaccinare digital, deşi nu a fost vaccinat anti-COVID-19</a></h3> <p>Un bărbat venit din Olanda a prezentat, la intrarea în ţară, un certificat de vaccinare digital, deşi nu a fost vaccinat anti-COVID-19. Datele au fost găsite introduse în sistemul naţional prin intermediul unui centru de vaccinare din</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/noi-detalii-despre-atacul-navei-in-care-a-fost-omorat-un-roman-incalcare-clara-a-dreptului-international.html' title='Noi detalii despre ATACUL navei în care a fost omorât un român: Încălcare clară a dreptului internaţional'>Noi detalii despre ATACUL navei în care a fost omorât un român: Încălcare clară a dreptului internaţional</a></h3> <p>Reprezentanţii permanenţi ai Marii Britanii, respectiv României pe lângă Organizaţia Naţiunilor Unite, împreună cu reprezentantul permanent al Liberiei (statul de pavilion al navei "Mercer Street"), au semnat, marţi, o scrisoare comună</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/drama-in-familia-lui-michael-ballack-fiul-cel-mijlociu-al-acestuia-a-murit-la-doar-18-ani.html' title='Dramă în familia lui Michael Ballack » Fiul cel mijlociu al acestuia a murit la doar 18 ani'>Dramă în familia lui Michael Ballack » Fiul cel mijlociu al acestuia a murit la doar 18 ani</a></h3> <p>Emilio Ballack (18 ani), fiul cel mijlociu al fostului mare fotbalist german Michael Ballack (44), a decedat în urma unui accident cu ATV-ul, anunță presa internațională.&nbsp;
Emilio Ballack a murit într-un tragic accident de ATV, fiind strivit</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-nou-tir-de-rachete-a-fost-lansat-din-sudul-libanului-catre-israel.html' title='Un nou tir de rachete a fost lansat din sudul Libanului către Israel'>Un nou tir de rachete a fost lansat din sudul Libanului către Israel</a></h3> <p>Cel puţin 10 rachete au fost lansate, vineri, din sudul Libanului către Israel, potrivit agenţiei libaneze National News, în ceea ce pare a fi o relansare a violenţelor de-a lungul frontierei comune, scrie</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.7299</p><p><strong>EUR</strong> 4.9449</p><p><strong>USD</strong> 4.7162</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Iunie</h3><p><a href='http://www.indexstiri.ro/?data=01.06.2022' title='Stiri 01.06.2022'>1</a> <a href='http://www.indexstiri.ro/?data=02.06.2022' title='Stiri 02.06.2022'>2</a> <a href='http://www.indexstiri.ro/?data=03.06.2022' title='Stiri 03.06.2022'>3</a> <a href='http://www.indexstiri.ro/?data=04.06.2022' title='Stiri 04.06.2022'>4</a> <a href='http://www.indexstiri.ro/?data=05.06.2022' title='Stiri 05.06.2022'>5</a> <a href='http://www.indexstiri.ro/?data=06.06.2022' title='Stiri 06.06.2022'>6</a> <a href='http://www.indexstiri.ro/?data=07.06.2022' title='Stiri 07.06.2022'>7</a> <a href='http://www.indexstiri.ro/?data=08.06.2022' title='Stiri 08.06.2022'>8</a> <a href='http://www.indexstiri.ro/?data=09.06.2022' title='Stiri 09.06.2022'>9</a> <a href='http://www.indexstiri.ro/?data=10.06.2022' title='Stiri 10.06.2022'>10</a> <a href='http://www.indexstiri.ro/?data=11.06.2022' title='Stiri 11.06.2022'>11</a> <a href='http://www.indexstiri.ro/?data=12.06.2022' title='Stiri 12.06.2022'>12</a> <a href='http://www.indexstiri.ro/?data=13.06.2022' title='Stiri 13.06.2022'>13</a> <a href='http://www.indexstiri.ro/?data=14.06.2022' title='Stiri 14.06.2022'>14</a> <a href='http://www.indexstiri.ro/?data=15.06.2022' title='Stiri 15.06.2022'>15</a> <a href='http://www.indexstiri.ro/?data=16.06.2022' title='Stiri 16.06.2022'>16</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Flucian-bode-consumul-de-droguri-la-volan-risca-sa-l-egalizeze-pe-cel-de-alcool.html+Lucian+Bode%3A+Consumul+de+droguri+la+volan+risc%C4%83+s%C4%83-l+egalizeze+pe+cel+de+alcool+Ministrul+Afacerilor+Interne%2C+Lucian+Bode+su%C8%9Bine+c%C4%83+tot+mai+mul%C5%A3i+%C5%9Foferi+sunt+prin%C5%9Fi+de+poli%C5%A3i%C5%9Fti+conduc%C3%A2nd+sub+influen%C5%A3a+substan%C5%A3elor+interzise%2C+iar+%22consumul+de+droguri+la+volan+risc%C4%83+s%C4%83-l+egalizeze+pe+cel+de" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Flucian-bode-consumul-de-droguri-la-volan-risca-sa-l-egalizeze-pe-cel-de-alcool.html+Lucian+Bode%3A+Consumul+de+drogur" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/lucian-bode-consumul-de-droguri-la-volan-risca-sa-l-egalizeze-pe-cel-de-alcool.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Lucian+Bode%3A+Consumul+de+droguri+la+volan+risc%C4%83+s%C4%83-l+egalizeze+pe+cel+de+alcool&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Flucian-bode-consumul-de-droguri-la-volan-risca-sa-l-egalizeze-pe-cel-de-alcool.html+Lucian+Bode%3A+Consumul+de+droguri+la+volan+risc%C4%83+s%C4%83-l+egalizeze+pe+cel+de+alcool+Ministrul+Afacerilor+Interne%2C+Lucian+Bode+su%C8%9Bine+c%C4%83+tot+mai+mul%C5%A3i+%C5%9Foferi+sunt+prin%C5%9Fi+de+poli%C5%A3i%C5%9Fti+conduc%C3%A2nd+sub+influen%C5%A3a+substan%C5%A3elor+interzise%2C+iar+%22consumul+de+droguri+la+volan+risc%C4%83+s%C4%83-l+egalizeze+pe+cel+de" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/evaluare-nationala-2022-suceava-ancheta-pentru-scurgerea-subiectelor-pe-un-grup-de-whatsapp-al-parintilor.html' title='Evaluare Naţională 2022 Suceava. Anchetă pentru scurgerea subiectelor pe un grup de WhatsApp al părinţilor'>Evaluare Naţională 2022 Suceava. Anchetă pentru scurgerea subiectelor pe un grup de WhatsApp al părinţilor</a></p>
<p><a href='http://www.indexstiri.ro/metoda-distrugatorului-de-termopane.html' title='Metoda distrugătorului de termopane'>Metoda distrugătorului de termopane</a></p>
<p><a href='http://www.indexstiri.ro/declin-alarmant-al-bursei-din-new-york-bvb-scade-cu-15-la-suta.html' title='Declin alarmant al Bursei din New York. BVB scade cu 1,5%'>Declin alarmant al Bursei din New York. BVB scade cu 1,5%</a></p>
<p><a href='http://www.indexstiri.ro/anthony-fauci-s-a-imbolnavit-de-covid-19-in-ce-stare-se-afla-doctorul-care-a-condus-politica-sanitara-a-sua-in-timpul-pandemiei.html' title='Anthony Fauci s-a îmbolnăvit de COVID-19. În ce stare se află doctorul care a condus politica sanitară a SUA în timpul pandemiei'>Anthony Fauci s-a îmbolnăvit de COVID-19. În ce stare se află doctorul care a condus politica sanitară a SUA în timpul pandemiei</a></p>
<p><a href='http://www.indexstiri.ro/dependente-timp-indelungat-de-energia-ruseasca-unele-fabrici-europene-se-inchid.html' title='Dependente timp îndelungat de energia rusească, unele fabrici europene se închid'>Dependente timp îndelungat de energia rusească, unele fabrici europene se închid</a></p>
<p><a href='http://www.indexstiri.ro/banc-ion-si-maria-dormeau-in-pat-noaptea-la-un-moment-dat-se-trezi-sotia-barbate-avusei-un-cosmar.html' title='BANC | Ion şi Măria dormeau în pat, noaptea. La un moment dat se trezi soţia: ”Bărbate, avusei un coşmar!”'>BANC | Ion şi Măria dormeau în pat, noaptea. La un moment dat se trezi soţia: ”Bărbate, avusei un coşmar!”</a></p>
<p><a href='http://www.indexstiri.ro/de-ce-pun-oamenii-alune-in-cola.html' title='De ce pun oamenii alune în Cola'>De ce pun oamenii alune în Cola</a></p>
<p><a href='http://www.indexstiri.ro/capcana-din-proba-de-la-limba-si-literatura-romana-de-la-evaluarea-nationala-la-ce-trebuiau-sa-fie-maxim-de-atenti-elevii-de-clasa-a-viii-a.html' title='Capcana din proba de la Limba şi literatura română, de la Evaluarea Naţională! La ce trebuiau să fie maxim de atenţi elevii de clasa a VIII-a'>Capcana din proba de la Limba şi literatura română, de la Evaluarea Naţională! La ce trebuiau să fie maxim de atenţi elevii de clasa a VIII-a</a></p>
<p><a href='http://www.indexstiri.ro/revizuirea-tratatelor-ue-socoteala-deacasa-diferita-de-cea-de-la-bruxelles.html' title='Revizuirea tratatelor UE: socoteala de
acasă, diferită de cea de la Bruxelles'>Revizuirea tratatelor UE: socoteala de
acasă, diferită de cea de la Bruxelles</a></p>
<p><a href='http://www.indexstiri.ro/comisia-europeana-un-nou-supercomputer-european-inaugurat-in-finlanda.html' title='Comisia Europeană: Un nou supercomputer european, inaugurat în Finlanda'>Comisia Europeană: Un nou supercomputer european, inaugurat în Finlanda</a></p>
<p><a href='http://www.indexstiri.ro/electroalfa-vrea-sa-devina-furnizor-de-solutii-pentru-energie-regenerabila.html' title='Electroalfa vrea să devină furnizor de soluţii pentru energie regenerabilă'>Electroalfa vrea să devină furnizor de soluţii pentru energie regenerabilă</a></p>
<p><a href='http://www.indexstiri.ro/raport-oxford-de-ce-nu-mai-are-publicul-incredere-in-mass-media-unde-se-situeaza-presa-din-romania-intr-un-clasament-global.html' title='Raport Oxford. De ce nu mai are publicul încredere în mass-media? Unde se situează presa din România într-un clasament global'>Raport Oxford. De ce nu mai are publicul încredere în mass-media? Unde se situează presa din România într-un clasament global</a></p>
<p><a href='http://www.indexstiri.ro/e-scandal-urias-dupa-evaluarea-nationala-la-limba-romana-tudor-chirila-a-luat-foc-dupa-ce-a-vazut-subiectele.html' title='E scandal uriaş după Evaluarea Naţională la Limba română. Tudor Chirilă a luat foc, după ce a văzut subiectele'>E scandal uriaş după Evaluarea Naţională la Limba română. Tudor Chirilă a luat foc, după ce a văzut subiectele</a></p>
<p><a href='http://www.indexstiri.ro/rusia-sustine-ca-a-distrus-un-depozit-de-armament-livrat-de-nato-in-vestul-ucrainei.html' title='Rusia susţine că a distrus un depozit de armament livrat de NATO, în vestul Ucrainei'>Rusia susţine că a distrus un depozit de armament livrat de NATO, în vestul Ucrainei</a></p>
<p><a href='http://www.indexstiri.ro/moartea-lui-caragiale-a-venit-pe-o-fuga-de-bach.html' title='Moartea lui Caragiale a venit pe o fugă de Bach'>Moartea lui Caragiale a venit pe o fugă de Bach</a></p>
<p><a href='http://www.indexstiri.ro/piata-de-prefabricate-din-beton-a-trecut-de-161-mil-euro-in-2021-dupa-ce-a-crescut-cu-peste-20-la-suta-in-doi-ani.html' title='Piaţa de prefabricate din beton a trecut de 161 mil. euro în 2021, după ce a crescut cu peste 20% în doi ani'>Piaţa de prefabricate din beton a trecut de 161 mil. euro în 2021, după ce a crescut cu peste 20% în doi ani</a></p>
<p><a href='http://www.indexstiri.ro/cadrul-revoltator-surprins-de-camerele-tv-imediat-dupa-dezastrul-cu-muntenegru-ce-faceau-oficialii-frf.html' title='Cadrul revoltător surprins de camerele TV imediat după dezastrul cu Muntenegru! Ce făceau oficialii FRF'>Cadrul revoltător surprins de camerele TV imediat după dezastrul cu Muntenegru! Ce făceau oficialii FRF</a></p>
<p><a href='http://www.indexstiri.ro/capcanele-din-proba-de-matematica-la-evaluarea-nationala-mare-atentie-elevi.html' title='Capcanele din proba de Matematică, la Evaluarea Naţională. Mare atenţie, elevi'>Capcanele din proba de Matematică, la Evaluarea Naţională. Mare atenţie, elevi</a></p>
<p><a href='http://www.indexstiri.ro/ucraina-a-inceput-sa-transfere-date-sensibile-in-afara-granitelor-sale.html' title='Ucraina a început să transfere date sensibile în afara graniţelor sale'>Ucraina a început să transfere date sensibile în afara graniţelor sale</a></p>
<p><a href='http://www.indexstiri.ro/companiile-crypto-anunta-concedieri-masive-in-crypto-winter.html' title='Companiile crypto anunţă concedieri masive în crypto winter'>Companiile crypto anunţă concedieri masive în crypto winter</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/anthony-fauci-s-a-imbolnavit-de-covid-19-in-ce-stare-se-afla-doctorul-care-a-condus-politica-sanitara-a-sua-in-timpul-pandemiei.html' title='Anthony Fauci s-a îmbolnăvit de COVID-19. În ce stare se află doctorul care a condus politica sanitară a SUA în timpul pandemiei'>Anthony Fauci s-a îmbolnăvit de COVID-19. În ce stare se află doctorul care a condus politica sanitară a SUA în timpul pandemiei</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/o-ucraineanca-a-incercat-de-doua-ori-sa-se-arunce-de-pe-un-pod-din-lugoj-prima-data-a-fost-oprita-de-un-barbat-apoi-de-jandarmi.html' title='O ucraineancă a încercat de două ori să se arunce de pe un pod din Lugoj. Prima dată a fost oprită de un bărbat, apoi de jandarmi'>O ucraineancă a încercat de două ori să se arunce de pe un pod din Lugoj. Prima dată a fost oprită de un bărbat, apoi de jandarmi</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/simona-halep-s-a-calificat-in-sferturi-la-turneul-de-la-birmingham.html' title='Simona Halep s-a calificat în sferturi la Turneul de la Birmingham'>Simona Halep s-a calificat în sferturi la Turneul de la Birmingham</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/metoda-distrugatorului-de-termopane.html' title='Metoda distrugătorului de termopane'>Metoda distrugătorului de termopane</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/dezbaterea-zilei-15-iunie-ar-trebui-ca-frf-sa-i-acorde-in-continuare-credit-lui-iordanescu.html' title='DEZBATEREA ZILEI, 15 iunie » Ar trebui ca FRF să-i acorde în continuare credit lui Iordănescu?'>DEZBATEREA ZILEI, 15 iunie » Ar trebui ca FRF să-i acorde în continuare credit lui Iordănescu?</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/neolteanul-gyuszi.html' title='”Neolteanul” Gyuszi'>”Neolteanul” Gyuszi</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/iulia-malis-o-avocata-de-37-de-ani-a-castigat-bursa-de-emba-de-27000-de-euro-oferita-in-2022-de-zf-si-wu-executive-academy.html' title='Iulia Malis, o avocată de 37 de ani, a câştigat bursa de EMBA de 27.000 de euro oferită în 2022 de ZF şi WU Executive Academy'>Iulia Malis, o avocată de 37 de ani, a câştigat bursa de EMBA de 27.000 de euro oferită în 2022 de ZF şi WU Executive Academy</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/un-salariu-pe-zi-un-dezvoltator-de-aplicatii-mobile-castiga-intre-2000-si-4000-de-euro-net-pe-luna.html' title='Un salariu pe zi. Un dezvoltator de aplicaţii mobile câştigă între 2.000 şi 4.000 de euro net pe lună'>Un salariu pe zi. Un dezvoltator de aplicaţii mobile câştigă între 2.000 şi 4.000 de euro net pe lună</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/germanii-de-la-meteor-si-au-dublat-afacerile-la-fabrica-de-sisteme-de-etansare-auto-din-arad-ajungand-la-34-mil-euro.html' title='Germanii de la Meteor şi-au dublat afacerile la fabrica de sisteme de etanşare auto din Arad, ajungând la 3,4 mil. euro'>Germanii de la Meteor şi-au dublat afacerile la fabrica de sisteme de etanşare auto din Arad, ajungând la 3,4 mil. euro</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/banc-ion-si-maria-dormeau-in-pat-noaptea-la-un-moment-dat-se-trezi-sotia-barbate-avusei-un-cosmar.html' title='BANC | Ion şi Măria dormeau în pat, noaptea. La un moment dat se trezi soţia: ”Bărbate, avusei un coşmar!”'>BANC | Ion şi Măria dormeau în pat, noaptea. La un moment dat se trezi soţia: ”Bărbate, avusei un coşmar!”</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/noi-imagini-cu-bianca-pop-fosta-ispita-de-la-insula-iubirii-se-simte-din-ce-in-ce-mai-rau.html' title='Noi imagini cu Bianca Pop. Fosta ispită de la Insula Iubirii se simte din ce în ce mai rău'>Noi imagini cu Bianca Pop. Fosta ispită de la Insula Iubirii se simte din ce în ce mai rău</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/dramele-multiple-prin-care-a-trecut-mariana-ionescu-capitanescu-pe-moment-crezi-ca-ai-fost-pedepsit.html' title='Dramele multiple prin care a trecut Mariana Ionescu Căpitănescu. “Pe moment, crezi că ai fost pedepsit”'>Dramele multiple prin care a trecut Mariana Ionescu Căpitănescu. “Pe moment, crezi că ai fost pedepsit”</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/lucian-bode-consumul-de-droguri-la-volan-risca-sa-l-egalizeze-pe-cel-de-alcool.html' title='Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool'>Lucian Bode: Consumul de droguri la volan riscă să-l egalizeze pe cel de alcool</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/iohannis-mesaj-pe-twitter-dupa-ce-l-a-primit-pe-macron-impreuna-suntem-mai-puternici.html' title='Iohannis, mesaj pe Twitter după ce l-a primit pe Macron: Împreună suntem mai puternici'>Iohannis, mesaj pe Twitter după ce l-a primit pe Macron: Împreună suntem mai puternici</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/companiile-crypto-anunta-concedieri-masive-in-crypto-winter.html' title='Companiile crypto anunţă concedieri masive în crypto winter'>Companiile crypto anunţă concedieri masive în crypto winter</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/emmanuel-macron-moldova-poate-conta-pe-sprijinul-frantei-si-al-ue.html' title='Emmanuel Macron: Moldova poate conta pe sprijinul Franţei şi al UE'>Emmanuel Macron: Moldova poate conta pe sprijinul Franţei şi al UE</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/tabara-de-sculptura-in-aer-liber-de-la-magura-unica-in-romania-a-intrat-in-era-digitala-video.html' title='Tabăra de sculptură în aer liber de la Măgura, unică în România, a intrat în era digitală VIDEO'>Tabăra de sculptură în aer liber de la Măgura, unică în România, a intrat în era digitală VIDEO</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/saptamana-soarelui-la-planetariul-din-brasov-poarta-numele-romanului-care-a-ajuns-in-cosmos.html' title='Săptămâna Soarelui, la Planetariul din Braşov. Poartă numele românului care a ajuns în Cosmos'>Săptămâna Soarelui, la Planetariul din Braşov. Poartă numele românului care a ajuns în Cosmos</a></p>	</div>
</div>
</body>
</html>
