
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>La spart de Târg: mizerie în poleială</title>
	<meta name="description" content="La spart de Târg: mizerie în poleială Gunoi, un șobolan plecat la vânătoare de resturi, pavaj acoperit cu clisă, pe care se vinde, din mâini murdare, porumb și vată de zahăr. Și mere confiate de ..." />
	<meta name="keywords" content="la spart de targ mizerie in poleiala" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/la-spart-de-targ-mizerie-in-poleiala.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 28.12.2022, revista presei din ziare si reviste 28.12.2022">Stiri 28.12.2022 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>La spart de Târg: mizerie în poleială 28.12.2022 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>28.12.2022 La spart de Târg: mizerie în poleială Gunoi, un șobolan plecat la vânătoare de resturi, pavaj acoperit cu clisă, pe care se vinde, din mâini murdare, porumb și vată de zahăr. Și mere confiate de pe tăvițe cu hârtie pătată. Acord de urlete și chițăituri de chinezisme, 20 de<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>La spart de Târg: mizerie în poleială</h2>
					<p>Gunoi, un șobolan plecat la vânătoare de resturi, pavaj acoperit cu clisă, pe care se vinde, din mâini murdare, porumb și vată de zahăr. Și mere confiate de pe tăvițe cu hârtie pătată. Acord de urlete și chițăituri de chinezisme, 20 de lei bucata. </p><p><a href='https://jurnalul.ro/special-jurnalul/reportaje/ultima-zi-targ-craciun-bucuresti-urat-murdar-sarac-919551.html' title='la spart de targ mizerie in poleiala' target='_blank'>La spart de Târg: mizerie în poleială</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-jurnalul-national.html' title='Cele mai noi stiri Stiri Jurnalul National, Ziarul Jurnalul National'>Stiri Jurnalul National</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/faza-controversata-in-farul-fcu-craiova-penalty-pentru-olteni-refuzat-chiar-de-arbitrul-pe-care-l-au-recuzat.html' title='Fază controversată în Farul - FCU Craiova » Penalty pentru olteni, refuzat chiar de arbitrul pe care l-au recuzat!'>Fază controversată în Farul - FCU Craiova » Penalty pentru olteni, refuzat chiar de arbitrul pe care l-au recuzat!</a></h3> <p>Cea mai controversată fază a meciului Farul – FCU Craiova, 3-2 a avut loc în minutul 79, când oltenilor le-a fost refuzat un penalty, la scorul de 3-1.
La 3-1 pentru elevii lui Gică Hagi, Sidibe a căzut în careu, dar arbitrul Ionuț Coza nu a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/peste-8000-de-persoane-salvate-de-pe-munte-de-echipele-salvamont-in-2021.html' title='Peste 8.000 de persoane, salvate de pe munte de echipele Salvamont în 2021'>Peste 8.000 de persoane, salvate de pe munte de echipele Salvamont în 2021</a></h3> <p>Peste 8.000 de persoane au fost salvate de pe munte de echipele Salvamont în anul 2021. Cele mai multe misiuni au avut loc iarna în zonele turistice, anunță reprezentanții</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/zodiac-chinezesc-2022-anul-tigrului-de-apa-aduce-schimbari-nebanuite-in-viata-acestor-zodii.html' title='Zodiac Chinezesc 2022. Anul Tigrului de Apă aduce schimbări nebănuite în viaţa acestor zodii'>Zodiac Chinezesc 2022. Anul Tigrului de Apă aduce schimbări nebănuite în viaţa acestor zodii</a></h3> <p>Astrologii Anca Dimancea și Marian Golea au făcut previziuni pentru anul Tigrului de apă! Iată ce ne rezervă astrele începând cu 1 februarie 2022, potrivit zodiacului chinezesc. Potrivit celui mai nou și complex zodiac chinezesc, [&#8230;]
The</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-dosar-penal-pentru-barbatul-care-l-a-stropit-cu-cerneala-pe-liderul-aur-george-simion.html' title='VIDEO Dosar penal pentru bărbatul care l-a stropit cu cerneală pe liderul AUR George Simion'>VIDEO Dosar penal pentru bărbatul care l-a stropit cu cerneală pe liderul AUR George Simion</a></h3> <p>Bărbatul care l-a stropit cu cerneală pe față pe liderul AUR George Simion s-a ales cu dosar penal. Incidentul s-a produs în timpul manifestîrilor pe care simpatizanții AUR le-au organizat în centrul iașiului, pentru a marca Ziua Unirii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ungaria-semneaza-un-memorandum-de-intelegere-cu-producatorul-rus-de-camioane-kamaz.html' title='Ungaria semnează un memorandum de înţelegere cu producătorul rus de camioane Kamaz'>Ungaria semnează un memorandum de înţelegere cu producătorul rus de camioane Kamaz</a></h3> <p>Ungaria a semnat un memorandum de înţelegere cu managementul producătorului rus de camioane KAMAZ pentru stabilirea unei baze locale R&D pentru vehicule electrice şi ulterior a unei unităţi de producţie, relatează Budapest Business</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/incident-armat-in-germania-mai-multe-persoane-ranite-atacatorul-s-a-sinucis.html' title='Incident armat în Germania. Mai multe persoane rănite, atacatorul s-a sinucis'>Incident armat în Germania. Mai multe persoane rănite, atacatorul s-a sinucis</a></h3> <p>Incident grav în orașul universitar Heidelberg, din Germania. Un bărbat înarmat a rănit alte câteva persoane, după care și-ar fi pus capăt zilelor cu propria</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-104-ani-de-la-nasterea-lui-nicolae-ceausescu-fostul-dictator-a-fost-comemorat-de-cateva-zeci-de-oameni.html' title='VIDEO | 104 ani de la naşterea lui Nicolae Ceauşescu. Fostul dictator a fost comemorat de câteva zeci de oameni'>VIDEO | 104 ani de la naşterea lui Nicolae Ceauşescu. Fostul dictator a fost comemorat de câteva zeci de oameni</a></h3> <p>Câteva persoane s-au adunat, miercuri, 26 ianuarie, la Cimitirul Ghencea Militar din București, la mormântul lui Nicolae Ceaușescu, pentru a comemora 104 ani de la ziua de naștere a fostului dictator. Până în 50 oameni, unii cu mască, alții</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/papa-francis-ii-indeamna-pe-parinti-sa-si-sustina-copiii-gay.html' title='Papa Francis îi îndeamnă pe părinţi să-şi susţină copiii gay'>Papa Francis îi îndeamnă pe părinţi să-şi susţină copiii gay</a></h3> <p>Papa Francisc a afirmat miercuri că părinţii copiilor gay nu ar trebui să-i blameze, ci dimpotrivă să le ofere sprijin, relatează Reuters. Afirmaţiile fac parte din comentariile spontane rostite în cadrul audienţei generale săptămânale în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/doliu-in-biserica-ortodoxa-romana-un-indragit-preot-a-murit-dupa-ce-casa-i-a-fost-curprinsa-de-flacari.html' title='DOLIU în Biserica Ortodoxă Română! Un îndrăgit preot a murit, după ce casa i-a fost curprinsă de flăcări'>DOLIU în Biserica Ortodoxă Română! Un îndrăgit preot a murit, după ce casa i-a fost curprinsă de flăcări</a></h3> <p>DOLIU imens în Biserica Ortodoxă Română! Un îndrăgit preot a murit, după ce casa a fost curprinsă de flăcări. Pomperii au intervenit de urgență, luni seara, str. Crizantemei din localitatea Petroșani, județul Constanța pentru a stinge un</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mai-multe-cladiri-distruse-de-o-explozie-in-centrul-atenei.html' title='Mai multe clădiri, distruse de o explozie în centrul Atenei'>Mai multe clădiri, distruse de o explozie în centrul Atenei</a></h3> <p>O persoană a fost rănită şi mai multe clădiri au fost grav avariate după ce o explozie în centrul Atenei a dus la un incendiu miercuri dimineaţă, au declarat oficiali şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/va-avea-in-sfarsit-romania-o-banca-de-dezvoltare-o-astfel-de-banca-va-fi-detinuta-de-stat-si-va-avea-ca-tinta-printre-altele-imm-uri-start-up-uri-unitati-administrativ-teritoriale-companii-de-util.html' title='Va avea în sfârşit România o Bancă de Dezvoltare? O astfel de bancă va fi deţinută de stat şi va avea ca ţintă printre altele IMM-uri, start-up-uri, unităţi administrativ teritoriale, companii de utilităţi publice'>Va avea în sfârşit România o Bancă de Dezvoltare? O astfel de bancă va fi deţinută de stat şi va avea ca ţintă printre altele IMM-uri, start-up-uri, unităţi administrativ teritoriale, companii de utilităţi publice</a></h3> <p>Un nou proiect legis­la­tiv pentru creearea unei Bănci de Dez­vol­tare a apărut după mai multe încercări eşuate din ultimii ani. Rămâne de văzut dacă de această dată va fi creată în sfârşit o Bancă de Dezvoltare în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/hrana-uscata-vs-umeda-pentru-pisici-cum-alegi-varianta-potrivita.html' title='Hrană uscată vs umedă pentru pisici: Cum alegi varianta potrivită?'>Hrană uscată vs umedă pentru pisici: Cum alegi varianta potrivită?</a></h3> <p>Cu siguranță îți dorești tot ce este mai bun pentru pisica ta, astfel încât aceasta să ducă o viață lungă și fericită. De aceea, este important să îi oferi acesteia hrană de calitate, prin care să primească toți nutrienții de care</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ministrul-francez-al-apararii-in-vizita-la-bucuresti.html' title='Ministrul francez al Apărării, în vizită la Bucureşti'>Ministrul francez al Apărării, în vizită la Bucureşti</a></h3> <p>Ministrul francez al Apărării, Florence Parly se află joi în vizită la Bucureşti, având programate primiri la preşedintele Klaus Iohannis, premierul Nicolae Ciucă, precum şi o întrevedere cu ministrul Apărării Vasile</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/concordia-chiajna-victorie-fara-drept-de-apel-in-amical.html' title='Concordia Chiajna, victorie fără drept de apel în amical'>Concordia Chiajna, victorie fără drept de apel în amical</a></h3> <p>Concordia Chiajna (L2) a învins cu 7-1 Flacăra Moreni (L3), într-un amical disputat azi.
La pauză a fost 4-1, iar reușitele divizionarei secunde au fost semnate de Barbu, Codrea, Batin (2), N. Popescu, Sokovic și Pintilie.
Primul „11” al</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/astronomii-au-descoperit-un-obiect-pulsator-misterios-care-ar-putea-fi-o-noua-categorie-de-stele.html' title='Astronomii au descoperit un obiect pulsator misterios care ar putea fi o nouă categorie de stele'>Astronomii au descoperit un obiect pulsator misterios care ar putea fi o nouă categorie de stele</a></h3> <p>Echipa de astronomi care a făcut descoperirea crede că obiectul ar putea fi o nouă clasă de stele neutronice ce se rotesc foarte încet și au un câmp magnetic extrem de puternic. De asemenea, experții au observat că obiectul emite unde radio ce</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/guvernul-dubleaza-numarul-de-muncitori-straini-care-ar-putea-sa-lucreze-in-romania-anul-acesta.html' title='Guvernul dublează numărul de muncitori străini care ar putea să lucreze în România anul acesta'>Guvernul dublează numărul de muncitori străini care ar putea să lucreze în România anul acesta</a></h3> <p>Guvernul a aprobat proiectul de hotărâre care stabileşte numărul de lucrători străini nou-admişi pe piaţa forţei de muncă la 100.000 de persoane pentru anul acesta, informează Ministerul Muncii şi Solidarităţii Sociale (MMSS), potrivit</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/primele-imagini-cum-arata-andreea-tonciu-dupa-ce-a-fost-eliminata-de-la-survivor-romania-de-la-pro-tv.html' title='Primele imagini! Cum arată Andreea Tonciu, după ce a fost eliminată de la Survivor România de la Pro TV'>Primele imagini! Cum arată Andreea Tonciu, după ce a fost eliminată de la Survivor România de la Pro TV</a></h3> <p>După zece zile de competiţie Andreea Tonciu a fost eliminată de la „Survivor România”. În urma votului telespectatorilor, bruneta a obţinut cel mai mic procent, astfel parcusul său a ajuns la final. Fosta Faimoasă a [&#8230;]
The post Primele</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-virusolog-roman-recomanda-o-doza-de-vaccin-la-fiecare-4-luni-pentru-persoanele-imunocompromise.html' title='Un virusolog român recomandă o doză de vaccin la fiecare 4 luni pentru persoanele imunocompromise'>Un virusolog român recomandă o doză de vaccin la fiecare 4 luni pentru persoanele imunocompromise</a></h3> <p>Un cercetător român de la Institutul de virologie The Wistar Institute din Philadelphia, SUA, recomandă o doză de vaccin la fiecare 4 luni pentru persoanele care au boli ce le afectează sistemul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/moderna-anunta-inceperea-testelor-clinice-pentru-un-vaccin-anti-hiv-pe-baza-de-arn-mesager.html' title='Moderna anunţă începerea testelor clinice pentru un vaccin anti-HIV pe bază de ARN mesager'>Moderna anunţă începerea testelor clinice pentru un vaccin anti-HIV pe bază de ARN mesager</a></h3> <p>Primele doze de vaccin împotriva virusului HIV bazat pe tehnologia ARN mesager au fost administrate oamenilor, într-un studiu clinic din Statele Unite, au anunţat joi compania americană de biotehnologie Moderna şi organizaţia International AIDS</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-contine-de-fapt-supa-la-plic-acum-ca-stii-mai-mananci-pericol-imens-pentru-sanatate-avertisment-infocons.html' title='Ce conţine, de fapt, supa la plic. Acum, că ştii, mai mănânci? Pericol IMENS pentru sănătate. Avertisment InfoCons'>Ce conţine, de fapt, supa la plic. Acum, că ştii, mai mănânci? Pericol IMENS pentru sănătate. Avertisment InfoCons</a></h3> <p>Supa la plic conține cu până la 10 E-uri și cu 156% mai multă sare decât doza zilnică recomandată de Organizația Mondială a</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 5.0082</p><p><strong>EUR</strong> 4.9463</p><p><strong>USD</strong> 4.6501</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Decembrie</h3><p><a href='http://www.indexstiri.ro/?data=01.12.2022' title='Stiri 01.12.2022'>1</a> <a href='http://www.indexstiri.ro/?data=02.12.2022' title='Stiri 02.12.2022'>2</a> <a href='http://www.indexstiri.ro/?data=03.12.2022' title='Stiri 03.12.2022'>3</a> <a href='http://www.indexstiri.ro/?data=04.12.2022' title='Stiri 04.12.2022'>4</a> <a href='http://www.indexstiri.ro/?data=05.12.2022' title='Stiri 05.12.2022'>5</a> <a href='http://www.indexstiri.ro/?data=06.12.2022' title='Stiri 06.12.2022'>6</a> <a href='http://www.indexstiri.ro/?data=07.12.2022' title='Stiri 07.12.2022'>7</a> <a href='http://www.indexstiri.ro/?data=08.12.2022' title='Stiri 08.12.2022'>8</a> <a href='http://www.indexstiri.ro/?data=09.12.2022' title='Stiri 09.12.2022'>9</a> <a href='http://www.indexstiri.ro/?data=10.12.2022' title='Stiri 10.12.2022'>10</a> <a href='http://www.indexstiri.ro/?data=11.12.2022' title='Stiri 11.12.2022'>11</a> <a href='http://www.indexstiri.ro/?data=12.12.2022' title='Stiri 12.12.2022'>12</a> <a href='http://www.indexstiri.ro/?data=13.12.2022' title='Stiri 13.12.2022'>13</a> <a href='http://www.indexstiri.ro/?data=14.12.2022' title='Stiri 14.12.2022'>14</a> <a href='http://www.indexstiri.ro/?data=15.12.2022' title='Stiri 15.12.2022'>15</a> <a href='http://www.indexstiri.ro/?data=16.12.2022' title='Stiri 16.12.2022'>16</a> <a href='http://www.indexstiri.ro/?data=17.12.2022' title='Stiri 17.12.2022'>17</a> <a href='http://www.indexstiri.ro/?data=18.12.2022' title='Stiri 18.12.2022'>18</a> <a href='http://www.indexstiri.ro/?data=19.12.2022' title='Stiri 19.12.2022'>19</a> <a href='http://www.indexstiri.ro/?data=20.12.2022' title='Stiri 20.12.2022'>20</a> <a href='http://www.indexstiri.ro/?data=21.12.2022' title='Stiri 21.12.2022'>21</a> <a href='http://www.indexstiri.ro/?data=22.12.2022' title='Stiri 22.12.2022'>22</a> <a href='http://www.indexstiri.ro/?data=23.12.2022' title='Stiri 23.12.2022'>23</a> <a href='http://www.indexstiri.ro/?data=24.12.2022' title='Stiri 24.12.2022'>24</a> <a href='http://www.indexstiri.ro/?data=25.12.2022' title='Stiri 25.12.2022'>25</a> <a href='http://www.indexstiri.ro/?data=26.12.2022' title='Stiri 26.12.2022'>26</a> <a href='http://www.indexstiri.ro/?data=27.12.2022' title='Stiri 27.12.2022'>27</a> <a href='http://www.indexstiri.ro/?data=28.12.2022' title='Stiri 28.12.2022'>28</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fla-spart-de-targ-mizerie-in-poleiala.html+La+spart+de+T%C3%A2rg%3A+mizerie+%C3%AEn+poleial%C4%83+Gunoi%2C+un+%C8%99obolan+plecat+la+v%C3%A2n%C4%83toare+de+resturi%2C+pavaj+acoperit+cu+clis%C4%83%2C+pe+care+se+vinde%2C+din+m%C3%A2ini+murdare%2C+porumb+%C8%99i+vat%C4%83+de+zah%C4%83r.+%C8%98i+mere+confiate+de+pe+t%C4%83vi%C8%9Be+cu+h%C3%A2rtie+p%C4%83tat%C4%83.+Acord+de+urlete+%C8%99i+chi%C8%9B%C4%83ituri+de+chinezisme%2C+20+de" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fla-spart-de-targ-mizerie-in-poleiala.html+La+spart+de+T%C3%A2rg%3A+mizerie+%C3%AEn+poleial%C4%83" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/la-spart-de-targ-mizerie-in-poleiala.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=La+spart+de+T%C3%A2rg%3A+mizerie+%C3%AEn+poleial%C4%83&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fla-spart-de-targ-mizerie-in-poleiala.html+La+spart+de+T%C3%A2rg%3A+mizerie+%C3%AEn+poleial%C4%83+Gunoi%2C+un+%C8%99obolan+plecat+la+v%C3%A2n%C4%83toare+de+resturi%2C+pavaj+acoperit+cu+clis%C4%83%2C+pe+care+se+vinde%2C+din+m%C3%A2ini+murdare%2C+porumb+%C8%99i+vat%C4%83+de+zah%C4%83r.+%C8%98i+mere+confiate+de+pe+t%C4%83vi%C8%9Be+cu+h%C3%A2rtie+p%C4%83tat%C4%83.+Acord+de+urlete+%C8%99i+chi%C8%9B%C4%83ituri+de+chinezisme%2C+20+de" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/marius-tuca-show-incepe-miercuri-28-decembrie-de-la-ora-2000-pe-gandulro.html' title='Marius Tucă Show începe miercuri, 28 decembrie, de la ora 20.00, pe gândul.ro'>Marius Tucă Show începe miercuri, 28 decembrie, de la ora 20.00, pe gândul.ro</a></p>
<p><a href='http://www.indexstiri.ro/doliu-in-lumea-filmului-un-actor-de-legenda-a-murit-milioane-de-romani-l-au-adorat.html' title='Doliu în lumea filmului - un actor de legendă a murit. Milioane de români l-au adorat'>Doliu în lumea filmului - un actor de legendă a murit. Milioane de români l-au adorat</a></p>
<p><a href='http://www.indexstiri.ro/zelenski-situatia-in-donbas-este-dura-ocupantii-folosesc-toate-resursele.html' title='Zelenski: Situaţia în Donbas este dură. Ocupanţii folosesc toate resursele'>Zelenski: Situaţia în Donbas este dură. Ocupanţii folosesc toate resursele</a></p>
<p><a href='http://www.indexstiri.ro/criza-energetica-amana-inchiderea-a-doua-grupuri-termoenergetice-de-660-mw.html' title='Criza energetică amână închiderea a două grupuri termoenergetice de 660 MW'>Criza energetică amână închiderea a două grupuri termoenergetice de 660 MW</a></p>
<p><a href='http://www.indexstiri.ro/startup-ul-booktes-care-a-dezvoltat-o-platforma-de-digitalizare-pentru-furnizorii-de-experiente-culturale-si-turistice-a-ajuns-in-163-de-localitati-din-tara-runda-de-finantare-planificata-pentru-20.html' title='Startup-ul BookTes, care a dezvoltat o platformă de digitalizare pentru furnizorii de experienţe culturale şi turistice, a ajuns în 163 de localităţi din ţară. Rundă de finanţare planificată pentru 2023'>Startup-ul BookTes, care a dezvoltat o platformă de digitalizare pentru furnizorii de experienţe culturale şi turistice, a ajuns în 163 de localităţi din ţară. Rundă de finanţare planificată pentru 2023</a></p>
<p><a href='http://www.indexstiri.ro/zece-persoane-surprinse-de-o-avalansa-pe-un-domeniu-schiabil-din-austria.html' title='Zece persoane, surprinse de o avalanşă pe un domeniu schiabil din Austria'>Zece persoane, surprinse de o avalanşă pe un domeniu schiabil din Austria</a></p>
<p><a href='http://www.indexstiri.ro/ce-strategie-are-putin-pentru-reluarea-ofensivei-asupra-ucrainei-potrivit-unui-general-american.html' title='Ce strategie are Putin pentru reluarea ofensivei asupra Ucrainei, potrivit unui general american'>Ce strategie are Putin pentru reluarea ofensivei asupra Ucrainei, potrivit unui general american</a></p>
<p><a href='http://www.indexstiri.ro/calendarul-zilelor-libere-din-2023.html' title='Calendarul zilelor libere din 2023'>Calendarul zilelor libere din 2023</a></p>
<p><a href='http://www.indexstiri.ro/o-fosta-inotatoare-medaliata-olimpica-a-fost-condamnata-la-12-ani-de-inchisoare-in-belarus-pentru-ca-e-impotriva-regimului-dictatorului-lukasenko.html' title='O fostă înotătoare, medaliată olimpică, a fost condamnată la 12 ani de închisoare în Belarus pentru că e împotriva regimului dictatorului Lukaşenko!'>O fostă înotătoare, medaliată olimpică, a fost condamnată la 12 ani de închisoare în Belarus pentru că e împotriva regimului dictatorului Lukaşenko!</a></p>
<p><a href='http://www.indexstiri.ro/4500-de-atacuri-cibernetice-a-lansat-rusia-impotriva-ucrainei-in-2022-care-sunt-cele-mai-vizate-sectoare.html' title='4.500 de atacuri cibernetice a lansat Rusia împotriva Ucrainei în 2022. Care sunt cele mai vizate sectoare'>4.500 de atacuri cibernetice a lansat Rusia împotriva Ucrainei în 2022. Care sunt cele mai vizate sectoare</a></p>
<p><a href='http://www.indexstiri.ro/mihai-morar-si-familia-sa-craciun-in-spital-ce-a-patit-fostul-prezentator-de-la-antena.html' title='Mihai Morar şi familia sa, Crăciun în spital! Ce a păţit fostul prezentator de la Antenă'>Mihai Morar şi familia sa, Crăciun în spital! Ce a păţit fostul prezentator de la Antenă</a></p>
<p><a href='http://www.indexstiri.ro/zodia-urmarita-de-ghinion-in-2023-astrele-ii-fac-zile-fripte.html' title='Zodia urmărită de GHINION în 2023 - astrele îi fac zile fripte!'>Zodia urmărită de GHINION în 2023 - astrele îi fac zile fripte!</a></p>
<p><a href='http://www.indexstiri.ro/deficitul-bugetar-a-ajuns-la-42-la-suta-dupa-11-luni-din-2022.html' title='Deficitul bugetar a ajuns la 4,2%, după 11 luni din 2022'>Deficitul bugetar a ajuns la 4,2%, după 11 luni din 2022</a></p>
<p><a href='http://www.indexstiri.ro/japonia-va-solicita-un-test-covid-calatorilor-chinezi.html' title='Japonia va solicita un test COVID călătorilor chinezi'>Japonia va solicita un test COVID călătorilor chinezi</a></p>
<p><a href='http://www.indexstiri.ro/afaceri-de-la-zero-ionut-bota-s-a-intors-din-germania-unde-lucra-ca-magazinoner-si-a-dezvoltat-intr-un-sat-din-bistrita-nasaud-cabana-prive-nest-de-la-care-asteapta-anul-acesta-venituri-de-20000.html' title='Afaceri de la zero. Ionuţ Bota s-a întors din Germania, unde lucra ca magazinoner, şi a dezvoltat într-un sat din Bistriţa-Năsăud cabana Prive Nest, de la care aşteaptă anul acesta venituri de 20.000 de euro'>Afaceri de la zero. Ionuţ Bota s-a întors din Germania, unde lucra ca magazinoner, şi a dezvoltat într-un sat din Bistriţa-Năsăud cabana Prive Nest, de la care aşteaptă anul acesta venituri de 20.000 de euro</a></p>
<p><a href='http://www.indexstiri.ro/matchday-experience-episodul-14-batjocura-de-95-de-milioane-de-euro-noul-stadion-din-ghencea-a-costat-o-avere-insa-administratorul-csa-steaua-nu-face-nimic-pentru-a-l-eficientiza.html' title='Matchday experience, episodul 14 » Batjocură de 95 de milioane de euro! Noul stadion din Ghencea a costat o avere, însă administratorul CSA Steaua nu face nimic pentru a-l eficientiza'>Matchday experience, episodul 14 » Batjocură de 95 de milioane de euro! Noul stadion din Ghencea a costat o avere, însă administratorul CSA Steaua nu face nimic pentru a-l eficientiza</a></p>
<p><a href='http://www.indexstiri.ro/o-tanara-din-suceava-a-murit-de-frig-in-noaptea-de-ajun-a-fost-data-disparuta-dupa-ce-nu-s-a-mai-intors-de-la-colindat.html' title='O tânără din Suceava a murit de frig în noaptea de Ajun. A fost dată dispărută, după ce nu s-a mai întors de la colindat'>O tânără din Suceava a murit de frig în noaptea de Ajun. A fost dată dispărută, după ce nu s-a mai întors de la colindat</a></p>
<p><a href='http://www.indexstiri.ro/teodora-de-la-insula-iubirii-s-a-casatorit-primele-imagini-cu-fosta-concurenta-in-rochie-de-mireasa.html' title='Teodora de la Insula Iubirii s-a căsătorit! Primele imagini cu fosta concurentă în rochie de mireasă'>Teodora de la Insula Iubirii s-a căsătorit! Primele imagini cu fosta concurentă în rochie de mireasă</a></p>
<p><a href='http://www.indexstiri.ro/doliu-in-lumea-sportului-o-legenda-a-golfului-a-murit-subit.html' title='Doliu în lumea sportului. O legendă a golfului a murit subit'>Doliu în lumea sportului. O legendă a golfului a murit subit</a></p>
<p><a href='http://www.indexstiri.ro/reuters-de-ce-se-reaprind-tensiunile-in-nordul-kosovo.html' title='Reuters: De ce se reaprind tensiunile în nordul Kosovo'>Reuters: De ce se reaprind tensiunile în nordul Kosovo</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>La spart de Târg: mizerie în poleială</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/doliu-in-lumea-filmului-un-actor-de-legenda-a-murit-milioane-de-romani-l-au-adorat.html' title='Doliu în lumea filmului - un actor de legendă a murit. Milioane de români l-au adorat'>Doliu în lumea filmului - un actor de legendă a murit. Milioane de români l-au adorat</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/incendiu-puternic-la-cisnadie-zeci-de-oameni-au-fugit-de-flacari-in-frigul-de-afara-2-victime-la-spital.html' title='Incendiu puternic la Cisnădie: Zeci de oameni au fugit de flăcări în frigul de afară - 2 victime, la spital'>Incendiu puternic la Cisnădie: Zeci de oameni au fugit de flăcări în frigul de afară - 2 victime, la spital</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/doliu-in-lumea-sportului-o-legenda-a-golfului-a-murit-subit.html' title='Doliu în lumea sportului. O legendă a golfului a murit subit'>Doliu în lumea sportului. O legendă a golfului a murit subit</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/2022-a-fost-cel-mai-calduros-an-din-istorie-in-italia.html' title='2022 a fost cel mai călduros an din istorie în Italia'>2022 a fost cel mai călduros an din istorie în Italia</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/un-militar-rus-a-fost-condamnat-la-aproape-doi-ani-de-inchisoare-pentru-ca-a-refuzat-sa-lupte-in-ucraina.html' title='Un militar rus a fost condamnat la aproape doi ani de închisoare pentru că a refuzat să lupte în Ucraina'>Un militar rus a fost condamnat la aproape doi ani de închisoare pentru că a refuzat să lupte în Ucraina</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/cum-se-face-zmeurata.html' title='Cum se face zmeurata'>Cum se face zmeurata</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/semifinalist-de-campionat-mondial-trimis-la-echipa-a-doua-a-clubului-pentru-ca-nu-a-vrut-sa-semneze-un-nou-contract.html' title='Semifinalist de Campionat Mondial, trimis la echipa a doua a clubului, pentru că nu a vrut să semneze un nou contract!'>Semifinalist de Campionat Mondial, trimis la echipa a doua a clubului, pentru că nu a vrut să semneze un nou contract!</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/fostul-jucator-de-la-fcsb-e-liber-acord-cu-uta-pentru-rezilierea-contractului.html' title='Fostul jucător de la FCSB e liber! Acord cu UTA pentru rezilierea contractului'>Fostul jucător de la FCSB e liber! Acord cu UTA pentru rezilierea contractului</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/matchday-experience-episodul-14-batjocura-de-95-de-milioane-de-euro-noul-stadion-din-ghencea-a-costat-o-avere-insa-administratorul-csa-steaua-nu-face-nimic-pentru-a-l-eficientiza.html' title='Matchday experience, episodul 14 » Batjocură de 95 de milioane de euro! Noul stadion din Ghencea a costat o avere, însă administratorul CSA Steaua nu face nimic pentru a-l eficientiza'>Matchday experience, episodul 14 » Batjocură de 95 de milioane de euro! Noul stadion din Ghencea a costat o avere, însă administratorul CSA Steaua nu face nimic pentru a-l eficientiza</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/un-executiv-care-si-a-construit-intreaga-cariera-in-domeniul-energiei-a-devenit-antreprenoare-in-moda-care-este-povestea-brandului-ami-amalia-care-vrea-sa-puna-romania-pe-harta-creatorilor-si-a-expo.html' title='Un executiv care şi-a construit întreaga carieră în domeniul energiei a devenit antreprenoare în modă. Care este povestea brandului Ami Amalia, care vrea să pună România pe harta creatorilor şi a exportatorilor de lux?'>Un executiv care şi-a construit întreaga carieră în domeniul energiei a devenit antreprenoare în modă. Care este povestea brandului Ami Amalia, care vrea să pună România pe harta creatorilor şi a exportatorilor de lux?</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/afaceri-de-la-zero-ionut-bota-s-a-intors-din-germania-unde-lucra-ca-magazinoner-si-a-dezvoltat-intr-un-sat-din-bistrita-nasaud-cabana-prive-nest-de-la-care-asteapta-anul-acesta-venituri-de-20000.html' title='Afaceri de la zero. Ionuţ Bota s-a întors din Germania, unde lucra ca magazinoner, şi a dezvoltat într-un sat din Bistriţa-Năsăud cabana Prive Nest, de la care aşteaptă anul acesta venituri de 20.000 de euro'>Afaceri de la zero. Ionuţ Bota s-a întors din Germania, unde lucra ca magazinoner, şi a dezvoltat într-un sat din Bistriţa-Năsăud cabana Prive Nest, de la care aşteaptă anul acesta venituri de 20.000 de euro</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/startup-ul-booktes-care-a-dezvoltat-o-platforma-de-digitalizare-pentru-furnizorii-de-experiente-culturale-si-turistice-a-ajuns-in-163-de-localitati-din-tara-runda-de-finantare-planificata-pentru-20.html' title='Startup-ul BookTes, care a dezvoltat o platformă de digitalizare pentru furnizorii de experienţe culturale şi turistice, a ajuns în 163 de localităţi din ţară. Rundă de finanţare planificată pentru 2023'>Startup-ul BookTes, care a dezvoltat o platformă de digitalizare pentru furnizorii de experienţe culturale şi turistice, a ajuns în 163 de localităţi din ţară. Rundă de finanţare planificată pentru 2023</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/marius-tuca-show-incepe-miercuri-28-decembrie-de-la-ora-2000-pe-gandulro.html' title='Marius Tucă Show începe miercuri, 28 decembrie, de la ora 20.00, pe gândul.ro'>Marius Tucă Show începe miercuri, 28 decembrie, de la ora 20.00, pe gândul.ro</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/teodora-de-la-insula-iubirii-s-a-casatorit-primele-imagini-cu-fosta-concurenta-in-rochie-de-mireasa.html' title='Teodora de la Insula Iubirii s-a căsătorit! Primele imagini cu fosta concurentă în rochie de mireasă'>Teodora de la Insula Iubirii s-a căsătorit! Primele imagini cu fosta concurentă în rochie de mireasă</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/mihai-morar-si-familia-sa-craciun-in-spital-ce-a-patit-fostul-prezentator-de-la-antena.html' title='Mihai Morar şi familia sa, Crăciun în spital! Ce a păţit fostul prezentator de la Antenă'>Mihai Morar şi familia sa, Crăciun în spital! Ce a păţit fostul prezentator de la Antenă</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/mea-culpa-2022.html' title='Mea culpa 2022'>Mea culpa 2022</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/targul-de-craciun-bucuresti-la-final-cinci-saptamani-de-sarbatoare-peste-200-de-artisti-57-de-concerte-zeci-de-mestesugari-si-artizani-participanti-mos-craciun-si-peste-900000-de-vizitatori.html' title='Târgul de Crăciun Bucureşti la final: Cinci săptămâni de sărbătoare, peste 200 de artişti, 57 de concerte, ZECI de meşteşugari Şi ARTIZANI participanţi, Moş Crăciun şi PESTE 900.000 de vizitatori'>Târgul de Crăciun Bucureşti la final: Cinci săptămâni de sărbătoare, peste 200 de artişti, 57 de concerte, ZECI de meşteşugari Şi ARTIZANI participanţi, Moş Crăciun şi PESTE 900.000 de vizitatori</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/femeie-gasita-moarta-intr-o-casa-cuprinsa-de-incendiu.html' title='Femeie găsită moartă într-o casă cuprinsă de incendiu'>Femeie găsită moartă într-o casă cuprinsă de incendiu</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/dictatura-iraniana-contrata-de-femeile-curajoase-imaginea-care-a-zguduit-regimul-foto.html' title='Dictatura iraniană, contrată de femeile curajoase: Imaginea care a zguduit regimul FOTO'>Dictatura iraniană, contrată de femeile curajoase: Imaginea care a zguduit regimul FOTO</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/compania-militara-rusa-kalasnikov-isi-va-spori-productia-de-drone.html' title='Compania militară rusă Kalaşnikov îşi va spori producţia de drone'>Compania militară rusă Kalaşnikov îşi va spori producţia de drone</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/reuters-de-ce-se-reaprind-tensiunile-in-nordul-kosovo.html' title='Reuters: De ce se reaprind tensiunile în nordul Kosovo'>Reuters: De ce se reaprind tensiunile în nordul Kosovo</a></p>	</div>
</div>
</body>
</html>
