
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii.</title>
	<meta name="description" content="În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii. În 1940 România avea să cedeze fără un singur foc de armă teritorii importante: Basarabia, Cadrilaterul, Bucovina şi ..." />
	<meta name="keywords" content="in 1940 clasa politica a abandonat basarabia bucovina cadrilaterul si o parte din ardeal nu romanii" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/in-1940-clasa-politica-a-abandonat-basarabia-bucovina-cadrilaterul-si-o-parte-din-ardeal-nu-romanii.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 19.06.2019, revista presei din ziare si reviste 19.06.2019">Stiri 19.06.2019 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii. 19.06.2019 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>19.06.2019 În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii. În 1940 România avea să cedeze fără un singur foc de armă teritorii importante: Basarabia, Cadrilaterul, Bucovina şi o bună parte din Ardeal. Totul avea să se petreacă în doar câteva luni, dar nu atât de mult presiunea marilor puteri ale<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii.</h2>
					<p>În 1940 România avea să cedeze fără un singur foc de armă teritorii importante: Basarabia, Cadrilaterul, Bucovina şi o bună parte din Ardeal. Totul avea să se petreacă în doar câteva luni, dar nu atât de mult presiunea marilor puteri ale continentului a constituit principalul motiv al colapsului, cât mai ales clasa politică interbelică, în frunte cu regele Carol al II-lea.</p><p><a href='http://adevarul.ro/cultura/istorie/In-1940-clasa-politica-abandonat-basarabia-bucovina-cadrilaterul-parte-ardeal-nu-romanii-1_5d091080892c0bb0c6848f61/index.html' title='in 1940 clasa politica a abandonat basarabia bucovina cadrilaterul si o parte din ardeal nu romanii' target='_blank'>În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii.</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/situaeia-dificilaf-prin-care-trece-bogdan-bucuricaf-a-claudiu-niculescu-aezlucrurile-sunt-grave-a-fost-operat-la-coloanaf-dupaf-un-accident-de-maeinafae.html' title='Situația dificilă prin care trece Bogdan Bucurică » Claudiu Niculescu: „Lucrurile sunt grave. A fost operat la coloană după un accident de mașină”'>Situația dificilă prin care trece Bogdan Bucurică » Claudiu Niculescu: „Lucrurile sunt grave. A fost operat la coloană după un accident de mașină”</a></h3> <p>Jucătorii și antrenorul lui FC Voluntari, Cristiano Bergodi, i-au dedicat victoria cu FC Botoșani, scor 2-1, lui Bogdan Bucurică, fundașul &icirc;n v&acirc;rstă de 33 de ani.
P&acirc;nă astăzi nu s-a știut exact de ce Bucurică n-a mai apărut</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-19-martie-2019-leii-sunt-gata-de-orice-pentru-a-progresa-profesional.html' title='Horoscop 19 martie 2019. Leii sunt gata de orice pentru a progresa profesional'>Horoscop 19 martie 2019. Leii sunt gata de orice pentru a progresa profesional</a></h3> <p>Horoscop 19 martie 2019. Citește previziunile pentru toate zodiile:  Horoscop 19 martie 2019 - Berbec: Este important să ții cont de starea ta de sănătate și să consideri o prioritate tot ce te poate ajuta să o protejezi sau să o recuperezi.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/noi-dezvaluiri-despre-michael-jackson-ai-cui-sunt-cei-doi-copii.html' title='Noi dezvăluiri despre Michael Jackson. Ai cui sunt cei doi copii?'>Noi dezvăluiri despre Michael Jackson. Ai cui sunt cei doi copii?</a></h3> <p>Odată cu lansarea controversatului documentar &amp;ldquo;Leaving Neverland&amp;rdquo; ies la iveală noi adevăruri ascunse despre regele pop. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cele-mai-amuzante-imagini-cu-bronz-artificial.html' title='Cele mai amuzante imagini cu bronz artificial :)'>Cele mai amuzante imagini cu bronz artificial :)</a></h3> <p>Mai multe persoane s-au bronzat la salon ca să arate mai sexy, dar nu au făcut dec&amp;acirc;t să arate penibil. Urmărește GALERIA FOTO. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/momente-dramatice-pentru-dragnea-este-si-mai-grav-decat-se-stia-initial-decizie-de-ultim-moment.html' title='Momente dramatice pentru Dragnea. Este şi mai grav decât se ştia iniţial. Decizie de ultim moment'>Momente dramatice pentru Dragnea. Este şi mai grav decât se ştia iniţial. Decizie de ultim moment</a></h3> <p>Jurnalistul Radu Tudor a dezvăluit în ediția de luni a emisiunii „Punctul de întâlnire” care sunt ultimele informații despre starea de sănătate a lui Liviu Dragnea. Liderul PSD a decis să nu fie supus unei intervenții</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/antreprenori-locali-cec-bank-finanteaza-cu-48-mil-euro-firma-mg-tec-industry-din-dej-companie-fondata-de-vasile-hasmasan.html' title='ANTREPRENORI LOCALI. CEC Bank finanţează cu 48 mil. euro firma MG TEC Industry din Dej, companie fondată de Vasile Hăşmăşan'>ANTREPRENORI LOCALI. CEC Bank finanţează cu 48 mil. euro firma MG TEC Industry din Dej, companie fondată de Vasile Hăşmăşan</a></h3> <p>„Primul pas, aşa cum pre­văd condiţiile primirii ajuto­rului de stat, a fost obţinerea cre­ditului şi acesta a fost făcut. Vom începe procedurile pentru construcţia fabricii de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/business-international-lyft-competitorul-uber-pe-piata-americana-tinteste-o-evaluare-de-20-miliarde-de-dolari-in-ceea-ce-ar-putea-fi-cea-mai-mare-listare-a-unui-startup-de-pe-wall-street.html' title='Business internaţional. Lyft, competitorul Uber pe piaţa americană, ţinteşte o evaluare de 20 miliarde de dolari în ceea ce ar putea fi cea mai mare listare a unui startup de pe Wall Street'>Business internaţional. Lyft, competitorul Uber pe piaţa americană, ţinteşte o evaluare de 20 miliarde de dolari în ceea ce ar putea fi cea mai mare listare a unui startup de pe Wall Street</a></h3> <p>Compania americană de transport la cerere Lyft, cel mai mare competitor al Uber pe piaţa americană, caută să obţină 2,1 mld. dolari într-o ofertă publică iniţială (IPO), care ar evalua firma la aproape 20 de miliarde de dolari, cea mai mare</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/afacerile-distribuitorului-de-telefoane-si-tablete-phonetastic-au-trecut-de-52-milioane-de-euro-in-2018-plus-36-la-suta.html' title='Afacerile distribuitorului de telefoane şi tablete Phonetastic au trecut de 52 milioane de euro în 2018, plus 36%'>Afacerile distribuitorului de telefoane şi tablete Phonetastic au trecut de 52 milioane de euro în 2018, plus 36%</a></h3> <p>Compania are în plan să atingă vânzări de 70 de milioane de euro în 2019 şi va ataca şi piaţa clienţilor companii, cărora le va propune să le cumpere înapoi gadgeturile vândute după un an de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-medaliile-create-pentru-marele-razboi-care-era-cea-mai-inalta-recunoastere-a-unui-luptator-pentru-tara.html' title='FOTO Medaliile create pentru Marele Război. Care era cea mai înaltă recunoaştere a unui luptător pentru ţară'>FOTO Medaliile create pentru Marele Război. Care era cea mai înaltă recunoaştere a unui luptător pentru ţară</a></h3> <p>Primul Război Mondial a adus în Armata Română distincţii noi de război, create pentru a onora faptele de vitejie a celor aflaţi pe frontul Marelui</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/topul-fructelor-benefice-impotrivadepresiei-si-stresului.html' title='Topul fructelor benefice împotriva
depresiei şi stresului'>Topul fructelor benefice împotriva
depresiei şi stresului</a></h3> <p>Conform mai multor statistici făcute
de universităţi din America în ultimii ani, cel puţin 25% din
populaţie suferă de stres sau depresie. Însă atât stresul, cât
şi depresia, pot fi tratate inclusiv cu fructe aflate la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/de-ce-sa-consumi-verdeturi-primavara-lista-beneficiilor-prezentate-de-medici.html' title='De ce să consumi verdeţuri primăvara. Lista beneficiilor prezentate de medici'>De ce să consumi verdeţuri primăvara. Lista beneficiilor prezentate de medici</a></h3> <p>Verdeţurile sunt, în această perioadă, la îndemână pe tarabe, iar medicii ne încurajează să le consumăm în diverse</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/trei-persoane-au-ajuns-la-spital-in-urma-ciocnirii-dintre-doua-autoturisme.html' title='Trei persoane au ajuns la spital în urma ciocnirii dintre două autoturisme'>Trei persoane au ajuns la spital în urma ciocnirii dintre două autoturisme</a></h3> <p>Trei persoane au ajuns la spital în urma ciocnirii dintre două autoturisme. Accidentul a avut loc, luni, 18 martie, la itersecţia dintre DN 7 cu DJ 711 A. Din primele date se pare că neacordarea de prioritate a fost cauza producerii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/zeci-de-amenzi-pentru-neportul-centurii-de-siguranta-si-peste-1000-de-sanctiuni-contraventionale-in-dambovita.html' title='Zeci de amenzi pentru neportul centurii de siguranţă şi peste 1.000 de sancţiuni contravenţionale, în Dâmboviţa'>Zeci de amenzi pentru neportul centurii de siguranţă şi peste 1.000 de sancţiuni contravenţionale, în Dâmboviţa</a></h3> <p>În ultimele 2 zile, în cadrul acţiunilor pentru menţinerea unui climat de ordine şi siguranţă publică, poliţiştii din Dâmboviţa au constatat 42 de infracţiuni, au aplicat 1.160 de sancţiuni contravenţionale şi au reţinut 35 de permise de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/basescu-sunt-surprins-de-optiunea-pnl-de-a-aduce-tot-timpul-candidati-din-afara-partidului.html' title='Băsescu: Sunt surprins de opţiunea PNL de a aduce tot timpul candidaţi din afara partidului'>Băsescu: Sunt surprins de opţiunea PNL de a aduce tot timpul candidaţi din afara partidului</a></h3> <p>Senatorul PMP Traian Băsescu s-a declarat surprins de opţiunea Partidului Naţional Liberal de a aduce din afara formaţiunii candidaţi, atât pentru alegerile europarlamentare, cât şi pentru</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/erdogan-spune-ca-atentatul-din-noua-zeelanda-a-vizat-de-fapt-turcia.html' title='Erdogan spune că atentatul din Noua Zeelandă a vizat, de fapt, Turcia'>Erdogan spune că atentatul din Noua Zeelandă a vizat, de fapt, Turcia</a></h3> <p>Atentatul comis de un extremist de dreapta împotriva a două moschei din Noua Zeelandă face parte dintr-o "operaţiune" mai largă vizând Turcia, a afirmat luni preşedintele turc, Recep Tayyip Erdogan,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cornel-marian-fondul-oresa-ventures-daca-ai-curaj-si-cash-in-spate-poti-sa-cresti-cel-mai-mult-atunci-cand-economia-scade.html' title='Cornel Marian, fondul Oresa Ventures: Dacă ai curaj şi cash în spate, poţi să creşti cel mai mult atunci când economia scade'>Cornel Marian, fondul Oresa Ventures: Dacă ai curaj şi cash în spate, poţi să creşti cel mai mult atunci când economia scade</a></h3> <p>Un parcurs economic mai dificil i-ar putea avantaja pe antreprenorii şi intra­prenorii care au cash şi experienţă în spate şi le-ar putea aduce acestora chiar şi oportunităţi de achiziţii, aprecia­ză Cornel Marian, partner al fon­du­lui</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tanara-romanca-gasita-moarta-in-italia-cauza-decesului-e-inca-un-mister.html' title='Tânără româncă, găsită moartă în Italia. Cauza decesului e încă un mister'>Tânără româncă, găsită moartă în Italia. Cauza decesului e încă un mister</a></h3> <p>O tânără româncă, în vârstă de 32 de ani, cu domiciliul în Brescia, o localitate din nordul Italiei, a fost găsită moartă  în casă. Un echipaj de intervenţie a ajuns la casa româncei şi au fost nevoiţi să forţeze o fereastră pentru</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/camere-video-performante-cum-alegi-un-super-device-in-2019.html' title='Camere video performante: cum alegi un super-device în 2019?'>Camere video performante: cum alegi un super-device în 2019?</a></h3> <p>Tehnologia în acest domeniu evoluează constant, iar produsele de calitate acoperă toate nevoile consumatorilor. Înainte de a te opri asupra unui</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/potrivit-unor-statistici-anul-acesta-se-va-muri-pe-capete-totul-e-programat-inclusiv-numarul-de-sicrie.html' title='Potrivit unor statistici, anul acesta se va muri pe capete! Totul e programat, inclusiv numărul de sicrie'>Potrivit unor statistici, anul acesta se va muri pe capete! Totul e programat, inclusiv numărul de sicrie</a></h3> <p>Cifra este şocantă:1,4 milioane de morţi prevăzuţi pentru anul 2019 în Uniunea Europeană. Aproape 1,5 milioane de morţi de cancer se vor înregistra în 2019 în UE, după estimările cerecetătorilor, publicate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/vine-ziua-cea-mare-pentru-kovesi-soarta-ei-este-in-mainile-oficialilor-de-la-bruxelles.html' title='Vine ziua cea mare pentru Kovesi. Soarta ei este în mâinile oficialilor de la Bruxelles'>Vine ziua cea mare pentru Kovesi. Soarta ei este în mâinile oficialilor de la Bruxelles</a></h3> <p>Încep emoțiile pentru fosta șefă a DNA, Laura Codruța Kovesi. Miercuri, 20 martie, începe prima rundă de negocieri între Parlamentul European (PE) şi Consiliul Uniunii Europene cu privire la desemnarea primului procuror-şef european. În cazul</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Iunie</h3><p><a href='http://www.indexstiri.ro/?data=01.06.2019' title='Stiri 01.06.2019'>1</a> <a href='http://www.indexstiri.ro/?data=02.06.2019' title='Stiri 02.06.2019'>2</a> <a href='http://www.indexstiri.ro/?data=03.06.2019' title='Stiri 03.06.2019'>3</a> <a href='http://www.indexstiri.ro/?data=04.06.2019' title='Stiri 04.06.2019'>4</a> <a href='http://www.indexstiri.ro/?data=05.06.2019' title='Stiri 05.06.2019'>5</a> <a href='http://www.indexstiri.ro/?data=06.06.2019' title='Stiri 06.06.2019'>6</a> <a href='http://www.indexstiri.ro/?data=07.06.2019' title='Stiri 07.06.2019'>7</a> <a href='http://www.indexstiri.ro/?data=08.06.2019' title='Stiri 08.06.2019'>8</a> <a href='http://www.indexstiri.ro/?data=09.06.2019' title='Stiri 09.06.2019'>9</a> <a href='http://www.indexstiri.ro/?data=10.06.2019' title='Stiri 10.06.2019'>10</a> <a href='http://www.indexstiri.ro/?data=11.06.2019' title='Stiri 11.06.2019'>11</a> <a href='http://www.indexstiri.ro/?data=12.06.2019' title='Stiri 12.06.2019'>12</a> <a href='http://www.indexstiri.ro/?data=13.06.2019' title='Stiri 13.06.2019'>13</a> <a href='http://www.indexstiri.ro/?data=14.06.2019' title='Stiri 14.06.2019'>14</a> <a href='http://www.indexstiri.ro/?data=15.06.2019' title='Stiri 15.06.2019'>15</a> <a href='http://www.indexstiri.ro/?data=16.06.2019' title='Stiri 16.06.2019'>16</a> <a href='http://www.indexstiri.ro/?data=17.06.2019' title='Stiri 17.06.2019'>17</a> <a href='http://www.indexstiri.ro/?data=18.06.2019' title='Stiri 18.06.2019'>18</a> <a href='http://www.indexstiri.ro/?data=19.06.2019' title='Stiri 19.06.2019'>19</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fin-1940-clasa-politica-a-abandonat-basarabia-bucovina-cadrilaterul-si-o-parte-din-ardeal-nu-romanii.html+%C3%8En+1940+clasa+politic%C4%83+a+abandonat+Basarabia%2C+Bucovina%2C+Cadrilaterul+%C5%9Fi+o+parte+din+Ardeal+-+nu+Rom%C3%A2nii.+%C3%8En+1940+Rom%C3%A2nia+avea+s%C4%83+cedeze+f%C4%83r%C4%83+un+singur+foc+de+arm%C4%83+teritorii+importante%3A+Basarabia%2C+Cadrilaterul%2C+Bucovina+%C5%9Fi+o+bun%C4%83+parte+din+Ardeal.+Totul+avea+s%C4%83+se+petreac%C4%83+%C3%AEn+doar+c%C3%A2teva+luni%2C+dar+nu+at%C3%A2t+de+mult+presiunea+marilor+puteri+ale" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fin-1940-clasa-politica-a-abandonat-basarabia-bucovina-cadrilaterul-si-o-parte-din-ardeal-nu-romanii.html+%C3%8En+1940+c" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/in-1940-clasa-politica-a-abandonat-basarabia-bucovina-cadrilaterul-si-o-parte-din-ardeal-nu-romanii.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=%C3%8En+1940+clasa+politic%C4%83+a+abandonat+Basarabia%2C+Bucovina%2C+Cadrilaterul+%C5%9Fi+o+parte+din+Ardeal+-+nu+Rom%C3%A2nii.&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fin-1940-clasa-politica-a-abandonat-basarabia-bucovina-cadrilaterul-si-o-parte-din-ardeal-nu-romanii.html+%C3%8En+1940+clasa+politic%C4%83+a+abandonat+Basarabia%2C+Bucovina%2C+Cadrilaterul+%C5%9Fi+o+parte+din+Ardeal+-+nu+Rom%C3%A2nii.+%C3%8En+1940+Rom%C3%A2nia+avea+s%C4%83+cedeze+f%C4%83r%C4%83+un+singur+foc+de+arm%C4%83+teritorii+importante%3A+Basarabia%2C+Cadrilaterul%2C+Bucovina+%C5%9Fi+o+bun%C4%83+parte+din+Ardeal.+Totul+avea+s%C4%83+se+petreac%C4%83+%C3%AEn+doar+c%C3%A2teva+luni%2C+dar+nu+at%C3%A2t+de+mult+presiunea+marilor+puteri+ale" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/omenirea-este-foarte-aproape-de-razboi-marile-puteri-sunt-in-alerta.html' title='Omenirea este foarte aproape de război! Marile puteri sunt în alertă'>Omenirea este foarte aproape de război! Marile puteri sunt în alertă</a></p>
<p><a href='http://www.indexstiri.ro/valer-dorneanu-reales-presedinte-al-curtii-constitutionale-pentru-un-mandat-de-trei-ani.html' title='Valer Dorneanu, reales preşedinte al Curţii Constituţionale pentru un mandat de trei ani'>Valer Dorneanu, reales preşedinte al Curţii Constituţionale pentru un mandat de trei ani</a></p>
<p><a href='http://www.indexstiri.ro/cristian-deliorga-si-gheorghe-stan-au-depus-juramantul-de-investitura-ca-judecatori-al-ccr.html' title='Cristian Deliorga şi Gheorghe Stan au depus jurământul de învestitură ca judecători al CCR'>Cristian Deliorga şi Gheorghe Stan au depus jurământul de învestitură ca judecători al CCR</a></p>
<p><a href='http://www.indexstiri.ro/restructurarea-bancilor-merge-mai-departe-aproape-2000-de-angajati-au-plecat-din-banci-si-peste-200-de-sucursale-au-fost-inchise-in-perioada-t12018-t12019.html' title='Restructurarea băncilor merge mai departe: Aproape 2.000 de angajaţi au plecat din bănci şi peste 200 de sucursale au fost închise în perioada T1/2018-T1/2019'>Restructurarea băncilor merge mai departe: Aproape 2.000 de angajaţi au plecat din bănci şi peste 200 de sucursale au fost închise în perioada T1/2018-T1/2019</a></p>
<p><a href='http://www.indexstiri.ro/furtul-din-masina-cu-moneda-iata-cum-te-lasa-hotii-fara-bunuri.html' title='Furtul din maşină cu moneda! Iată cum te lasă hoţii fără bunuri'>Furtul din maşină cu moneda! Iată cum te lasă hoţii fără bunuri</a></p>
<p><a href='http://www.indexstiri.ro/mae-a-emis-o-atentionare-de-calatorie-pentru-republica-moldova.html' title='MAE a emis o atenţionare de călătorie pentru Republica Moldova'>MAE a emis o atenţionare de călătorie pentru Republica Moldova</a></p>
<p><a href='http://www.indexstiri.ro/cutremur-de-68-grade-in-japonia-a-fost-emisa-alerta-de-tsunami.html' title='Cutremur de 6,8 grade în Japonia: A fost emisă alertă de tsunami'>Cutremur de 6,8 grade în Japonia: A fost emisă alertă de tsunami</a></p>
<p><a href='http://www.indexstiri.ro/cutremur-in-marea-neagra-la-doar-4-km-adancime.html' title='Cutremur în Marea Neagră la doar 4 km adâncime'>Cutremur în Marea Neagră la doar 4 km adâncime</a></p>
<p><a href='http://www.indexstiri.ro/lp-revine-in-romania-pentru-a-treia-oara-au-mai-ramas-cateva-zile-pana-la-concert.html' title='LP revine în România pentru a treia oară! Au mai rămas câteva zile până la concert!'>LP revine în România pentru a treia oară! Au mai rămas câteva zile până la concert!</a></p>
<p><a href='http://www.indexstiri.ro/dorin-marian-fostul-sef-al-cancelariei-prim-ministrului-inculpat-de-dna-in-dosarul-microsoft-tariceanu.html' title='Dorin Marian, fostul şef al cancelariei prim-ministrului, inculpat de DNA în dosarul Microsoft-Tăriceanu'>Dorin Marian, fostul şef al cancelariei prim-ministrului, inculpat de DNA în dosarul Microsoft-Tăriceanu</a></p>
<p><a href='http://www.indexstiri.ro/alerta-in-dambovita-un-detinut-de-la-penitenciarul-gaesti-a-evadat.html' title='Alertă în Dâmboviţa: Un deţinut de la Penitenciarul Găeşti a evadat'>Alertă în Dâmboviţa: Un deţinut de la Penitenciarul Găeşti a evadat</a></p>
<p><a href='http://www.indexstiri.ro/romania-a-importat-in-2018-vin-de-63-mil-euro-dublu-fata-de-cat-a-exportat-importurile-reprezinta-mai-putin-de-10-la-suta-din-consum-romanii-preferand-vinurile-locale.html' title='România a importat în 2018 vin de 63 mil. euro, dublu faţă de cât a exportat. Importurile reprezintă mai puţin de 10% din consum, românii preferând vinurile locale'>România a importat în 2018 vin de 63 mil. euro, dublu faţă de cât a exportat. Importurile reprezintă mai puţin de 10% din consum, românii preferând vinurile locale</a></p>
<p><a href='http://www.indexstiri.ro/legenda-baschetului-european-dusko-vujosevic-vine-in-romania-la-u-banca-transilvania.html' title='Legenda baschetului European, Duško Vujošević vine în România, la U-Banca Transilvania'>Legenda baschetului European, Duško Vujošević vine în România, la U-Banca Transilvania</a></p>
<p><a href='http://www.indexstiri.ro/protest-in-londra-la-un-concert-carlas-dreams-trupa-e-acuzata-ca-a-cantat-pentru-oligarhi-foto.html' title='Protest în Londra la un concert Carlas Dreams. Trupa e acuzată că a cântat pentru oligarhi FOTO'>Protest în Londra la un concert Carla's Dreams. Trupa e acuzată că a cântat pentru oligarhi FOTO</a></p>
<p><a href='http://www.indexstiri.ro/cum-va-fi-vremea-miercuri-12-iunie-2019-temperaturi-caniculare.html' title='Cum va fi vremea miercuri, 12 iunie 2019. Temperaturi caniculare'>Cum va fi vremea miercuri, 12 iunie 2019. Temperaturi caniculare</a></p>
<p><a href='http://www.indexstiri.ro/localitati-din-cluj-bihor-si-suceava-sub-cod-portocaliu-de-vijelii-si-grindina.html' title='Localităţi din Cluj, Bihor şi Suceava, sub Cod portocaliu de vijelii şi grindină'>Localităţi din Cluj, Bihor şi Suceava, sub Cod portocaliu de vijelii şi grindină</a></p>
<p><a href='http://www.indexstiri.ro/impuls-leasing-al-doilea-cel-mai-mare-jucator-din-piata-leasingului-financiar-si-a-majorat-cu-61-la-suta-profitul-in-2018.html' title='Impuls Leasing, al doilea cel mai mare jucător din piaţa leasingului financiar, şi-a majorat cu 61% profitul în 2018'>Impuls Leasing, al doilea cel mai mare jucător din piaţa leasingului financiar, şi-a majorat cu 61% profitul în 2018</a></p>
<p><a href='http://www.indexstiri.ro/un-fotbalist-de-familie-buna-o-curteaza-pe-fiica-lui-teo-trandafir.html' title='Un fotbalist de familie bună o ”curtează” pe fiica lui Teo Trandafir!'>Un fotbalist de familie bună o ”curtează” pe fiica lui Teo Trandafir!</a></p>
<p><a href='http://www.indexstiri.ro/patru-ani-de-inchisoare-pentru-recidivistul-care-a-talharit-o-tanara-in-scara-blocului-in-alba-iulia.html' title='Patru ani de închisoare pentru recidivistul care a tâlhărit o tânără în scara blocului, în Alba Iulia'>Patru ani de închisoare pentru recidivistul care a tâlhărit o tânără în scara blocului, în Alba Iulia</a></p>
<p><a href='http://www.indexstiri.ro/ce-obiect-din-centrul-galaxiei-da-batai-de-cap-astronomilor.html' title='Ce obiect din centrul galaxiei dă bătăi de cap astronomilor'>Ce obiect din centrul galaxiei dă bătăi de cap astronomilor</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii.</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/decizie-socialista-intr-unul-dintre-cele-mai-capitaliste-state-ue.html' title='Decizie socialistă într-unul dintre cele mai capitaliste state UE'>Decizie socialistă într-unul dintre cele mai capitaliste state UE</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/ce-obiect-din-centrul-galaxiei-da-batai-de-cap-astronomilor.html' title='Ce obiect din centrul galaxiei dă bătăi de cap astronomilor'>Ce obiect din centrul galaxiei dă bătăi de cap astronomilor</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/cutremur-in-marea-neagra-la-doar-4-km-adancime.html' title='Cutremur în Marea Neagră la doar 4 km adâncime'>Cutremur în Marea Neagră la doar 4 km adâncime</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/prima-liturghie-la-catedrala-notre-dame-dupa-incendiul-devastator-din-15-aprilie.html' title='Prima liturghie la Catedrala Notre-Dame, după incendiul devastator din 15 aprilie'>Prima liturghie la Catedrala Notre-Dame, după incendiul devastator din 15 aprilie</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/cum-va-fi-vremea-miercuri-12-iunie-2019-temperaturi-caniculare.html' title='Cum va fi vremea miercuri, 12 iunie 2019. Temperaturi caniculare'>Cum va fi vremea miercuri, 12 iunie 2019. Temperaturi caniculare</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/mae-a-emis-o-atentionare-de-calatorie-pentru-republica-moldova.html' title='MAE a emis o atenţionare de călătorie pentru Republica Moldova'>MAE a emis o atenţionare de călătorie pentru Republica Moldova</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/legenda-baschetului-european-dusko-vujosevic-vine-in-romania-la-u-banca-transilvania.html' title='Legenda baschetului European, Duško Vujošević vine în România, la U-Banca Transilvania'>Legenda baschetului European, Duško Vujošević vine în România, la U-Banca Transilvania</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/furtul-din-masina-cu-moneda-iata-cum-te-lasa-hotii-fara-bunuri.html' title='Furtul din maşină cu moneda! Iată cum te lasă hoţii fără bunuri'>Furtul din maşină cu moneda! Iată cum te lasă hoţii fără bunuri</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/spectacol-in-japonia-chile-la-copa-america-4-goluri-uruguay-egalata-in-clasament.html' title='Spectacol în Japonia - Chile la Copa America! 4 goluri + Uruguay, egalată în clasament'>Spectacol în Japonia - Chile la Copa America! 4 goluri + Uruguay, egalată în clasament</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/judetul-galati-pe-locul-15-in-topul-judetelor-dupa-cifra-de-afaceri-a-companiilor-cu-23-mld-lei-in-2017.html' title='Judeţul Galaţi, pe locul 15 în topul judeţelor după cifra de afaceri a companiilor, cu 23 mld. lei în 2017'>Judeţul Galaţi, pe locul 15 în topul judeţelor după cifra de afaceri a companiilor, cu 23 mld. lei în 2017</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/romania-are-pentru-a-cincea-luna-consecutiva-cea-mai-mare-inflatie-din-uniunea-europeana.html' title='România are pentru a cincea lună consecutivă cea mai mare inflaţie din Uniunea Europeană'>România are pentru a cincea lună consecutivă cea mai mare inflaţie din Uniunea Europeană</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/romania-a-importat-in-2018-vin-de-63-mil-euro-dublu-fata-de-cat-a-exportat-importurile-reprezinta-mai-putin-de-10-la-suta-din-consum-romanii-preferand-vinurile-locale.html' title='România a importat în 2018 vin de 63 mil. euro, dublu faţă de cât a exportat. Importurile reprezintă mai puţin de 10% din consum, românii preferând vinurile locale'>România a importat în 2018 vin de 63 mil. euro, dublu faţă de cât a exportat. Importurile reprezintă mai puţin de 10% din consum, românii preferând vinurile locale</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/un-fotbalist-de-familie-buna-o-curteaza-pe-fiica-lui-teo-trandafir.html' title='Un fotbalist de familie bună o ”curtează” pe fiica lui Teo Trandafir!'>Un fotbalist de familie bună o ”curtează” pe fiica lui Teo Trandafir!</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/cutremur-de-68-grade-in-japonia-a-fost-emisa-alerta-de-tsunami.html' title='Cutremur de 6,8 grade în Japonia: A fost emisă alertă de tsunami'>Cutremur de 6,8 grade în Japonia: A fost emisă alertă de tsunami</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/ce-s-a-intamplat-cu-un-barbat-din-suceava-dupa-ce-a-fost-lovit-de-fulger-azi-noapte.html' title='Ce s-a întâmplat cu un bărbat din Suceava după ce a fost lovit de fulger azi-noapte'>Ce s-a întâmplat cu un bărbat din Suceava după ce a fost lovit de fulger azi-noapte</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/romania-si-lituania-au-cel-mai-semnificativ-avans-al-vanzarilor-auto-din-europa.html' title='România şi Lituania au cel mai semnificativ avans al vânzărilor auto din Europa'>România şi Lituania au cel mai semnificativ avans al vânzărilor auto din Europa</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/alerta-in-dambovita-un-detinut-de-la-penitenciarul-gaesti-a-evadat.html' title='Alertă în Dâmboviţa: Un deţinut de la Penitenciarul Găeşti a evadat'>Alertă în Dâmboviţa: Un deţinut de la Penitenciarul Găeşti a evadat</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/cristian-deliorga-si-gheorghe-stan-au-depus-juramantul-de-investitura-ca-judecatori-al-ccr.html' title='Cristian Deliorga şi Gheorghe Stan au depus jurământul de învestitură ca judecători al CCR'>Cristian Deliorga şi Gheorghe Stan au depus jurământul de învestitură ca judecători al CCR</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/in-1940-clasa-politica-a-abandonat-basarabia-bucovina-cadrilaterul-si-o-parte-din-ardeal-nu-romanii.html' title='În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii.'>În 1940 clasa politică a abandonat Basarabia, Bucovina, Cadrilaterul şi o parte din Ardeal - nu Românii.</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/un-motociclist-ofera-recompensa-celor-care-il-pot-ajuta-sa-isi-recupereze-motorul-furat-chiar-din-fata-blocului.html' title='Un motociclist oferă recompensă celor care îl pot ajuta să îşi recupereze motorul furat chiar din faţa blocului'>Un motociclist oferă recompensă celor care îl pot ajuta să îşi recupereze motorul furat chiar din faţa blocului</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/dorin-marian-fostul-sef-al-cancelariei-prim-ministrului-inculpat-de-dna-in-dosarul-microsoft-tariceanu.html' title='Dorin Marian, fostul şef al cancelariei prim-ministrului, inculpat de DNA în dosarul Microsoft-Tăriceanu'>Dorin Marian, fostul şef al cancelariei prim-ministrului, inculpat de DNA în dosarul Microsoft-Tăriceanu</a></p><p id='newsticker_div21'><a href='http://www.indexstiri.ro/in-romania-cancerul-de-piele-este-depistat-in-formele-avansate-de-boala.html' title='În România, cancerul de piele este depistat în formele avansate de boală'>În România, cancerul de piele este depistat în formele avansate de boală</a></p><p id='newsticker_div22'><a href='http://www.indexstiri.ro/lp-revine-in-romania-pentru-a-treia-oara-au-mai-ramas-cateva-zile-pana-la-concert.html' title='LP revine în România pentru a treia oară! Au mai rămas câteva zile până la concert!'>LP revine în România pentru a treia oară! Au mai rămas câteva zile până la concert!</a></p><p id='newsticker_div23'><a href='http://www.indexstiri.ro/omenirea-este-foarte-aproape-de-razboi-marile-puteri-sunt-in-alerta.html' title='Omenirea este foarte aproape de război! Marile puteri sunt în alertă'>Omenirea este foarte aproape de război! Marile puteri sunt în alertă</a></p>	</div>
</div>
</body>
</html>
