
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză</title>
	<meta name="description" content="FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză La produsele cu fructe, patiseria Lucia nu se zgârcește. La cele cu brânză, mai e de lucru. ..." />
	<meta name="keywords" content="foto un drum la patiseria lui marcel ciolacu din buzau placintele sunt ieftine dar nu au mare branza" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/foto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 07.08.2022, revista presei din ziare si reviste 07.08.2022">Stiri 07.08.2022 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză 07.08.2022 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>07.08.2022 FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză La produsele cu fructe, patiseria Lucia nu se zgârcește. La cele cu brânză, mai e de lucru. Situată în Piaţa Centrală din Buzău, pe unul dintre coridoarele de intrare în hala agroalimentară, patiseria Lucia i-a adus lui Marcel Ciolacu şi<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză</h2>
					<p>La produsele cu fructe, patiseria Lucia nu se zgârcește. La cele cu brânză, mai e de lucru. Situată în Piaţa Centrală din Buzău, pe unul dintre coridoarele de intrare în hala agroalimentară, patiseria Lucia i-a adus lui Marcel Ciolacu şi soţiei sale, Roxana, un venit de aproximativ 100.000 de euro în anul 2021.&#160; Suma respectivă, [&#8230;]</p><p><a href='https://www.libertatea.ro/stiri/foto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza-4232936' title='foto un drum la patiseria lui marcel ciolacu din buzau placintele sunt ieftine dar nu au mare branza' target='_blank'>FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-mondene-vedete.html' title='Cele mai noi stiri mondene'>Stiri mondene</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-libertatea.html' title='Cele mai noi stiri Stiri Libertatea, Ziarul Libertatea'>Stiri Libertatea</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/statele-europene-care-mai-folosesc-certificatul-covid-in-plan-intern.html' title='Statele europene care mai folosesc certificatul Covid în plan intern'>Statele europene care mai folosesc certificatul Covid în plan intern</a></h3> <p>Lansat la 1 iulie cu rolul de facilita călătoriile în interiorul Uniunii Europene în plină pandemie pentru a ajuta turismul, certificatul digital Covid au început să fie folosit de tot mai multe state europene în plan intern. CNSU a decis joi că</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mesaj-clar-al-familiei-lui-ion-oblemenco-in-problema-denumirii-arenei-din-banie.html' title='Mesaj clar al familiei lui Ion Oblemenco în problema denumirii arenei din Bănie'>Mesaj clar al familiei lui Ion Oblemenco în problema denumirii arenei din Bănie</a></h3> <p>Adrian Pigulea (53 de ani), fost fotbalist la Universitatea Craiova și ginerele regretatului Ion Oblemenco, a lămurit la GSP Live situația stadionului din Bănie, denumit în acte „Stadion de fotbal pentru Municipiul Craiova”.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/caz-unic-in-lume-un-adolescent-din-spania-a-devenit-dependent-de-fortnite-cat-timp-a-stat-in-spital.html' title='Caz unic în lume: Un adolescent din Spania a devenit dependent de Fortnite. Cât timp a stat în spital'>Caz unic în lume: Un adolescent din Spania a devenit dependent de Fortnite. Cât timp a stat în spital</a></h3> <p>Un minor din Spania a devenit primul caz cunoscut în lume că a avut nevoie de spitalizare timp de două luni pentru dependenţă gravă de jocul video Fortnite. Adolescentul a avut un comportament care l-a făcut să se autoizoleze la domiciliu şi să</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/china-furioasa-privind-noua-alianta-de-securitate-a-sua-cu-regatul-unit-si-australia-franta-a-anulat-o-gala-de-la-washington-dc.html' title='China, furioasă privind noua alianţă de securitate a SUA cu Regatul Unit şi Australia. Franţa a anulat o gală de la Washington D.C.'>China, furioasă privind noua alianţă de securitate a SUA cu Regatul Unit şi Australia. Franţa a anulat o gală de la Washington D.C.</a></h3> <p>Noua alianţă de securitate a Statelor Unite cu Regatul Unit şi Australia era de aşteptat să fie primită cu furie de China, ţinta nenumită a eforturilor Washingtonului de a-şi consolida influenţa în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-a-convins-un-pensionar-judecatorii-sa-i-dea-inapoi-permisul-suspendat-de-politie.html' title='Cum a convins un pensionar judecătorii să-i dea înapoi permisul suspendat de Poliţie'>Cum a convins un pensionar judecătorii să-i dea înapoi permisul suspendat de Poliţie</a></h3> <p>Bărbatul a fost prins cu 103 km/h într-o zonă limitată la numai 50 km/h. La controlul actelor, a fost chemată, la un moment dat, şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fiul-patronului-cris-tim-arestat-intr-un-dosar-de-trafic-de-cocaina-a-fost-prins-in-flagrant-in-prahova.html' title='Fiul patronului Cris Tim, arestat într-un dosar de trafic de cocaină. A fost prins în flagrant în Prahova'>Fiul patronului Cris Tim, arestat într-un dosar de trafic de cocaină. A fost prins în flagrant în Prahova</a></h3> <p>Vlad Cristian Timiş, fiul lui Radu Timiş, patronul societăţii Cris Tim, unul dintre cei mai mari producători de mezeluri din România, a fost arestat preventiv la Criaova într-un dosar de trafic de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/a-vandalizat-masina-de-politie-si-a-vrut-sa-i-loveasca-pe-agenti.html' title='A vandalizat maşina de poliţie şi a vrut să-i lovească pe agenţi'>A vandalizat maşina de poliţie şi a vrut să-i lovească pe agenţi</a></h3> <p>Un nou incident în care a fost implicat un echipaj de poliţie a avut loc astăzi în judeţul Gorj. Un bărbat, din comuna Ciuperceni, a devenit extrem de agresiv atunci când a văzut maşina poliţiei şi s-a năpustit asupra</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/inflatia-nu-da-semne-de-intoarcere-dobanzile-vor-creste-marea-intrebare-cat-ne-va-costa-o-eventuala-dublare-a-dobanzilor-la-care-se-imprumuta-statul-bnr-va-majora-sigur-dobanda-de-referinta-ceea.html' title='Inflaţia nu dă semne de întoarcere. Dobânzile vor creşte. Marea întrebare: cât ne va costa o eventuală dublare a dobânzilor la care se împrumută statul? BNR va majora sigur dobânda de referinţă, ceea ce va aduce la scumpirea finanţării sta'>Inflaţia nu dă semne de întoarcere. Dobânzile vor creşte. Marea întrebare: cât ne va costa o eventuală dublare a dobânzilor la care se împrumută statul? BNR va majora sigur dobânda de referinţă, ceea ce va aduce la scumpirea finanţării sta</a></h3> <p>Statul român ar putea să plă­tească peste 30 mld. lei (6 mld. de euro) în 2022 cu dobânzile, în cazul în care dobânzile la împrumuturile pe care le face statul în lei se vor dubla, dacă vor creşte dobânzile pe plan internaţional şi dacă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/neluta-neagu-probleme-serioase-de-sanatate-din-cauza-noului-coronavirus-ce-mesaj-a-transmis-artistul.html' title='Neluţă Neagu, probleme serioase de sănătate din cauza noului coronavirus. Ce mesaj a transmis artistul'>Neluţă Neagu, probleme serioase de sănătate din cauza noului coronavirus. Ce mesaj a transmis artistul</a></h3> <p>Neluţă Neagu este un binecunoscut lăutar, iar recent pe pagina sa de Facebook a apărut un mesaj şocant. Artistul le transmite prietenilor virtuali că s-a infectat cu noul coronavirus, iar starea sa de sănătate nu [&#8230;]
The post Neluţă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/doliu-in-lumea-muzicii-de-petrecere-petrica-cercel-a-murit-dupa-ce-s-a-imbolnavit-de-covid-19.html' title='Doliu în lumea muzicii de petrecere. Petrică Cercel a murit, după ce s-a îmbolnăvit de COVID-19'>Doliu în lumea muzicii de petrecere. Petrică Cercel a murit, după ce s-a îmbolnăvit de COVID-19</a></h3> <p>Cunoscut manelistul Petrică Cercel a murit după ce a fost infectat cu coronavirus. Artistul a fost internat abia când starea sa de sănătate s-a agravat și a fost intubat, după ce inițial a refuzat îngrijirile</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/topul-celor-mai-puternice-judete-in-functie-de-fondul-de-salarii-bucuresti-cluj-si-timis-sunt-responsabile-de-jumatate-din-valoarea-totala-a-salariilor-platite-in-romania.html' title='Topul celor mai puternice judeţe în funcţie de fondul de salarii: Bucureşti, Cluj şi Timiş sunt responsabile de jumătate din valoarea totală a salariilor plătite în România'>Topul celor mai puternice judeţe în funcţie de fondul de salarii: Bucureşti, Cluj şi Timiş sunt responsabile de jumătate din valoarea totală a salariilor plătite în România</a></h3> <p>Peste 120.000 de companii din Bucureşti şi din judeţul Ilfov plătesc lunar salarii în valoare de peste 10 miliarde de lei. La polul opus se află judeţul Mehedinţi, unde sunt circa 4.100 de angajatori care plătesc lunar salarii în valoare de 130</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romania-portugalia-in-turul-i-din-cupa-davis-scor-egal-dupa-prima-zi.html' title='România - Portugalia, în turul I din Cupa Davis » Scor egal după prima zi'>România - Portugalia, în turul I din Cupa Davis » Scor egal după prima zi</a></h3> <p>Echipa de Cupa Davis a României întâlnește azi și mâine Portugalia, în primul tur al Grupei Mondiale I de la Cupa Davis, o confruntare care are loc la Cluj-Napoca, în Sala Sporturilor. După prima zi, scorul e 1-1.
România – Portugalia, Cupa</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/in-ziua-cu-un-nou-maxim-de-cazuri-covid-al-valului-patru-doar-10200-de-oameni-s-au-vaccinat-in-romania.html' title='În ziua cu un nou maxim de cazuri COVID al valului patru, doar 10.200 de oameni s-au vaccinat în România'>În ziua cu un nou maxim de cazuri COVID al valului patru, doar 10.200 de oameni s-au vaccinat în România</a></h3> <p>10.184 de persoane s-au vaccinat împotriva coronavirusului în ultimele 24 de ore, potrivit datelor Comitetului Național de Coordonare a Activităților privind Vaccinarea împotriva COVID-19 (CNCAV). Numărul este în scădere cu peste 3.000 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-se-descarca-certificatul-verde-covid-19-documentul-care-va-deveni-vital-in-zilele-viitoare.html' title='Cum se descarcă certificatul verde COVID-19? Documentul care va deveni vital în zilele viitoare'>Cum se descarcă certificatul verde COVID-19? Documentul care va deveni vital în zilele viitoare</a></h3> <p>Certificatul verde este necesar doar în localităţile unde incidenţa este cuprinsă între 3 şi 6 la mie. Documentul care va deveni vital în zilele viitoare.

Certificatul verde care poate fi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/top-10-cele-mai-mari-salarii-din-economie-it-istii-raman-in-fruntea-clasamentului-iar-transporturile-aeriene-au-revenit-in-top.html' title='Top 10 cele mai mari salarii din economie: IT-iştii rămân în fruntea clasamentului, iar transporturile aeriene au revenit în top'>Top 10 cele mai mari salarii din economie: IT-iştii rămân în fruntea clasamentului, iar transporturile aeriene au revenit în top</a></h3> <p>Salariul mediu net pe economie a ajuns la 3.545 de lei în luna iulie a acestui an, în creştere cu 5,1% faţă de aceeaşi lună a anului trecut, conform datelor de la Institutul Naţional de Statistic</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/peste-patru-tone-de-cocaina-descoperite-la-rotterdam-este-una-dintre-cele-mai-mari-capturi-facute-in-portul-olandez.html' title='Peste patru tone de cocaină, descoperite la Rotterdam. Este una dintre cele mai mari capturi făcute în portul olandez'>Peste patru tone de cocaină, descoperite la Rotterdam. Este una dintre cele mai mari capturi făcute în portul olandez</a></h3> <p>Cantitatea uriașă de droguri a fost descoperită în noaptea de joi spre vineri la bordul unui container încărcat cu cherestea care venea din statul sud-american Surinam și avea ca destinație Polonia, potrivit Le Figaro și Digi 24. Cele 4.022 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fabrica-de-mobila-de-langa-municipiul-ramnicu-valcea-in-flacari-video.html' title='Fabrică de mobilă de lângă municipiul Râmnicu Vâlcea, în flăcări VIDEO'>Fabrică de mobilă de lângă municipiul Râmnicu Vâlcea, în flăcări VIDEO</a></h3> <p>Un incendiu devastator a izbucnit sâmbătă noaptea, 18 septembrie, în localitatea Bujoreni, aflată la nord de municipiul Râmnicu Vâlcea, pe Valea Oltului. Flăcările au mistuit o fabrică de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/preturile-apei-imbuteliate-se-vor-majora-cu-20-la-suta-pe-cine-dau-vina-producatorii.html' title='Preţurile apei îmbuteliate se vor majora cu 20%.  Pe cine dau vina producătorii'>Preţurile apei îmbuteliate se vor majora cu 20%.  Pe cine dau vina producătorii</a></h3> <p>Producătorii de apă de izvor vor majora cu 20% preţurile apei îmbuteliate. Aceștia spun că o parte din scumpirile de la energie, ambalaje şi combustibili vor fi transferate către consumatorul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/doliu-in-lumea-sportului-a-murit-unul-dintre-cei-mai-mari-antrenori-din-istorie.html' title='DOLIU în lumea sportului! A murit unul dintre cei mai mari antrenori din istorie'>DOLIU în lumea sportului! A murit unul dintre cei mai mari antrenori din istorie</a></h3> <p>Doliu în lumea sportului mondial! Unul dintre cei mai mari antrenori de baschet din istorie a murit la vârsta de 77 de ani, după ce s-a luptat ani întregi cu mai multe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ana-sotia-lui-petrica-cercel-mesaj-plin-de-durere-in-ziua-inmormantarii-ce-i-a-transmis.html' title='Ana, soţia lui Petrică Cercel, mesaj plin de durere în ziua înmormântării. Ce i-a transmis'>Ana, soţia lui Petrică Cercel, mesaj plin de durere în ziua înmormântării. Ce i-a transmis</a></h3> <p>Familia lui Petrică Cercel este îndurerată! Soția, dar şi cei trei copii pe care artistul îi avea sunt încă în stare de şoc. În capela unde este depus trupul fără viață al cântărețului sunt prezente [&#8230;]
The post Ana, soţia lui</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 5.0450</p><p><strong>EUR</strong> 4.9264</p><p><strong>USD</strong> 4.8175</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>August</h3><p><a href='http://www.indexstiri.ro/?data=01.08.2022' title='Stiri 01.08.2022'>1</a> <a href='http://www.indexstiri.ro/?data=02.08.2022' title='Stiri 02.08.2022'>2</a> <a href='http://www.indexstiri.ro/?data=03.08.2022' title='Stiri 03.08.2022'>3</a> <a href='http://www.indexstiri.ro/?data=04.08.2022' title='Stiri 04.08.2022'>4</a> <a href='http://www.indexstiri.ro/?data=05.08.2022' title='Stiri 05.08.2022'>5</a> <a href='http://www.indexstiri.ro/?data=06.08.2022' title='Stiri 06.08.2022'>6</a> <a href='http://www.indexstiri.ro/?data=07.08.2022' title='Stiri 07.08.2022'>7</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Ffoto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza.html+FOTO.+Un+drum+la+patiseria+lui+Marcel+Ciolacu+din+Buz%C4%83u%3A+pl%C4%83cintele+sunt+ieftine%2C+dar+nu+au+mare+br%C3%A2nz%C4%83+La+produsele+cu+fructe%2C+patiseria+Lucia+nu+se+zg%C3%A2rce%C8%99te.+La+cele+cu+br%C3%A2nz%C4%83%2C+mai+e+de+lucru.+Situat%C4%83+%C3%AEn+Pia%C5%A3a+Central%C4%83+din+Buz%C4%83u%2C+pe+unul+dintre+coridoarele+de+intrare+%C3%AEn+hala+agroalimentar%C4%83%2C+patiseria+Lucia+i-a+adus+lui+Marcel+Ciolacu+%C5%9Fi" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Ffoto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza.html+FOTO.+Un+" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/foto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=FOTO.+Un+drum+la+patiseria+lui+Marcel+Ciolacu+din+Buz%C4%83u%3A+pl%C4%83cintele+sunt+ieftine%2C+dar+nu+au+mare+br%C3%A2nz%C4%83&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Ffoto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza.html+FOTO.+Un+drum+la+patiseria+lui+Marcel+Ciolacu+din+Buz%C4%83u%3A+pl%C4%83cintele+sunt+ieftine%2C+dar+nu+au+mare+br%C3%A2nz%C4%83+La+produsele+cu+fructe%2C+patiseria+Lucia+nu+se+zg%C3%A2rce%C8%99te.+La+cele+cu+br%C3%A2nz%C4%83%2C+mai+e+de+lucru.+Situat%C4%83+%C3%AEn+Pia%C5%A3a+Central%C4%83+din+Buz%C4%83u%2C+pe+unul+dintre+coridoarele+de+intrare+%C3%AEn+hala+agroalimentar%C4%83%2C+patiseria+Lucia+i-a+adus+lui+Marcel+Ciolacu+%C5%9Fi" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/sepsi-sf-gheorghe-uta-arad-in-etapa-4-echipe-probabile-cele-mai-tari-cote.html' title='Sepsi Sf. Gheorghe - UTA Arad, în etapa #4. Echipe probabile + Cele mai tari cote'>Sepsi Sf. Gheorghe - UTA Arad, în etapa #4. Echipe probabile + Cele mai tari cote</a></p>
<p><a href='http://www.indexstiri.ro/moartea-tragica-a-unei-artiste-simona-sandulescu-inecata-in-lacul-morii-dupa-un-mesaj-de-adio.html' title='Moartea tragică a unei artiste. Simona Săndulescu, înecată în Lacul Morii, după un mesaj de adio'>Moartea tragică a unei artiste. Simona Săndulescu, înecată în Lacul Morii, după un mesaj de adio</a></p>
<p><a href='http://www.indexstiri.ro/twitter-recunoaste-ca-a-expus-public-datele-personale-a-milioane-de-utilizatori.html' title='Twitter recunoaşte că a expus public datele personale a milioane de utilizatori'>Twitter recunoaşte că a expus public datele personale a milioane de utilizatori</a></p>
<p><a href='http://www.indexstiri.ro/bugetarii-ar-putea-primi-mai-multi-bani-din-august-care-este-propunerea-ministerului-muncii.html' title='Bugetarii ar putea primi mai mulţi bani din august. Care este propunerea Ministerului Muncii'>Bugetarii ar putea primi mai mulţi bani din august. Care este propunerea Ministerului Muncii</a></p>
<p><a href='http://www.indexstiri.ro/imagini-greu-de-privit-un-tanar-isi-loveste-in-mod-repetat-calul-de-povara-politistii-il-cerceteaza-penal-video.html' title='Imagini greu de privit. Un tânăr îşi loveşte în mod repetat calul de povară. Poliţiştii îl cercetează penal VIDEO'>Imagini greu de privit. Un tânăr îşi loveşte în mod repetat calul de povară. Poliţiştii îl cercetează penal VIDEO</a></p>
<p><a href='http://www.indexstiri.ro/salariile-bugetarilor-majorate-de-guvern.html' title='Salariile bugetarilor, majorate de Guvern'>Salariile bugetarilor, majorate de Guvern</a></p>
<p><a href='http://www.indexstiri.ro/fcu-craiova-1948-cs-universitatea-craiova-in-etapa-4-echipe-probabile-cele-mai-tari-cote.html' title='FCU Craiova 1948 - CS Universitatea Craiova, în etapa #4 » Echipe probabile + Cele mai tari cote'>FCU Craiova 1948 - CS Universitatea Craiova, în etapa #4 » Echipe probabile + Cele mai tari cote</a></p>
<p><a href='http://www.indexstiri.ro/foto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza.html' title='FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză'>FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză</a></p>
<p><a href='http://www.indexstiri.ro/razvan-si-irina-fodor-la-un-pas-de-despartire-lucrurile-par-ca-s-au-racit-intre-ei-dupa-episodul-stefan-banica-jr.html' title='Răzvan şi Irina Fodor, la un pas de despărţire? Lucrurile par că s-au răcit între ei, după episodul Ştefan Bănică Jr'>Răzvan şi Irina Fodor, la un pas de despărţire? Lucrurile par că s-au răcit între ei, după episodul Ştefan Bănică Jr</a></p>
<p><a href='http://www.indexstiri.ro/alexandru-rafila-despre-scolile-postliceale-sanitare-cred-ca-ar-trebui-ca-absolventii-sa-aiba-bacalaureatul.html' title='Alexandru Rafila, despre şcolile postliceale sanitare: Cred că ar trebui ca absolvenţii să aibă Bacalaureatul'>Alexandru Rafila, despre şcolile postliceale sanitare: Cred că ar trebui ca absolvenţii să aibă Bacalaureatul</a></p>
<p><a href='http://www.indexstiri.ro/in-timp-ce-orasele-europei-se-intrec-in-masuri-de-economisire-a-energiei-fmi-indeamna-guvernele-continentului-sa-transfere-costurile-energetice-catre-consumatori.html' title='În timp ce oraşele Europei se întrec în măsuri de economisire a energiei, FMI îndeamnă guvernele continentului să transfere costurile energetice către consumatori'>În timp ce oraşele Europei se întrec în măsuri de economisire a energiei, FMI îndeamnă guvernele continentului să transfere costurile energetice către consumatori</a></p>
<p><a href='http://www.indexstiri.ro/cs-mioveni-fcsb-in-etapa-4-echipe-probabile-cele-mai-tari-cote.html' title='CS Mioveni - FCSB, în etapa #4. Echipe probabile + cele mai tari cote'>CS Mioveni - FCSB, în etapa #4. Echipe probabile + cele mai tari cote</a></p>
<p><a href='http://www.indexstiri.ro/dupa-van-damme-si-lil-pump-s-a-rupt-pe-manele-cand-a-ajuns-in-romania-imagini-fabuloase-cu-celebrul-rapper.html' title='După Van Damme, şi Lil Pump s-a rupt pe manele când a ajuns în România! Imagini fabuloase cu celebrul rapper'>După Van Damme, şi Lil Pump s-a rupt pe manele când a ajuns în România! Imagini fabuloase cu celebrul rapper</a></p>
<p><a href='http://www.indexstiri.ro/alerta-meteo-canicula-face-ravagii-zonele-unde-se-anunta-temperaturi-de-foc.html' title='Alertă METEO. Canicula face ravagii: zonele unde se anunţă temperaturi de foc'>Alertă METEO. Canicula face ravagii: zonele unde se anunţă temperaturi de foc</a></p>
<p><a href='http://www.indexstiri.ro/decizie-de-ultima-ora-a-bnr-dobanda-cheie-se-majoreaza-la-55-la-suta-pe-an.html' title='Decizie de ultimă oră a BNR. Dobânda cheie se majorează la 5,5% pe an'>Decizie de ultimă oră a BNR. Dobânda cheie se majorează la 5,5% pe an</a></p>
<p><a href='http://www.indexstiri.ro/zf-live-adrian-rus-fondator-si-ceo-komoder-retailerul-roman-de-fotolii-de-masaj-komoder-merge-cu-un-showroom-in-viena.html' title='ZF Live. Adrian Rus, fondator şi CEO, Komoder: Retailerul român de fotolii de masaj Komoder merge cu un showroom în Viena'>ZF Live. Adrian Rus, fondator şi CEO, Komoder: Retailerul român de fotolii de masaj Komoder merge cu un showroom în Viena</a></p>
<p><a href='http://www.indexstiri.ro/au-plecat-ca-din-tun-arsenal-victorie-in-primul-meci-al-sezonului-din-premier-league.html' title='Au plecat ca din tun! Arsenal, victorie în primul meci al sezonului din Premier League'>Au plecat ca din tun! Arsenal, victorie în primul meci al sezonului din Premier League</a></p>
<p><a href='http://www.indexstiri.ro/top-7-alimente-care-deshidrateaza-evita-sa-le-consumi-pe-canicula.html' title='Top 7 alimente care deshidratează! Evită să le consumi pe caniculă'>Top 7 alimente care deshidratează! Evită să le consumi pe caniculă</a></p>
<p><a href='http://www.indexstiri.ro/mihai-costea-nu-se-joaca-a-dat-o-in-judecata-pe-mama-copilului-iata-dovada.html' title='Mihai Costea nu se joacă. A dat-o în judecată pe mama copilului. Iată dovada!'>Mihai Costea nu se joacă. A dat-o în judecată pe mama copilului. Iată dovada!</a></p>
<p><a href='http://www.indexstiri.ro/isw-fortele-ucrainene-au-oportunitatea-sa-modeleze-cursul-razboiului-printr-o-contraofensiva-in-herson.html' title='ISW: Forţele ucrainene au oportunitatea să modeleze cursul războiului printr-o contraofensivă în Herson'>ISW: Forţele ucrainene au oportunitatea să modeleze cursul războiului printr-o contraofensivă în Herson</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/foto-un-drum-la-patiseria-lui-marcel-ciolacu-din-buzau-placintele-sunt-ieftine-dar-nu-au-mare-branza.html' title='FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză'>FOTO. Un drum la patiseria lui Marcel Ciolacu din Buzău: plăcintele sunt ieftine, dar nu au mare brânză</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/bugetarii-ar-putea-primi-mai-multi-bani-din-august-care-este-propunerea-ministerului-muncii.html' title='Bugetarii ar putea primi mai mulţi bani din august. Care este propunerea Ministerului Muncii'>Bugetarii ar putea primi mai mulţi bani din august. Care este propunerea Ministerului Muncii</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/turcia-va-plati-in-ruble-livrarile-de-gaze-din-rusia.html' title='Turcia va plăti în ruble livrările de gaze din Rusia'>Turcia va plăti în ruble livrările de gaze din Rusia</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/fcu-craiova-1948-cs-universitatea-craiova-in-etapa-4-echipe-probabile-cele-mai-tari-cote.html' title='FCU Craiova 1948 - CS Universitatea Craiova, în etapa #4 » Echipe probabile + Cele mai tari cote'>FCU Craiova 1948 - CS Universitatea Craiova, în etapa #4 » Echipe probabile + Cele mai tari cote</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/sepsi-sf-gheorghe-uta-arad-in-etapa-4-echipe-probabile-cele-mai-tari-cote.html' title='Sepsi Sf. Gheorghe - UTA Arad, în etapa #4. Echipe probabile + Cele mai tari cote'>Sepsi Sf. Gheorghe - UTA Arad, în etapa #4. Echipe probabile + Cele mai tari cote</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/prima-surpriza-in-premier-league-liverpool-s-a-impiedicat-de-o-nou-promovata.html' title='Prima surpriză în Premier League » Liverpool s-a împiedicat de o nou-promovată'>Prima surpriză în Premier League » Liverpool s-a împiedicat de o nou-promovată</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/twitter-recunoaste-ca-a-expus-public-datele-personale-a-milioane-de-utilizatori.html' title='Twitter recunoaşte că a expus public datele personale a milioane de utilizatori'>Twitter recunoaşte că a expus public datele personale a milioane de utilizatori</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/zf-live-louisa-gorban-manager-rail-hub-transylvania-rail-hub-transylvania-a-creat-doua-coridoare-prin-care-exporta-cereale-din-ucraina.html' title='ZF Live. Louisa Gorban, manager, Rail Hub Transylvania: Rail Hub Transylvania a creat două coridoare prin care exportă cereale din Ucraina'>ZF Live. Louisa Gorban, manager, Rail Hub Transylvania: Rail Hub Transylvania a creat două coridoare prin care exportă cereale din Ucraina</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/zf-live-adrian-rus-fondator-si-ceo-komoder-retailerul-roman-de-fotolii-de-masaj-komoder-merge-cu-un-showroom-in-viena.html' title='ZF Live. Adrian Rus, fondator şi CEO, Komoder: Retailerul român de fotolii de masaj Komoder merge cu un showroom în Viena'>ZF Live. Adrian Rus, fondator şi CEO, Komoder: Retailerul român de fotolii de masaj Komoder merge cu un showroom în Viena</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/razvan-si-irina-fodor-la-un-pas-de-despartire-lucrurile-par-ca-s-au-racit-intre-ei-dupa-episodul-stefan-banica-jr.html' title='Răzvan şi Irina Fodor, la un pas de despărţire? Lucrurile par că s-au răcit între ei, după episodul Ştefan Bănică Jr'>Răzvan şi Irina Fodor, la un pas de despărţire? Lucrurile par că s-au răcit între ei, după episodul Ştefan Bănică Jr</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/charlotte-nastase-un-nou-atac-dur-la-adresa-tatalui-sau-ce-a-putut-sa-spuna-de-aceasta-data-despre-fostul-tenismen.html' title='Charlotte Năstase, un nou atac dur la adresa tatălui său. Ce a putut să spună de această dată despre fostul tenismen'>Charlotte Năstase, un nou atac dur la adresa tatălui său. Ce a putut să spună de această dată despre fostul tenismen</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/secretul-care-te-scapa-de-amenzi-cand-esti-obligat-sa-iti-schimbi-buletinul-chiar-daca-nu-ti-a-expirat.html' title='Secretul care te scapă de amenzi! Când eşti obligat să îţi schimbi buletinul, chiar dacă nu ţi-a expirat'>Secretul care te scapă de amenzi! Când eşti obligat să îţi schimbi buletinul, chiar dacă nu ţi-a expirat</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/salariile-bugetarilor-majorate-de-guvern.html' title='Salariile bugetarilor, majorate de Guvern'>Salariile bugetarilor, majorate de Guvern</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/un-nou-sistem-de-tratament-pentru-cancerul-cerebral.html' title='Un nou sistem de tratament pentru cancerul cerebral'>Un nou sistem de tratament pentru cancerul cerebral</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/putin-i-a-multumit-lui-erdogan-pentru-diplomatie-liderul-turc-vrea-imbunatatirea-relatiilor.html' title='Putin i-a mulţumit lui Erdogan pentru diplomaţie. Liderul turc vrea îmbunătăţirea relaţiilor'>Putin i-a mulţumit lui Erdogan pentru diplomaţie. Liderul turc vrea îmbunătăţirea relaţiilor</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/imagini-greu-de-privit-un-tanar-isi-loveste-in-mod-repetat-calul-de-povara-politistii-il-cerceteaza-penal-video.html' title='Imagini greu de privit. Un tânăr îşi loveşte în mod repetat calul de povară. Poliţiştii îl cercetează penal VIDEO'>Imagini greu de privit. Un tânăr îşi loveşte în mod repetat calul de povară. Poliţiştii îl cercetează penal VIDEO</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/moartea-tragica-a-unei-artiste-simona-sandulescu-inecata-in-lacul-morii-dupa-un-mesaj-de-adio.html' title='Moartea tragică a unei artiste. Simona Săndulescu, înecată în Lacul Morii, după un mesaj de adio'>Moartea tragică a unei artiste. Simona Săndulescu, înecată în Lacul Morii, după un mesaj de adio</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/liberalul-alexandru-muraru-propune-ca-istoria-comunismului-sa-fie-introdusa-ca-disciplina-obligatorie-la-liceu.html' title='Liberalul Alexandru Muraru propune ca istoria comunismului să fie introdusă ca disciplină obligatorie la liceu'>Liberalul Alexandru Muraru propune ca istoria comunismului să fie introdusă ca disciplină obligatorie la liceu</a></p>	</div>
</div>
</body>
</html>
