
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia</title>
	<meta name="description" content="Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia Procedura de revocare a procurorului şef al DNA a stârnit controverse în sistemul judiciar, existând contradicţii între iniţiatorul ..." />
	<meta name="keywords" content="filmul celei mai mari controverse din ultima luna revocarea lui kovesi cum si a argumentat fiecare parte opinia" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/filmul-celei-mai-mari-controverse-din-ultima-luna-revocarea-lui-kovesi-cum-si-a-argumentat-fiecare-parte-opinia.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24493392-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 17.03.2018, revista presei din ziare si reviste 17.03.2018">Stiri 17.03.2018 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia 17.03.2018 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>17.03.2018 Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia Procedura de revocare a procurorului şef al DNA a stârnit controverse în sistemul judiciar, existând contradicţii între iniţiatorul cererii şi Codruţa Kovesi, iar după avizul negativ dat de procurorii din CSM, între aceştia şi Tudorel<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia</h2>
					<p>Procedura de revocare a procurorului şef al DNA a stârnit controverse în sistemul judiciar, existând contradicţii între iniţiatorul cererii şi Codruţa Kovesi, iar după avizul negativ dat de procurorii din CSM, între aceştia şi Tudorel Toader. Mediafax vă prezintă argumentele fiecărei părţi.
									
					
					</p><p><a href='http://www.zf.ro/eveniment/filmul-celei-mai-mari-controverse-din-ultima-luna-revocarea-lui-kovesi-cum-si-a-argumentat-fiecare-parte-opinia-17068542' title='filmul celei mai mari controverse din ultima luna revocarea lui kovesi cum si a argumentat fiecare parte opinia' target='_blank'>Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-economie-afaceri.html' title='Cele mai noi stiri economie'>Stiri economie</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-financiar.html' title='Cele mai noi stiri Stiri Ziarul Financiar, Ziarul Financiar'>Stiri Ziarul Financiar</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/lasatul-secului-sarbatoarea-care-vesteste-intrarea-in-marele-post-al-pastelui-ce-semnificatie-are-duminica-izgonirii-lui-adam-din-rai-ritualuri-pentru-spor.html' title='Lăsatul Secului, sărbătoarea care vesteşte intrarea în marele post al Paştelui. Ce semnificaţie are Duminica izgonirii lui Adam din Rai, ritualuri pentru spor'>Lăsatul Secului, sărbătoarea care vesteşte intrarea în marele post al Paştelui. Ce semnificaţie are Duminica izgonirii lui Adam din Rai, ritualuri pentru spor</a></h3> <p>Lăsatul Secului de brânză, sărbătorit duminică, 18 februarie, cu o zi înainte de intrarea în Postul Mare, reînvie tradiţiile populare păstrate cu sfinţenie de-a lungul timpului. Este ziua în care se fac plăcinte cu brânză dulce şi se dau</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mesajul-dinamovietilor-pentru-fani-anainte-de-derby-istoria-ne-obligaf-a-se-vacnd-bilete-pacnaf-la-ora-meciului.html' title='Mesajul dinamoviștilor pentru fani înainte de Derby: "Istoria ne obligă" » Se vând bilete până la ora meciului'>Mesajul dinamoviștilor pentru fani înainte de Derby: "Istoria ne obligă" » Se vând bilete până la ora meciului</a></h3> <p>"C&acirc;inii" speră să umple Arena Națională la derby-ul de diseară și fac apel la fani pentru a cumpăra bilete și &icirc;n ziua partidei.
Dacă Peluza Nord, unde se va afla galeria roș-albilor, e aproape plină, nu același lucru se poate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/xavi-crede-ca-real-madrid-a-castigat-nemeritat-in-fata-lui-psg-ce-a-facut-ronaldo-neymar-a-fost-mai-bun.html' title='Xavi crede că Real Madrid a câştigat nemeritat în faţa lui PSG: "Ce a facut Ronaldo? Neymar a fost mai bun"'>Xavi crede că Real Madrid a câştigat nemeritat în faţa lui PSG: "Ce a facut Ronaldo? Neymar a fost mai bun"</a></h3> <p>Xavi Hernandez, fostul fotbalist al Barcelonei, 38 de ani, a analizat partida din optimile de finală ale Ligii Campionilor dintre Real Madrid şi Paris Saint-Germain (scor 3-1), şi a spus&nbsp;că victoria spaniolilor a fost nemeritată, echipa lui</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/traian-basescu-despre-unirea-cu-republica-moldova-a-inceput.html' title='Traian Băsescu, despre unirea cu Republica Moldova: A început'>Traian Băsescu, despre unirea cu Republica Moldova: A început</a></h3> <p>Fostul președinte al Rom&amp;acirc;niei Traian Băsescu a anunțat, pe Facebook, că 34 de localități din Republica Moldova au votat &amp;icirc;n consiliile locale unirea cu Rom&amp;acirc;nia. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/top-5-sfaturipentru-sanatatea-orala-a-copilului-tau-de-ce-este-important-sa-ingrijim-sidintii-de-lapte.html' title='Top 5 sfaturi
pentru sănătatea orală a copilului tău: de ce este important să îngrijim şi
dinţii de lapte'>Top 5 sfaturi
pentru sănătatea orală a copilului tău: de ce este important să îngrijim şi
dinţii de lapte</a></h3> <p>Deşi majoritatea
părinţilor au tendinţa de a nu oferi atenţia necesară îngrijirii dinţilor de
lapte ai copiilor, mizând pe faptul că oricum aceştia vor fi schimbaţi, medicii
amintesc de faptul că obiceiurile sănătoase se formează încă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-manifestatie-a-mamelor-in-piata-victoriei-cateva-zeci-de-femei-protesteaza-fata-de-posibila-scadere-a-indemnizatiei-de-crestere-a-copilului.html' title='VIDEO Manifestaţie a mamelor în Piaţa Victoriei: câteva zeci de femei protestează faţă de posibila scădere a indemnizaţiei de creştere a copilului'>VIDEO Manifestaţie a mamelor în Piaţa Victoriei: câteva zeci de femei protestează faţă de posibila scădere a indemnizaţiei de creştere a copilului</a></h3> <p>Un protest al mamelor a avut loc duminică la prânz în Piaţă Victoriei din Bucureşti, în faţa sediului Guvernului: câteva zeci de femei, mame şi viitoare mame au protestat faţă de posibila scădere a indemnizaţiei de creştere a copilului, ca</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/principalele-asteptari-ale-it-istilor-de-la-companii-salariile-mari-si-programul-flexibil-sunt-printre-cele-mai-importante-aspecte-arata-un-studiu-al-ubb.html' title='Principalele aşteptări ale IT-iştilor de la companii. Salariile mari şi programul flexibil sunt printre cele mai importante aspecte, arată un studiu al UBB'>Principalele aşteptări ale IT-iştilor de la companii. Salariile mari şi programul flexibil sunt printre cele mai importante aspecte, arată un studiu al UBB</a></h3> <p>Ce aşteptări au profesioniştii din IT de la angajatorii lor? Aceasta este întrebarea la care a încercat să răspundă un studiu realizat de Universitatea Babeş-Bolyai din Cluj-Napoca. Răspunsurile IT-iştilor nu au fost legate de bani, ci de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/descoperire-macabra-un-barbat-mort-de-frig-a-fost-gasit-la-marginea-drumului-era-dat-disparut-de-aproape-10-ore.html' title='Descoperire macabră. Un bărbat mort de frig a fost găsit la marginea drumului. Era dat dispărut de aproape 10 ore'>Descoperire macabră. Un bărbat mort de frig a fost găsit la marginea drumului. Era dat dispărut de aproape 10 ore</a></h3> <p>Un bătrân din judeţul Botoşani a fost găsit mort la marginea unui drum sătesc. Acesta ar fi decedat din cauza frigului, după un drum cu atelajul hipo până în satul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-extrema-dreapta-bulgara-incinge-spiritele-la-sofia-dar-fenomenul-nu-e-singular-in-europa.html' title='VIDEO Extrema-dreaptă bulgară încinge spiritele la Sofia, dar fenomenul nu e singular în Europa'>VIDEO Extrema-dreaptă bulgară încinge spiritele la Sofia, dar fenomenul nu e singular în Europa</a></h3> <p>Peste o mie militanţi de extremă-dreaptă îmbrăcaţi în negru au manifestat sâmbătă seară pe străzile oraşului Sofia, cu torţe în mâini,  în memoria unui general bulgar pro-nazist. La marş au participat membrii ai grupurilor de extremă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/momente-de-tensiune-la-conferinta-de-securitate-de-la-munchen.html' title='Momente de tensiune la Conferinţa de Securitate de la Munchen'>Momente de tensiune la Conferinţa de Securitate de la Munchen</a></h3> <p>Premierul israelian Benjamin Netanyahu a avertizat duminică Iranul &icirc;n legătură cu orice agresiune, arăt&acirc;nd un fragment prezentat ca o bucată dintr-o dronă care ar fi provenit din Siria,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-s-a-aflat-despre-crin-antonescu-din-stenograme-aflate-la-dna.html' title='Ce s-a aflat despre Crin Antonescu din stenograme aflate la DNA'>Ce s-a aflat despre Crin Antonescu din stenograme aflate la DNA</a></h3> <p>Fostul lider PNL Crin Antonescu ar fi fost șantajat &icirc;n 2014 și de asta s-ar fi retras din viața politică. Dezvăluirea apare &icirc;n niște stenograme care există la Direcția</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sfaturi-pentru-dicaf-anainte-de-meciul-cu-dinamo-a-cum-ar-trebui-saf-anceapaf-partida.html' title='Sfaturi pentru Dică înainte de meciul cu Dinamo » Cum ar trebui să înceapă partida'>Sfaturi pentru Dică înainte de meciul cu Dinamo » Cum ar trebui să înceapă partida</a></h3> <p>Helmuth Duckadam e de părere că Nicolae Dică n-ar trebui să efectueze nicio schimbare și să introducă pe teren formația care a &icirc;nceput partida cu Lazio, 1-0, excepție făc&acirc;nd Harlem Gnohere, care e suspendat &icirc;n campionat.
"Eu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/la-noua-ani-dupa-ce-a-macelarit-meciul-din-semifinalele-ligii-dintre-chelsea-si-barcelona-arbitrul-ovrebo-isi-face-autocritica-nu-pot-fi-judecat-doar-pentru-acea-partida.html' title='La nouă ani după ce a măcelărit meciul din semifinalele Ligii dintre Chelsea şi Barcelona, arbitrul Ovrebo îşi face autocritica: "Nu pot fi judecat doar pentru acea partidă"'>La nouă ani după ce a măcelărit meciul din semifinalele Ligii dintre Chelsea şi Barcelona, arbitrul Ovrebo îşi face autocritica: "Nu pot fi judecat doar pentru acea partidă"</a></h3> <p>La aproape nouă ani după meciul de pomină dintre Chelsea şi Barcelona, din returul semifinalelor Ligii Campionilor, &icirc;ncheiat cu scorul de 1-1, Tom Henning Ovrebo, arbitrul acelei &icirc;nt&acirc;lniri, a admis că a avut o prestaţie foarte</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-fotografii-sexy-cu-christina-aguilera-goala-in-cada.html' title='FOTO| Fotografii sexy cu Christina Aguilera goală în cadă'>FOTO| Fotografii sexy cu Christina Aguilera goală în cadă</a></h3> <p>Christina Aguilera și-a amintit de ce a fost considerată una dintre cele mai sexy artiste din lume și a postat pe contul spu de Instagram trei fotografii realizate cu ea goală în cadă. Câștigătoarea a mai multe premii Grammy s-a dezbrăcat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/secretul-care-previne-infarctul.html' title='Secretul care previne infarctul'>Secretul care previne infarctul</a></h3> <p>Cercetătorii au dort să afle care sunt obiceiurile alimentare și stilul de viață al locuitorilor din țările cu cel mai scăzut risc de infarct.&amp;nbsp; Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-barbat-s-a-aruncat-de-la-etajul-sapte-al-unui-bloc-din-chisinau-sotia-acestuia-gasita-moarta-in-apartament.html' title='Un bărbat s-a aruncat de la etajul şapte al unui bloc din Chişinău. Soţia acestuia, găsită moartă în apartament'>Un bărbat s-a aruncat de la etajul şapte al unui bloc din Chişinău. Soţia acestuia, găsită moartă în apartament</a></h3> <p>Un caz tragic s-a întâmplat în Chişinău în după-amiaza zilei de duminică, 18 februarie. Un bărbat de 34 de ani a decis să-şi pună capăt zilelor şi s-a aruncat de la etajul şapte al unui bloc din sectorul Telecentru al Capitalei. Sosiţi la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-doua-grupuri-de-protestatari-in-fata-sediului-dna-unii-cer-demisia-laurei-codruta-kovesi-iar-manifestantii-rezist-au-venit-sa-o-sustina.html' title='VIDEO Două grupuri de protestatari în faţa sediului DNA: unii cer demisia Laurei Codruţa Kovesi, iar manifestanţii #rezist au venit să o susţină'>VIDEO Două grupuri de protestatari în faţa sediului DNA: unii cer demisia Laurei Codruţa Kovesi, iar manifestanţii #rezist au venit să o susţină</a></h3> <p>Zeci de oameni s-au adunat, începând cu ora 17.00, în faţa sediului Direcţiei Naţionale Anticorupţie. Cele aproximativ 30 de persoane au venit cu vuvuzele, portocale şi cer demisia Laurei Codruţa</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/petra-kvitova-a-castigat-turneul-de-la-doha-dupa-o-revenire-de-senzatie-in-fata-garbinei-muguruza.html' title='Petra Kvitova a câştigat turneul de la Doha, după o revenire de senzaţie în faţa Garbinei Muguruza'>Petra Kvitova a câştigat turneul de la Doha, după o revenire de senzaţie în faţa Garbinei Muguruza</a></h3> <p>Petra Kvitova a câştigat turneul de la Doha, după ce a trecut în finală de Garbine Muguruza, într-un meci disputat în trei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/loto-649-din-18-februarie-2018-rezultate-loto-18-februarie-2018-numere-castigatoare-la-loto-649.html' title='Loto 6/49 din 18 februarie 2018. REZULTATE LOTO 18 februarie 2018. Numere câştigătoare la Loto 6/49'>Loto 6/49 din 18 februarie 2018. REZULTATE LOTO 18 februarie 2018. Numere câştigătoare la Loto 6/49</a></h3> <p>LOTO 6/49 18 februarie 2018.&nbsp;Loteria Rom&acirc;nă a organizat noi trageri LOTO duminică 18 februarie 2018, fiind extrase numerele c&acirc;ştigătoare la Loto 6/49, Noroc, Joker, Noroc Plus, Loto 5/40 și Super</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-19-februarie-2018-sagetatorii-se-bucura-de-stabilitate-profesionala.html' title='Horoscop zilnic 19 februarie 2018: Săgetătorii se bucură de stabilitate profesională'>Horoscop zilnic 19 februarie 2018: Săgetătorii se bucură de stabilitate profesională</a></h3> <p>Horoscop 19 februarie. Berbec

Cineva &icirc;n care aţi investit capital afectiv &icirc;ncepe să se manifeste deschis şi cald. Vă aflați la &icirc;nceput de drum, iar relaţia abia de</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 3.9860</p><p><strong>EUR</strong> 4.6646</p><p><strong>USD</strong> 3.7833</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>17.3.2018: <strong>2 / 18 &deg;C</strong></p><p>18.3.2018: <strong>-2 / 4 &deg;C</strong></p><p>19.3.2018: <strong>-1 / 4 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Martie</h3><p><a href='http://www.indexstiri.ro/?data=01.03.2018' title='Stiri 01.03.2018'>1</a> <a href='http://www.indexstiri.ro/?data=02.03.2018' title='Stiri 02.03.2018'>2</a> <a href='http://www.indexstiri.ro/?data=03.03.2018' title='Stiri 03.03.2018'>3</a> <a href='http://www.indexstiri.ro/?data=04.03.2018' title='Stiri 04.03.2018'>4</a> <a href='http://www.indexstiri.ro/?data=05.03.2018' title='Stiri 05.03.2018'>5</a> <a href='http://www.indexstiri.ro/?data=06.03.2018' title='Stiri 06.03.2018'>6</a> <a href='http://www.indexstiri.ro/?data=07.03.2018' title='Stiri 07.03.2018'>7</a> <a href='http://www.indexstiri.ro/?data=08.03.2018' title='Stiri 08.03.2018'>8</a> <a href='http://www.indexstiri.ro/?data=09.03.2018' title='Stiri 09.03.2018'>9</a> <a href='http://www.indexstiri.ro/?data=10.03.2018' title='Stiri 10.03.2018'>10</a> <a href='http://www.indexstiri.ro/?data=11.03.2018' title='Stiri 11.03.2018'>11</a> <a href='http://www.indexstiri.ro/?data=12.03.2018' title='Stiri 12.03.2018'>12</a> <a href='http://www.indexstiri.ro/?data=13.03.2018' title='Stiri 13.03.2018'>13</a> <a href='http://www.indexstiri.ro/?data=14.03.2018' title='Stiri 14.03.2018'>14</a> <a href='http://www.indexstiri.ro/?data=15.03.2018' title='Stiri 15.03.2018'>15</a> <a href='http://www.indexstiri.ro/?data=16.03.2018' title='Stiri 16.03.2018'>16</a> <a href='http://www.indexstiri.ro/?data=17.03.2018' title='Stiri 17.03.2018'>17</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Ffilmul-celei-mai-mari-controverse-din-ultima-luna-revocarea-lui-kovesi-cum-si-a-argumentat-fiecare-parte-opinia.html+Filmul+celei+mai+mari+controverse+din+ultima+lun%C4%83.+Revocarea+lui+Kovesi.+Cum+%C5%9Fi-a+argumentat+fiecare+parte+opinia+Procedura+de+revocare+a+procurorului+%C5%9Fef+al+DNA+a+st%C3%A2rnit+controverse+%C3%AEn+sistemul+judiciar%2C+exist%C3%A2nd+contradic%C5%A3ii+%C3%AEntre+ini%C5%A3iatorul+cererii+%C5%9Fi+Codru%C5%A3a+Kovesi%2C+iar+dup%C4%83+avizul+negativ+dat+de+procurorii+din+CSM%2C+%C3%AEntre+ace%C5%9Ftia+%C5%9Fi+Tudorel" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Ffilmul-celei-mai-mari-controverse-din-ultima-luna-revocarea-lui-kovesi-cum-si-a-argumentat-fiecare-parte-opinia.htm" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/filmul-celei-mai-mari-controverse-din-ultima-luna-revocarea-lui-kovesi-cum-si-a-argumentat-fiecare-parte-opinia.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Filmul+celei+mai+mari+controverse+din+ultima+lun%C4%83.+Revocarea+lui+Kovesi.+Cum+%C5%9Fi-a+argumentat+fiecare+parte+opinia&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Ffilmul-celei-mai-mari-controverse-din-ultima-luna-revocarea-lui-kovesi-cum-si-a-argumentat-fiecare-parte-opinia.html+Filmul+celei+mai+mari+controverse+din+ultima+lun%C4%83.+Revocarea+lui+Kovesi.+Cum+%C5%9Fi-a+argumentat+fiecare+parte+opinia+Procedura+de+revocare+a+procurorului+%C5%9Fef+al+DNA+a+st%C3%A2rnit+controverse+%C3%AEn+sistemul+judiciar%2C+exist%C3%A2nd+contradic%C5%A3ii+%C3%AEntre+ini%C5%A3iatorul+cererii+%C5%9Fi+Codru%C5%A3a+Kovesi%2C+iar+dup%C4%83+avizul+negativ+dat+de+procurorii+din+CSM%2C+%C3%AEntre+ace%C5%9Ftia+%C5%9Fi+Tudorel" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/bijuteria-urbana-de-2-milioane-de-euro-parcare-etajata-cu-statie-cu-21-de-posturi-pentru-alimentarea-masinilor-electrice.html' title='Bijuteria urbană de 2 milioane de euro: parcare etajată cu staţie cu 21 de posturi pentru alimentarea maşinilor electrice'>Bijuteria urbană de 2 milioane de euro: parcare etajată cu staţie cu 21 de posturi pentru alimentarea maşinilor electrice</a></p>
<p><a href='http://www.indexstiri.ro/simona-halep-si-explicatiile-unei-infrangerei-dureroase-nu-am-fost-pregatita-nu-am-simtit-mingea-si-mi-am-pierdut-concentrarea.html' title='Simona Halep şi explicaţiile unei înfrângerei dureroase: Nu am fost pregătită, nu am simţit mingea şi mi-am pierdut concentrarea'>Simona Halep şi explicaţiile unei înfrângerei dureroase: Nu am fost pregătită, nu am simţit mingea şi mi-am pierdut concentrarea</a></p>
<p><a href='http://www.indexstiri.ro/colliers-international-preia-administrarea-birourilor-vox-technology-park-din-timisoara-si-isi-majoreaza-cu-10-la-suta-portofoliul-de-birouri-administrat.html' title='Colliers International preia administrarea birourilor Vox Technology Park din Timişoara şi îşi majorează cu 10% portofoliul de birouri administrat'>Colliers International preia administrarea birourilor Vox Technology Park din Timişoara şi îşi majorează cu 10% portofoliul de birouri administrat</a></p>
<p><a href='http://www.indexstiri.ro/simona-halep-a-ratat-calificarea-de-la-turneul-indian-wells-romanca-a-fost-invinsa-de-naomi-osaka.html' title='Simona Halep a ratat calificarea de la turneul Indian Wells! Românca a fost învinsă de Naomi Osaka'>Simona Halep a ratat calificarea de la turneul Indian Wells! Românca a fost învinsă de Naomi Osaka</a></p>
<p><a href='http://www.indexstiri.ro/se-retrage-ce-legenda-a-tenisului-a-decis-sa-puna-stop-carierei.html' title='Se retrage! Ce legendă a tenisului a decis să pună stop carierei'>Se retrage! Ce legendă a tenisului a decis să pună stop carierei</a></p>
<p><a href='http://www.indexstiri.ro/concert-scorpions-la-bucuresti-pe-12-iunie-in-cadrul-crazy-world-tour-bilete-disponibile-in-pre-sale-din-19-martie.html' title='Concert Scorpions la Bucureşti, pe 12 iunie, în cadrul Crazy World Tour. Bilete disponibile în pre-sale din 19 martie'>Concert Scorpions la Bucureşti, pe 12 iunie, în cadrul Crazy World Tour. Bilete disponibile în pre-sale din 19 martie</a></p>
<p><a href='http://www.indexstiri.ro/trafic-restrictionat-pe-dn-10-din-cauza-unei-alunecari-de-teren.html' title='Trafic restricţionat pe DN 10 din cauza unei alunecări de teren'>Trafic restricţionat pe DN 10 din cauza unei alunecări de teren</a></p>
<p><a href='http://www.indexstiri.ro/elena-ionescu-ex-mandinga-s-a-casatorit-in-secret-artista-este-insarcinata.html' title='Elena Ionescu, ex- Mandinga, s-a căsătorit în secret. Artista este însărcinată'>Elena Ionescu, ex- Mandinga, s-a căsătorit în secret. Artista este însărcinată</a></p>
<p><a href='http://www.indexstiri.ro/fc-viitorul-si-csu-craiova-au-remizat-scor-0-0-in-play-off-ul-ligii-i-zlatinski-a-ratat-un-penalty.html' title='FC Viitorul şi CSU Craiova au remizat, scor 0-0, în play-off-ul Ligii I. Zlatinski a ratat un penalty'>FC Viitorul şi CSU Craiova au remizat, scor 0-0, în play-off-ul Ligii I. Zlatinski a ratat un penalty</a></p>
<p><a href='http://www.indexstiri.ro/gusa-nu-am-fost-niciodata-la-sri-sa-ma-vad-cu-maior-cu-coldea-am-avut-o-singura-intalnire.html' title='Guşă: Nu am fost niciodată la SRI să mă văd cu Maior. Cu Coldea, am avut o singură întâlnire'>Guşă: Nu am fost niciodată la SRI să mă văd cu Maior. Cu Coldea, am avut o singură întâlnire</a></p>
<p><a href='http://www.indexstiri.ro/incotro-regatul-unit-londra-inchide-500-de-biserici-si-deschide-432-de-noi-moschei.html' title='Încotro Regatul Unit? Londra ÎNCHIDE  500 de biserici şi DESCHIDE 432 de noi moschei'>Încotro Regatul Unit? Londra ÎNCHIDE  500 de biserici şi DESCHIDE 432 de noi moschei</a></p>
<p><a href='http://www.indexstiri.ro/fc-viitorul-constanta-cs-universitatea-craiova-0-0-zlatinski-a-ratat-un-penalty.html' title='FC Viitorul Constanţa - CS Universitatea Craiova 0-0. Zlatinski a ratat un penalty'>FC Viitorul Constanţa - CS Universitatea Craiova 0-0. Zlatinski a ratat un penalty</a></p>
<p><a href='http://www.indexstiri.ro/presedintele-xi-jinping-reales-pentru-un-mandat-de-cinci-ani.html' title='Preşedintele Xi Jinping, reales pentru un mandat de cinci ani'>Preşedintele Xi Jinping, reales pentru un mandat de cinci ani</a></p>
<p><a href='http://www.indexstiri.ro/promo-lex-organizarea-alegerilor-prezidentiale-ruse-in-transnistria-are-loc-prin-incalcarea-dreptului-international.html' title='Promo-LEX: Organizarea alegerilor prezidenţiale ruse în Transnistria are loc prin încălcarea dreptului internaţional'>Promo-LEX: Organizarea alegerilor prezidenţiale ruse în Transnistria are loc prin încălcarea dreptului internaţional</a></p>
<p><a href='http://www.indexstiri.ro/legea-referendumului-si-drepturile-omului.html' title='Legea Referendumului şi drepturile omului'>Legea Referendumului şi drepturile omului</a></p>
<p><a href='http://www.indexstiri.ro/a-picat-facebook-utilizatorii-nu-au-mai-putut-accesa-reteaua-de-socializare-vineri-dupa-amiaza.html' title='A picat Facebook. Utilizatorii nu au mai putut accesa reţeaua de socializare vineri după amiază'>A picat Facebook. Utilizatorii nu au mai putut accesa reţeaua de socializare vineri după amiază</a></p>
<p><a href='http://www.indexstiri.ro/ionela-prodan-in-stare-grava-la-spital.html' title='Ionela Prodan, în stare gravă la spital!'>Ionela Prodan, în stare gravă la spital!</a></p>
<p><a href='http://www.indexstiri.ro/video-teroare-la-ski-un-telescaun-ramane-fara-frane-si-arunca-turistii-ca-papusile-in-aer.html' title='VIDEO Teroare la ski: un telescaun rămâne fără frâne şi aruncă turiştii ca păpuşile în aer'>VIDEO Teroare la ski: un telescaun rămâne fără frâne şi aruncă turiştii ca păpuşile în aer</a></p>
<p><a href='http://www.indexstiri.ro/barbat-prins-de-politisti-la-scurt-timp-dupa-ce-a-furat-peste-900-de-lei-din-rucsacul-unei-tinere-la-o-statie-de-metrou.html' title='Bărbat prins de poliţişti la scurt timp după ce a furat peste 900 de lei din rucsacul unei tinere, la o staţie de metrou'>Bărbat prins de poliţişti la scurt timp după ce a furat peste 900 de lei din rucsacul unei tinere, la o staţie de metrou</a></p>
<p><a href='http://www.indexstiri.ro/servicii-publice-de-ocupare-mai-puternice-pentru-integrarea-profesionala-a-persoanelor-vulnerabile.html' title='Servicii publice de ocupare mai puternice pentru integrarea profesională a persoanelor vulnerabile'>Servicii publice de ocupare mai puternice pentru integrarea profesională a persoanelor vulnerabile</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td><strong>Loc</strong></td><td><strong>Echipa</strong></td><td><strong>Puncte</strong></td></tr><tr><td>1</td>
	<td>CSMS Iasi</td>
	<td>43</td></tr><tr><td>2</td>
	<td>Gaz Metan Medias</td>
	<td>39</td></tr><tr><td>3</td>
	<td>FC Voluntari</td>
	<td>37</td></tr><tr><td>4</td>
	<td>Botosani</td>
	<td>33</td></tr><tr><td>5</td>
	<td>Concordia Chiajna</td>
	<td>29</td></tr><tr><td>6</td>
	<td>ACS Poli Timisoara</td>
	<td>27</td></tr><tr><td>7</td>
	<td>Pandurii</td>
	<td>27</td></tr><tr><td>8</td>
	<td>Tirgu Mures</td>
	<td>14</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			<script type="text/javascript">t_rid="indexstiri";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript><a href="http://www.trafic.ro/top/?rid=indexstiri" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=indexstiri" /></a><a href="http://www.trafic.ro">Statistici web</a></noscript>
			<a href="https://www.google.com/adplanner/site_profile#siteDetails?identifier=indexstiri.ro&amp;geo=RO" title="Google Ad Planner" target="_blank"><img src="http://www.indexstiri.ro/images/ad_planner.gif" alt="Google Ad Planner" /></a>
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/cele-mai-nebune-fotografii-de-la-nunti-imaginile-pe-care-mirii-au-vrut-sa-le-arda.html' title='Cele mai nebune fotografii de la nunţi. Imaginile pe care mirii au vrut să le ardă!'>Cele mai nebune fotografii de la nunţi. Imaginile pe care mirii au vrut să le ardă!</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/cod-portocaliu-de-inundatii-pe-rauri-din-11-judete-pana-luni.html' title='Cod Portocaliu de inundaţii pe râuri din 11 judeţe, până luni'>Cod Portocaliu de inundaţii pe râuri din 11 judeţe, până luni</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/asa-faci-cea-mai-buna-mancarica-de-urzici-ingredientul-care-i-da-tot-gustul.html' title='Aşa faci cea mai bună mâncărică de urzici. Ingredientul care-i dă tot gustul'>Aşa faci cea mai bună mâncărică de urzici. Ingredientul care-i dă tot gustul</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/un-detinut-a-fost-gasit-spanzurat-in-penitenciarul-targu-jiu.html' title='Un deţinut a fost găsit spânzurat în Penitenciarul Târgu-Jiu'>Un deţinut a fost găsit spânzurat în Penitenciarul Târgu-Jiu</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/a-murit-hackerul-care-a-dezvaluit-numele-lui-chelsea-manning-in-dosarul-wikileaks.html' title='A murit hackerul care a dezvăluit numele lui Chelsea Manning în dosarul Wikileaks'>A murit hackerul care a dezvăluit numele lui Chelsea Manning în dosarul Wikileaks</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/daria-kasatkina-in-finala-turneului-de-la-indian-wells-dupa-ce-a-invins-o-pe-venus-williams.html' title='Daria Kasatkina, în finala turneului de la Indian Wells, după ce a învins-o pe Venus Williams'>Daria Kasatkina, în finala turneului de la Indian Wells, după ce a învins-o pe Venus Williams</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/transferul-anului-an-europa-a-acord-de-principiu-antre-real-madrid-ayi-fotbalist.html' title='Transferul anului în Europa » Acord de principiu între Real Madrid şi fotbalist!'>Transferul anului în Europa » Acord de principiu între Real Madrid şi fotbalist!</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/oficial-premiera-istorica-la-campionatul-mondial-din-rusia-trebuie-sa-ne-adaptam-vremurilor.html' title='Oficial! Premieră istorică la Campionatul Mondial din Rusia: "Trebuie să ne adaptăm vremurilor"'>Oficial! Premieră istorică la Campionatul Mondial din Rusia: "Trebuie să ne adaptăm vremurilor"</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/luptatorii-romani-iau-cu-asalt-anglia-saptamana-viitoare-8-sportivi-vor-lua-parte-la-o-confruntare-impotriva-englezilor.html' title='Luptătorii români iau cu asalt Anglia săptămâna viitoare! 8 sportivi vor lua parte la o confruntare împotriva englezilor'>Luptătorii români iau cu asalt Anglia săptămâna viitoare! 8 sportivi vor lua parte la o confruntare împotriva englezilor</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/filmul-celei-mai-mari-controverse-din-ultima-luna-revocarea-lui-kovesi-cum-si-a-argumentat-fiecare-parte-opinia.html' title='Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia'>Filmul celei mai mari controverse din ultima lună. Revocarea lui Kovesi. Cum şi-a argumentat fiecare parte opinia</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/reactia-simonei-dupa-infrangerea-dura-de-astazi-nu-am-fost-pregatita-sa-joc-acest-meci-si-am-evoluat-prost.html' title='Reacţia Simonei după înfrângerea dură de astăzi: Nu am fost pregătită să joc acest meci şi am evoluat prost'>Reacţia Simonei după înfrângerea dură de astăzi: Nu am fost pregătită să joc acest meci şi am evoluat prost</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/unde-ajungem-in-ritmul-asta-inteligenta-artificiala-va-scrie-un-best-seller-pana-in-2049-spun-expertii.html' title='Unde ajungem în ritmul asta? Inteligenţa artificială va scrie un best-seller până în 2049, spun experţii'>Unde ajungem în ritmul asta? Inteligenţa artificială va scrie un best-seller până în 2049, spun experţii</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/incendiu-la-monaco-tower-din-berceni-pompierii-se-lupta-cu-flacarile.html' title='Incendiu la Monaco Tower din Berceni! Pompierii se luptă cu flăcările'>Incendiu la Monaco Tower din Berceni! Pompierii se luptă cu flăcările</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/roxana-ciuhulescu-se-marita-azi-imagini-live-de-la-cununia-civila.html' title='Roxana Ciuhulescu se mărită azi! Imagini live de la cununia civilă'>Roxana Ciuhulescu se mărită azi! Imagini live de la cununia civilă</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/ionela-prodan-in-stare-grava-la-spital.html' title='Ionela Prodan, în stare gravă la spital!'>Ionela Prodan, în stare gravă la spital!</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/sectorul-filipoiu-din-insula-mare-a-brailei-a-intrat-in-faza-a-ii-a-de-aparare.html' title='Sectorul Filipoiu din Insula Mare a Brăilei a intrat în faza a II-a de apărare'>Sectorul Filipoiu din Insula Mare a Brăilei a intrat în faza a II-a de apărare</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/fostul-director-adjunct-al-fbi-a-fost-demis.html' title='Fostul director adjunct al FBI a fost demis'>Fostul director adjunct al FBI a fost demis</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/alexandra-dulgheru-a-abandonat-in-sferturie-de-finala-ale-turneului-itf.html' title='Alexandra Dulgheru a abandonat în sferturie de finală ale turneului ITF'>Alexandra Dulgheru a abandonat în sferturie de finală ale turneului ITF</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/video-musafirul-nepoftit-un-barbat-a-gasit-un-piton-gigant-in-peretele-casei-sale.html' title='VIDEO Musafirul nepoftit: un bărbat a găsit un piton gigant în peretele casei sale'>VIDEO Musafirul nepoftit: un bărbat a găsit un piton gigant în peretele casei sale</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/foto-video-ce-ne-asteapta-in-urmatori-30-de-ani-din-punct-de-vedere-meteorologic-desertificarea-romaniei-devine-o-realitate.html' title='FOTO VIDEO Ce ne aşteaptă în următori 30 de ani din punct de vedere meteorologic. Deşertificarea României devine o realitate'>FOTO VIDEO Ce ne aşteaptă în următori 30 de ani din punct de vedere meteorologic. Deşertificarea României devine o realitate</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/cambridge-analytica-compania-de-date-care-a-asigurat-victoria-lui-trump-a-fost-interzisa-pe-facebook.html' title='Cambridge Analytica, compania de date care a asigurat victoria lui Trump, a fost interzisă pe Facebook'>Cambridge Analytica, compania de date care a asigurat victoria lui Trump, a fost interzisă pe Facebook</a></p><p id='newsticker_div21'><a href='http://www.indexstiri.ro/dezvaluirile-evz-genereaza-efecte-istorice-ce-fel-de-protocoale-aveau-sri-si-dna-se-apropie-marea-desecretizare.html' title='Dezvăluirile EVZ generează EFECTE ISTORICE. Ce fel de protocoale aveau SRI şi DNA? Se apropie MAREA DESECRETIZARE'>Dezvăluirile EVZ generează EFECTE ISTORICE. Ce fel de protocoale aveau SRI şi DNA? Se apropie MAREA DESECRETIZARE</a></p><p id='newsticker_div22'><a href='http://www.indexstiri.ro/trump-nu-mai-are-rabdare-miliarde-de-dolari-pentru-tehnologia-viitorului-amenintarile-rusiei-au-starnit-pentagonul-va-fi-ca-n-filmele-sf.html' title='Trump nu mai are răbdare. MILIARDE DE DOLARI pentru TEHNOLOGIA VIITORULUI. Ameninţările Rusiei au stârnit Pentagonul. Va fi ca-n filmele SF'>Trump nu mai are răbdare. MILIARDE DE DOLARI pentru TEHNOLOGIA VIITORULUI. Ameninţările Rusiei au stârnit Pentagonul. Va fi ca-n filmele SF</a></p><p id='newsticker_div23'><a href='http://www.indexstiri.ro/halep-a-fost-eliminata-la-indian-wells-scor-umilitor-pentru-numarul-1-wta-news-alert.html' title='Halep a fost eliminată la Indian Wells. SCOR UMILITOR pentru numărul 1 WTA. News alert!'>Halep a fost eliminată la Indian Wells. SCOR UMILITOR pentru numărul 1 WTA. News alert!</a></p>	</div>
</div>
</body>
</html>
