
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Cursa înarmării în Polonia şi Ungaria</title>
	<meta name="description" content="Cursa înarmării în Polonia şi Ungaria Armatele celor două state au demarat unele dintre cele mai ample programe de înarmare de la ieşirea din Pactul de la" />
	<meta name="keywords" content="cursa inarmarii in polonia si ungaria" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/cursa-inarmarii-in-polonia-si-ungaria.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24493392-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 11.01.2018, revista presei din ziare si reviste 11.01.2018">Stiri 11.01.2018 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Cursa înarmării în Polonia şi Ungaria 11.01.2018 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>11.01.2018 Cursa înarmării în Polonia şi Ungaria Armatele celor două state au demarat unele dintre cele mai ample programe de înarmare de la ieşirea din Pactul de la<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Cursa înarmării în Polonia şi Ungaria</h2>
					<p>Armatele celor două state au demarat unele dintre cele mai ample programe de înarmare de la ieşirea din Pactul de la Varşovia.</p><p><a href='http://adevarul.ro/international/europa/cursa-inarmarii-polonia-ungaria-1_5a57278ddf52022f7565a401/index.html' title='cursa inarmarii in polonia si ungaria' target='_blank'>Cursa înarmării în Polonia şi Ungaria</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/cum-se-fura-padurilece-cantitate-de-lemne-au-gasit-politistii-in-caruta-unui-hot-de-lemne.html' title='Cum se fură pădurile.
Ce cantitate de lemne au găsit poliţiştii în căruţa unui hoţ de lemne'>Cum se fură pădurile.
Ce cantitate de lemne au găsit poliţiştii în căruţa unui hoţ de lemne</a></h3> <p>Poliţiştii au prins mai multe persoane care încercau să
sustragă lemne din două zone împădurite din judeţul Galaţi. Trei persoane au
fost surprinse în flagrant de oamenii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/economist-francez-trump-si-macron-doua-stiluri-diferite-si-aceeasi-lupta.html' title='Economist francez: Trump şi Macron, două stiluri diferite şi aceeaşi luptă'>Economist francez: Trump şi Macron, două stiluri diferite şi aceeaşi luptă</a></h3> <p>Preşedintele american Donald
Trump şi omologul său francez Emmanuel Macron sunt prezentaţi adesea în
opoziţie, dar au şi ceva în comun, mai ales în protejarea bogaţilor, scrie un
cunoscut economist</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/curs-online-de-conducere-defensiva-cu-titi-aur.html' title='Curs online de conducere defensivă cu Titi Aur'>Curs online de conducere defensivă cu Titi Aur</a></h3> <p>Academia Titi Aur a lansat, în premieră naţională, cursul online de conducere defensivă, curs specializat care se adresează şoferilor de toate vârstele din România. Aplicaţia „cursATA“ este disponibilă pe calculator, tabletă sau telefon,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/hotul-care-a-adormit-inlocuinta-de-unde-voia-sa-fure-de-beat-ce-era-a-distrus-o-masina-cu-ranga-casa-fure-cateva-pachete-cu-tigari.html' title='Hoţul care a adormit în
locuinţa de unde voia să fure, de beat ce era. A distrus o maşină cu ranga ca
să fure câteva pachete cu ţigări'>Hoţul care a adormit în
locuinţa de unde voia să fure, de beat ce era. A distrus o maşină cu ranga ca
să fure câteva pachete cu ţigări</a></h3> <p>Un adolescent de 17 ani este protagonistul unor furturi care
frizează ridicolul. Tânărul a fost trimis în judecată după ce a comis mai multe
furturi, fiind acuzat şi de o serie de tentative de furt hilare, printre care
se numără şi situaţia</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/craciun-in-stil-eco-care-sunt-avanatajele-unui-brad-artificial.html' title='Crăciun în stil eco. Care sunt avanatajele unui brad artificial'>Crăciun în stil eco. Care sunt avanatajele unui brad artificial</a></h3> <p>Numai anul trecut, aproape 61.000 de brazi naturali au fost tăiaţi pentru a fi scoşi la vânzare în perioada Crăciunului, aducând un prejudiciu semnificativ naturii, respectiv oamenilor. Iniţiatorii campaniei „Crăciunul în stil eco“ expun</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ing-bank-devine-broker-pe-piata-romaneasca-de-capital.html' title='ING Bank devine broker pe piaţa românească de capital'>ING Bank devine broker pe piaţa românească de capital</a></h3> <p>ING Bank devine broker la Bursa de Valori Bucureşti (BVB), &icirc;n urma unei hotăr&acirc;ri adoptate, luni, de Consiliul operatorului pieţei de capital, se arată &icirc;ntr-un anunţ publicat pe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/hipersexualitatea-o-dezordine-mentala.html' title='Hipersexualitatea, o dezordine mentala?'>Hipersexualitatea, o dezordine mentala?</a></h3> <p>Placerea sexuala constanta este o maladie clinica? Nu exista un raspuns univoc. In opinia cercetatorilor americani de la University of New England si a celor canadieni de la Center for Addiction and Mental Health,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fcsb-in-presa-din-italia-el-e-cel-mai-periculos-om-al-echipei.html' title='FCSB, în presa din Italia: "El e cel mai periculos om al echipei"'>FCSB, în presa din Italia: "El e cel mai periculos om al echipei"</a></h3> <p>FCSB a devenit un subiect foarte interesant pentru presa din Italia după ce sorții au decis ca formația rom&acirc;nească să dea peste Lazio &icirc;n șaisprezecimile Europa League.&nbsp;
Site-ul sportnotizie24.it a făcut analiza echipei de pe locul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cosmin-olaroiu-ademenit-cu-un-salariu-anual-de-45-milioane-de-euro-video.html' title='Cosmin Olăroiu, ademenit cu un salariu anual de 4,5 milioane de euro / VIDEO'>Cosmin Olăroiu, ademenit cu un salariu anual de 4,5 milioane de euro / VIDEO</a></h3> <p>Cosmin Olăroiu, ademenit cu un salariu anual de 4,5 milioane de euro. Antrenorul român s-a despărțit recent de Shabab Al Ahli Dubai (Emiratele Arabe Unite), iar șeicii de la Al Ahli Jeddah (Arabia Saudită) fac tot posibilul să-l angajeze. </p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/angelina-jolie-e-de-nerecunoscut-primele-poze-cu-vedeta-dupa-ce-s-a-auzit-ca-ar-avea-doar-35-de-kg.html' title='Angelina Jolie e de nerecunoscut! Primele poze cu vedeta, după ce s-a auzit că ar avea doar 35 de kg!'>Angelina Jolie e de nerecunoscut! Primele poze cu vedeta, după ce s-a auzit că ar avea doar 35 de kg!</a></h3> <p>Angelina Jolie a frând multe inimi şi a avut câteva relaţii care au fost privite cu invidie de multe alte vedete, ultima fiind relaţia cu Brad Pitt. Acum, Angelina nu mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/stare-de-urgenta-dupa-explozia-de-gaze-din-austria-val-de-panica-in-italia.html' title='Stare de URGENŢĂ, după explozia de gaze din Austria! Val de panică în Italia'>Stare de URGENŢĂ, după explozia de gaze din Austria! Val de panică în Italia</a></h3> <p>Explozia de la terminalul de gaze din Austria, deflagraţie care a avut loc marţi dimineaţa, a creat un val de panică în Italia. Ministrul italian al Industriei a instaurat starea de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/a-cunoscut-o-fata-pe-internet-si-acum-regreta-amarnic-ea-l-a-facut-celebru-pe-internet-video.html' title='A cunoscut o fată pe internet şi acum REGRETĂ amarnic. Ea l-a făcut "celebru" pe internet - VIDEO'>A cunoscut o fată pe internet şi acum REGRETĂ amarnic. Ea l-a făcut "celebru" pe internet - VIDEO</a></h3> <p>Un englez care a crezut că şi-a cunoscut marea dragoste pe internet a ajuns acum &quot;de r&amp;acirc;sul lumii&quot;, după ce femeia a făcut un filmuleţ &amp;icirc;n care vorbeşte despre el, imaginile devenind virale.&amp;nbsp; Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/parfum-traian-basescu-cadoul-misterios-gasit-in-vila-afaceristului-anghelescu.html' title='Parfum Traian Băsescu. Cadoul misterios găsit în vila afaceristului Anghelescu'>Parfum Traian Băsescu. Cadoul misterios găsit în vila afaceristului Anghelescu</a></h3> <p>O sticlă de parfum reprezent&amp;acirc;nd o siluetă feminină, aflată &amp;icirc;ntr-o cutie neagră căptușită cu catifea fină a fost găsită &amp;icirc;n casa fostului om de afaceri&amp;nbsp;Florian Anghelescu. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dacia-masinile-secrete-ascunse-in-depozit-de-ingineri-modele-interzise-productiei-in-serie.html' title='Dacia, maşinile secrete ascunse în depozit de ingineri. Modele interzise producţiei în serie'>Dacia, maşinile secrete ascunse în depozit de ingineri. Modele interzise producţiei în serie</a></h3> <p>Inginerii şi designerii Dacia au scos c&amp;acirc;teva modele care n-au fost fabricate niciodată &amp;icirc;n serie. Ele figurează doar ca prototipuri, iar unele sunt chiar hidoase. Mai bine că nu le-am văzut pe străzi.&amp;nbsp;Galeria Foto,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/decizi-de-ultima-ora-luata-de-rusia.html' title='Decizi de ultimă oră luată de Rusia'>Decizi de ultimă oră luată de Rusia</a></h3> <p>Rusia a luat decizia de a &amp;icirc;şi suspenda activitatea diplomatică &amp;icirc;n Yemen, iar personalul ambasadei ruse a părăsit ţara, a anunţat marţi Maria Zakharova, purtătorul de cuv&amp;acirc;nt al Ministerului de Externe rus, informează</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/au-ajuns-sa-traiasca-intr-un-microbuz-de-puscariasi-interiorul-este-uimitor.html' title='Au ajuns să trăiască într-un microbuz de puşcăriaşi. Interiorul este uimitor'>Au ajuns să trăiască într-un microbuz de puşcăriaşi. Interiorul este uimitor</a></h3> <p>Un cuplu din Statele Unite a avut o pasiune bizară. Au vrut să transforme un autobuz de puşcăriaşi &amp;icirc;ntr-o casă pe patru roţi şi au reuşit acest lucru. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cat-de-mult-va-fi-influentat-pretul-gazelor-din-romania-de-explozia-de-la-hub-ul-de-gaze-din-austria-are-tara-noastra-un-plan-de-urgenta.html' title='Cât de mult va fi influenţat preţul gazelor din România de explozia de la hub-ul de gaze din Austria. Are ţara noastră un plan de urgenţă?'>Cât de mult va fi influenţat preţul gazelor din România de explozia de la hub-ul de gaze din Austria. Are ţara noastră un plan de urgenţă?</a></h3> <p>Explozia produsă la o staţie de compresare a gazului din hub-ul de la Baumgarten (Austria) a ucis un om, a rănit alţi 21 şi a produs o undă de şoc în întreaga Europă. Italia şi Germania au resimţit din plin efectele acestui accident,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-tanar-invarsta-de-19-ani-a-decedat-dupa-ce-a-intrat-cu-un-bolid-sub-un-tir.html' title='Un tânăr în
vârstă de 19 ani a decedat după ce a intrat cu un bolid sub un TIR'>Un tânăr în
vârstă de 19 ani a decedat după ce a intrat cu un bolid sub un TIR</a></h3> <p>Accident mortal, marţi seară, în comuna prahoveană Blejoi. Un tânăr care conducea un BMW  a decedat după ce a intrat cu viteză într-un TIR încărcat cu paleţi. Victima, în vârstă de 19 ani, a murit în ambulanţă, în drum spre Spitalul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/copiii-internati-in-sectia-de-pediatrie-a-spitalului-judetean-buzau-au-fost-vizitati-de-mos-craciun.html' title='Copiii internaţi în secţia de pediatrie a Spitalului Judeţean Buzău au fost vizitaţi de Moş Crăciun'>Copiii internaţi în secţia de pediatrie a Spitalului Judeţean Buzău au fost vizitaţi de Moş Crăciun</a></h3> <p>Moş Crăciun a ajuns mai devreme la secţia de Pediatrie a Spitalului Judeţean Buzău. O firmă din oraş a donat pentru micii pacienţi ai spitalului nu doar jucării, ci şi câteva măsuţe şi scaune. Medicii spun că astfel de cadouri sunt</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/dupa-10-ani-de-la-abandonul-tigarii-riscul-cardiac-devine-ca-al-nefumatorului.html' title='După 10 ani de la abandonul ţigării riscul cardiac devine ca al nefumătorului'>După 10 ani de la abandonul ţigării riscul cardiac devine ca al nefumătorului</a></h3> <p>Unii, cu voinţă&nbsp; anemică, care se ascund c&acirc;nd e momentul să &icirc;nceapă războiul cu tutunul, se scuză &icirc;n falset &ldquo;bunicul a fumat 70 de ani şi a trăit p&acirc;nă la 90 de</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 3.9618</p><p><strong>EUR</strong> 4.6434</p><p><strong>USD</strong> 3.8700</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>11.1.2018: <strong>3 / 8 &deg;C</strong></p><p>12.1.2018: <strong>-1 / 5 &deg;C</strong></p><p>13.1.2018: <strong>-4 / 2 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Ianuarie</h3><p><a href='http://www.indexstiri.ro/?data=01.01.2018' title='Stiri 01.01.2018'>1</a> <a href='http://www.indexstiri.ro/?data=02.01.2018' title='Stiri 02.01.2018'>2</a> <a href='http://www.indexstiri.ro/?data=03.01.2018' title='Stiri 03.01.2018'>3</a> <a href='http://www.indexstiri.ro/?data=04.01.2018' title='Stiri 04.01.2018'>4</a> <a href='http://www.indexstiri.ro/?data=05.01.2018' title='Stiri 05.01.2018'>5</a> <a href='http://www.indexstiri.ro/?data=06.01.2018' title='Stiri 06.01.2018'>6</a> <a href='http://www.indexstiri.ro/?data=07.01.2018' title='Stiri 07.01.2018'>7</a> <a href='http://www.indexstiri.ro/?data=08.01.2018' title='Stiri 08.01.2018'>8</a> <a href='http://www.indexstiri.ro/?data=09.01.2018' title='Stiri 09.01.2018'>9</a> <a href='http://www.indexstiri.ro/?data=10.01.2018' title='Stiri 10.01.2018'>10</a> <a href='http://www.indexstiri.ro/?data=11.01.2018' title='Stiri 11.01.2018'>11</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fcursa-inarmarii-in-polonia-si-ungaria.html+Cursa+%C3%AEnarm%C4%83rii+%C3%AEn+Polonia+%C5%9Fi+Ungaria+Armatele+celor+dou%C4%83+state+au+demarat+unele+dintre+cele+mai+ample+programe+de+%C3%AEnarmare+de+la+ie%C5%9Firea+din+Pactul+de+la" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fcursa-inarmarii-in-polonia-si-ungaria.html+Cursa+%C3%AEnarm%C4%83rii+%C3%AEn+Polonia+%C5%9Fi+Ungaria" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/cursa-inarmarii-in-polonia-si-ungaria.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Cursa+%C3%AEnarm%C4%83rii+%C3%AEn+Polonia+%C5%9Fi+Ungaria&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fcursa-inarmarii-in-polonia-si-ungaria.html+Cursa+%C3%AEnarm%C4%83rii+%C3%AEn+Polonia+%C5%9Fi+Ungaria+Armatele+celor+dou%C4%83+state+au+demarat+unele+dintre+cele+mai+ample+programe+de+%C3%AEnarmare+de+la+ie%C5%9Firea+din+Pactul+de+la" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/forumul-economic-de-la-davos-se-anunta-palpitant-vine-donald-trump.html' title='Forumul economic de la Davos se anunta palpitant: Vine Donald Trump!'>Forumul economic de la Davos se anunta palpitant: Vine Donald Trump!</a></p>
<p><a href='http://www.indexstiri.ro/horoscop-11-ianuarie-2018-energii-pozitive-aduse-de-sextilul-format-intre-soare-si-marte.html' title='Horoscop 11 ianuarie 2018: Energii pozitive aduse de sextilul format între Soare şi Marte'>Horoscop 11 ianuarie 2018: Energii pozitive aduse de sextilul format între Soare şi Marte</a></p>
<p><a href='http://www.indexstiri.ro/alexandra-dulgheru-si-irina-bara-in-turul-secund-al-calificarilor-la-australian-open.html' title='Alexandra Dulgheru şi Irina Bara, în turul secund al calificărilor la Australian Open'>Alexandra Dulgheru şi Irina Bara, în turul secund al calificărilor la Australian Open</a></p>
<p><a href='http://www.indexstiri.ro/oficial-astra-mai-pierde-un-jucaftor-an-aceastaf-iarnaf-a-fotbalistul-ei-a-reziliat-contractul.html' title='OFICIAL Astra mai pierde un jucător în această iarnă » Fotbalistul și-a reziliat contractul'>OFICIAL Astra mai pierde un jucător în această iarnă » Fotbalistul și-a reziliat contractul</a></p>
<p><a href='http://www.indexstiri.ro/gica-popescu-consilierul-premierului-mihai-tudose-se-va-ocupa-de-organizarea-euro-2020-in-romania.html' title='Gică Popescu, consilierul premierului Mihai Tudose. Se va ocupa de organizarea Euro 2020 în România!'>Gică Popescu, consilierul premierului Mihai Tudose. Se va ocupa de organizarea Euro 2020 în România!</a></p>
<p><a href='http://www.indexstiri.ro/cozmin-gusa-cazul-lucan-nu-trebuie-folosit-pentru-cresterea-notorietatii-diicot.html' title='Cozmin Guşă: Cazul Lucan nu trebuie folosit pentru creşterea notorietăţii DIICOT'>Cozmin Guşă: Cazul Lucan nu trebuie folosit pentru creşterea notorietăţii DIICOT</a></p>
<p><a href='http://www.indexstiri.ro/alerta-care-a-creat-panica-pe-facebook-este-paracetamolul-contaminat-cu-virusul-machupo.html' title='Alerta care a creat panică pe Facebook: Este paracetamolul contaminat cu virusul Machupo?'>Alerta care a creat panică pe Facebook: Este paracetamolul contaminat cu virusul Machupo?</a></p>
<p><a href='http://www.indexstiri.ro/incepe-batalia-pentru-contracte-de-100-mil-euro-15-mari-companii-ar-putea-contracta-peste-100000-mp-de-birouri-in-2018.html' title='Începe bătălia pentru contracte de 100 mil. euro: 15 mari companii ar putea contracta peste 100.000 mp de birouri în 2018'>Începe bătălia pentru contracte de 100 mil. euro: 15 mari companii ar putea contracta peste 100.000 mp de birouri în 2018</a></p>
<p><a href='http://www.indexstiri.ro/gradina-comunitara-pusa-la-punct-de-elevi-20-de-familii-sunt-invitate-sa-isi-cultive-fructe-si-legumele-in-curtea-unui-liceu.html' title='Grădina comunitară pusă la punct de elevi. 20 de familii sunt invitate să îşi cultive fructe şi legumele în curtea unui liceu'>Grădina comunitară pusă la punct de elevi. 20 de familii sunt invitate să îşi cultive fructe şi legumele în curtea unui liceu</a></p>
<p><a href='http://www.indexstiri.ro/lufthansa-a-redevenit-cea-mai-mare-companie-aeriana-din-europa.html' title='Lufthansa a redevenit cea mai mare companie aeriană din Europa'>Lufthansa a redevenit cea mai mare companie aeriană din Europa</a></p>
<p><a href='http://www.indexstiri.ro/pretul-petrolului-la-cel-mai-ridicat-nivel-din-ultimii-trei-ani.html' title='Preţul petrolului, la cel mai ridicat nivel din ultimii trei ani'>Preţul petrolului, la cel mai ridicat nivel din ultimii trei ani</a></p>
<p><a href='http://www.indexstiri.ro/industria-romaneasca-a-produs-cu-92-la-suta-mai-mult-in-noiembrie.html' title='Industria românească a produs cu 9,2% mai mult în noiembrie'>Industria românească a produs cu 9,2% mai mult în noiembrie</a></p>
<p><a href='http://www.indexstiri.ro/carmen-dan-ar-vrea-sa-demisioneze-cine-o-impiedica.html' title='Carmen Dan ar vrea să demisioneze. Cine o împiedică'>Carmen Dan ar vrea să demisioneze. Cine o împiedică</a></p>
<p><a href='http://www.indexstiri.ro/cum-raspunde-james-franco-acuzatiilor-de-hartuire-sexuala-lansate-de-mai-multe-actrite-dupa-globurile-de-aur-video.html' title='Cum răspunde James Franco acuzaţiilor de hărţuire sexuală lansate de mai multe actriţe după Globurile de Aur VIDEO'>Cum răspunde James Franco acuzaţiilor de hărţuire sexuală lansate de mai multe actriţe după Globurile de Aur VIDEO</a></p>
<p><a href='http://www.indexstiri.ro/s-au-redustarifele-pentru-transportul-pe-cablu-in-poiana-brasov.html' title='S-au redus
tarifele pentru transportul pe cablu în Poiana Braşov'>S-au redus
tarifele pentru transportul pe cablu în Poiana Braşov</a></p>
<p><a href='http://www.indexstiri.ro/oamenii-au-descoperit-in-australia-niste-ciudatenii-de-pasari.html' title='Oamenii au descoperit In Australia niste &quot;ciudatenii&quot; de pasari!'>Oamenii au descoperit In Australia niste &quot;ciudatenii&quot; de pasari!</a></p>
<p><a href='http://www.indexstiri.ro/adevarul-live-ora-1200cauzele-care-duc-la-caderea-parului-si-cum-poate-fi-stopata-aceasta-problema.html' title='Adevărul Live, ora 12.00:
Cauzele care duc la căderea părului şi cum poate fi stopată această problemă'>Adevărul Live, ora 12.00:
Cauzele care duc la căderea părului şi cum poate fi stopată această problemă</a></p>
<p><a href='http://www.indexstiri.ro/iluzia-udmr-a-autonomiei-spulberata-in-24-de-ore.html' title='Iluzia UDMR a autonomiei, spulberată în 24 de ore'>Iluzia UDMR a autonomiei, spulberată în 24 de ore</a></p>
<p><a href='http://www.indexstiri.ro/simona-halep-serena-williams-declaratie-jignitoare-la-adresa-simonei-halep-cum-a-amenintat-o.html' title='Simona Halep. Serena Williams, declaraţie JIGNITOARE la adresa Simonei Halep. Cum a AMENINŢAT-O'>Simona Halep. Serena Williams, declaraţie JIGNITOARE la adresa Simonei Halep. Cum a AMENINŢAT-O</a></p>
<p><a href='http://www.indexstiri.ro/traseistul-marin-anton-picaj-pe-otopeni.html' title='Traseistul Marin Anton, picaj pe Otopeni'>Traseistul Marin Anton, picaj pe Otopeni</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td><strong>Loc</strong></td><td><strong>Echipa</strong></td><td><strong>Puncte</strong></td></tr><tr><td>1</td>
	<td>CSMS Iasi</td>
	<td>43</td></tr><tr><td>2</td>
	<td>Gaz Metan Medias</td>
	<td>39</td></tr><tr><td>3</td>
	<td>FC Voluntari</td>
	<td>37</td></tr><tr><td>4</td>
	<td>Botosani</td>
	<td>33</td></tr><tr><td>5</td>
	<td>Concordia Chiajna</td>
	<td>29</td></tr><tr><td>6</td>
	<td>ACS Poli Timisoara</td>
	<td>27</td></tr><tr><td>7</td>
	<td>Pandurii</td>
	<td>27</td></tr><tr><td>8</td>
	<td>Tirgu Mures</td>
	<td>14</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			<script type="text/javascript">t_rid="indexstiri";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript><a href="http://www.trafic.ro/top/?rid=indexstiri" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=indexstiri" /></a><a href="http://www.trafic.ro">Statistici web</a></noscript>
			<a href="https://www.google.com/adplanner/site_profile#siteDetails?identifier=indexstiri.ro&amp;geo=RO" title="Google Ad Planner" target="_blank"><img src="http://www.indexstiri.ro/images/ad_planner.gif" alt="Google Ad Planner" /></a>
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Cursa înarmării în Polonia şi Ungaria</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/emag-saptamana-electrocasnicelor-toate-detaliile-despre-cea-mai-mare-promotie-a-inceputul-de-an.html' title='eMAG Saptamana electrocasnicelor - Toate detaliile despre cea mai mare promotie a inceputul de an'>eMAG Saptamana electrocasnicelor - Toate detaliile despre cea mai mare promotie a inceputul de an</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/singura-metoda-prin-care-slabim-rapid-fara-sa-ne-infometam.html' title='Singura metodă prin care slăbim rapid fără să ne înfometăm'>Singura metodă prin care slăbim rapid fără să ne înfometăm</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/ce-se-intampla-cu-leul-in-2018.html' title='Ce se  întâmplă cu leul în 2018'>Ce se  întâmplă cu leul în 2018</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/premierul-tudose-a-trimis-corpul-de-control-al-guvernului-la-cnair.html' title='Premierul Tudose a trimis Corpul de Control al Guvernului la CNAIR'>Premierul Tudose a trimis Corpul de Control al Guvernului la CNAIR</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/ricky-martin-s-a-insurat-cu-iubitul-lui-pictorul-sirian-jwan-yosef.html' title='Ricky Martin s-a însurat cu iubitul lui, pictorul sirian Jwan Yosef'>Ricky Martin s-a însurat cu iubitul lui, pictorul sirian Jwan Yosef</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/dosarul-hexi-pharma-are-primul-termen-la-judecatorie-dupa-ce-cazul-a-fost-declinat.html' title='Dosarul Hexi Pharma are primul termen la Judecătorie după ce cazul a fost declinat'>Dosarul Hexi Pharma are primul termen la Judecătorie după ce cazul a fost declinat</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/video-a-real-madrid-an-sferturile-cupei-spaniei-a-remizaf-de-palmares-obainutaf-de-numancia-pe-santiago-bernabeu.html' title='VIDEO » Real Madrid, în sferturile Cupei Spaniei » Remiză de palmares obţinută de Numancia pe "Santiago Bernabeu"'>VIDEO » Real Madrid, în sferturile Cupei Spaniei » Remiză de palmares obţinută de Numancia pe "Santiago Bernabeu"</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/simona-halep-la-australian-open-povestea-incredibilaf-a-adversarei-din-primul-tur-a-simonei-halep-a-safptafmacna-trecutaf-voia-saf-se-retragaf-acum-joacaf-totul-la-australian-open.html' title='SIMONA HALEP LA AUSTRALIAN OPEN // Povestea incredibilă a adversarei din primul tur a Simonei Halep » Săptămâna trecută voia să se retragă, acum joacă TOTUL la Australian Open'>SIMONA HALEP LA AUSTRALIAN OPEN // Povestea incredibilă a adversarei din primul tur a Simonei Halep » Săptămâna trecută voia să se retragă, acum joacă TOTUL la Australian Open</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/corespondeneaf-gsp-din-turcia-a-cosmin-contra-i-a-vizitat-pe-stelieti-an-cantonament-a-ce-decizie-ar-putea-lua.html' title='Corespondență GSP din Turcia » Cosmin Contra i-a vizitat pe steliști în cantonament » Ce decizie ar putea lua'>Corespondență GSP din Turcia » Cosmin Contra i-a vizitat pe steliști în cantonament » Ce decizie ar putea lua</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/cum-va-arata-sectorul-bancar-in-2018-francois-bloch-ceo-brd-piata-va-deveni-mai-competitiva-serviciile-trebuie-oferite-la-o-viteza-foarte-mare-iar-principala-provocare-va-fi-mediul-rural.html' title='Cum va arăta sectorul bancar în 2018. François Bloch, CEO BRD: Piaţa va deveni mai competitivă, serviciile trebuie oferite la o viteză foarte mare, iar principala provocare va fi mediul rural'>Cum va arăta sectorul bancar în 2018. François Bloch, CEO BRD: Piaţa va deveni mai competitivă, serviciile trebuie oferite la o viteză foarte mare, iar principala provocare va fi mediul rural</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/aducerea-unui-executiv-din-bp-la-varful-petrom-anunta-schimbari-de-strategie-care-este-legatura-dintre-bp-rusii-de-la-rosneft-si-chinezii-care-vor-prelua-rompetrol.html' title='Aducerea unui executiv din BP la vârful Petrom anunţă schimbări de strategie. Care este legătura dintre BP, ruşii de la Rosneft şi chinezii care vor prelua Rompetrol?'>Aducerea unui executiv din BP la vârful Petrom anunţă schimbări de strategie. Care este legătura dintre BP, ruşii de la Rosneft şi chinezii care vor prelua Rompetrol?</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/revolutia-din-piata-de-birouri-15-mari-companii-ar-putea-demara-licitatii-pentru-100000-metri-patrati-de-birouri.html' title='Revoluţia din piaţa de birouri: 15 mari companii ar putea demara licitaţii pentru 100.000 metri pătraţi de birouri'>Revoluţia din piaţa de birouri: 15 mari companii ar putea demara licitaţii pentru 100.000 metri pătraţi de birouri</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/biletul-zilei-ritm-excelent-a-7-variante-cacaytigaftoare-an-primele-10-zile-ale-anului-varianta-de-astafzi-este-aici.html' title='Biletul zilei: Ritm excelent » 7 variante câştigătoare în primele 10 zile ale anului! Varianta de astăzi este aici'>Biletul zilei: Ritm excelent » 7 variante câştigătoare în primele 10 zile ale anului! Varianta de astăzi este aici</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/parintii-care-pun-imagini-cu-copiii-lor-minori-pe-facebook-risca-inchisoarea.html' title='Părinţii care pun imagini cu copiii lor minori pe Facebook riscă închisoarea'>Părinţii care pun imagini cu copiii lor minori pe Facebook riscă închisoarea</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/concluziile-pompierilor-vloggerul-ilie-bivol-acuzat-ca-si-a-dat-foc-la-casa-cati-bani-a-strans-pana-acum-din-donatii.html' title='Concluziile pompierilor! Vloggerul Ilie Bivol, acuzat ca si-a dat foc la casa! Cati bani a strans pana acum din donatii'>Concluziile pompierilor! Vloggerul Ilie Bivol, acuzat ca si-a dat foc la casa! Cati bani a strans pana acum din donatii</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/descoperire-macabra-in-lacul-parcului-ior.html' title='Descoperire macabră în lacul parcului IOR'>Descoperire macabră în lacul parcului IOR</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/radu-mazare-asteptat-la-beci.html' title='Radu Mazăre, aşteptat la beci'>Radu Mazăre, aşteptat la beci</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/mihaela-buzarnescu-s-a-calificat-in-semifinale-la-hobart.html' title='Mihaela Buzărnescu s-a calificat în semifinale la Hobart'>Mihaela Buzărnescu s-a calificat în semifinale la Hobart</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/cursa-inarmarii-in-polonia-si-ungaria.html' title='Cursa înarmării în Polonia şi Ungaria'>Cursa înarmării în Polonia şi Ungaria</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/halep-debut-lejer-traseu-complicat-cu-cine-poate-juca-simona-in-drumul-ei-spre-finala-de-la-australian-open.html' title='Halep, debut lejer, traseu complicat: Cu cine poate juca Simona în drumul ei spre finala de la Australian Open'>Halep, debut lejer, traseu complicat: Cu cine poate juca Simona în drumul ei spre finala de la Australian Open</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/santierul-naval-mangalia-ar-putea-deveni-companie-de-stat-guvernul-a-blocat-vanzarea-pachetului-majoritar-catre-olandezii-de-la-damen.html' title='Şantierul naval Mangalia ar putea deveni companie de stat. Guvernul a blocat vânzarea pachetului majoritar către olandezii de la Damen'>Şantierul naval Mangalia ar putea deveni companie de stat. Guvernul a blocat vânzarea pachetului majoritar către olandezii de la Damen</a></p><p id='newsticker_div21'><a href='http://www.indexstiri.ro/psd-ii-cere-lui-iohannis-referendum-pe-tema-autonomiei-maghiarilor.html' title='PSD îi cere lui Iohannis REFERENDUM pe tema autonomiei maghiarilor'>PSD îi cere lui Iohannis REFERENDUM pe tema autonomiei maghiarilor</a></p><p id='newsticker_div22'><a href='http://www.indexstiri.ro/dupa-obligatia-asomarii-porcului-anestezierea-homarului.html' title='După obligaţia asomării PORCULUI, anestezierea HOMARULUI'>După obligaţia asomării PORCULUI, anestezierea HOMARULUI</a></p><p id='newsticker_div23'><a href='http://www.indexstiri.ro/un-irakian-de-20-de-ani-va-fi-expulzat-din-romania-pentru-faptele-sale.html' title='Un irakian de 20 de ani va fi expulzat din România pentru faptele sale'>Un irakian de 20 de ani va fi expulzat din România pentru faptele sale</a></p>	</div>
</div>
</body>
</html>
