
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Cum arată un hipermarket după cumpărăturile de Revelion ale românilor</title>
	<meta name="description" content="Cum arată un hipermarket după cumpărăturile de Revelion ale românilor O imagine suprinsă azi, la ora închiderii magazinelor, spune totul despre cum aleg românii să petreaca la trecerea dintr-un an în altul. A fost haos ..." />
	<meta name="keywords" content="cum arata un hipermarket dupa cumparaturile de revelion ale romanilor" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/cum-arata-un-hipermarket-dupa-cumparaturile-de-revelion-ale-romanilor.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24493392-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 01.01.2018, revista presei din ziare si reviste 01.01.2018">Stiri 01.01.2018 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Cum arată un hipermarket după cumpărăturile de Revelion ale românilor 01.01.2018 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>01.01.2018 Cum arată un hipermarket după cumpărăturile de Revelion ale românilor O imagine suprinsă azi, la ora închiderii magazinelor, spune totul despre cum aleg românii să petreaca la trecerea dintr-un an în altul. A fost haos la cumpărături în toate zilele de final de an și, e drept, și supermarketurile au avut grijă<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Cum arată un hipermarket după cumpărăturile de Revelion ale românilor</h2>
					<p>O imagine suprinsă azi, la ora închiderii magazinelor, spune totul despre cum aleg românii să petreaca la trecerea dintr-un an în altul. A fost haos la cumpărături în toate zilele de final de an și, e drept, și supermarketurile au avut grijă să umple mereu rafturile pentru a satisface parcă eterna foame a românilor. Avem [&#8230;]
Post-ul Cum arată un hipermarket după cumpărăturile de Revelion ale românilor apare prima dată în Libertatea.ro.</p><p><a href='https://www.libertatea.ro/stiri/cum-arata-un-hipermarket-dupa-cumparaturile-de-revelion-ale-romanilor-2093032' title='cum arata un hipermarket dupa cumparaturile de revelion ale romanilor' target='_blank'>Cum arată un hipermarket după cumpărăturile de Revelion ale românilor</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-mondene-vedete.html' title='Cele mai noi stiri mondene'>Stiri mondene</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-libertatea.html' title='Cele mai noi stiri Stiri Libertatea, Ziarul Libertatea'>Stiri Libertatea</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/video-romania-trei-medalii-de-aur-la-mondialele-de-haltere.html' title='VIDEO România, trei medalii de aur la Mondialele de haltere!'>VIDEO România, trei medalii de aur la Mondialele de haltere!</a></h3> <p>Sportiva rom&acirc;nă Loredana Toma a cucerit trei medalii de aur la Campionatele Mondiale de haltere, desfășurate la Anaheim, &icirc;n Statele Unite.
Rom&acirc;nca s-a impus la categoria 63 de kg, la stilurile smult, aruncat și total, unde a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/azntaclnire-antre-grevieti-ei-conducere-a-decizia-luataf-dupaf-ce-jucaftorii-timieoarei-au-anuneat-caf-nu-vor-intra-an-cantonament.html' title='Întâlnire între "greviști" și conducere » Decizia luată după ce jucătorii Timișoarei au anunțat că nu vor intra în cantonament'>Întâlnire între "greviști" și conducere » Decizia luată după ce jucătorii Timișoarei au anunțat că nu vor intra în cantonament</a></h3> <p>Radu Birlică, vicepreședintele celor de la ACS Poli Timișoara, susține că jucătorii echipei nu au intrat &icirc;n grevă, deși aceștia au amenințat că nu vor intra &icirc;n cantonament &icirc;naintea meciului cu Gaz Metan Mediaș, din cauza</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fabulos-ce-pensie-are-ion-iliescu-suma-ii-asigura-tot-confortul.html' title='Fabulos! Ce pensie are Ion Iliescu. Suma îi asigură tot confortul'>Fabulos! Ce pensie are Ion Iliescu. Suma îi asigură tot confortul</a></h3> <p>Ion Iliescu, fostul preşedinte al României, nu a participat la parada militară din acest an, cu ocazia Zilei Naţionale. Acesta a precizat că a suferit o entorsă, care l-a împiedicat să-şi facă apariţia la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sora-si-fratele-lui-carmen-minune-au-facut-show-intr-un-restaurant-adita-l-a-facut-pe-manelist-sa-lacrimeze.html' title='Sora şi fratele lui Carmen Minune au făcut show într-un restaurant! Adiţă l-a făcut pe manelist să lăcrimeze'>Sora şi fratele lui Carmen Minune au făcut show într-un restaurant! Adiţă l-a făcut pe manelist să lăcrimeze</a></h3> <p>Adrian Minune este unul dintre cei mai apreciaţi cântăreţi de muzică de petrecere din România. Are o familie frumoasă, iar copiii îi calcă pe urme. În special Adrian Jr. şi Adriana, doi dintre urmaşii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ultima-ora-care-este-starea-celor-33-de-romani-a-caror-locuinta-a-fost-incendiata-in-germania.html' title='Ultimă oră. Care este starea celor 33 de români a căror locuinţă a fost incendiată în Germania'>Ultimă oră. Care este starea celor 33 de români a căror locuinţă a fost incendiată în Germania</a></h3> <p>Reprezentanţii Ministerului Afacerilor Externe (MAE) au informat, sâmbătă, că românii care se aflau în blocul afectat de incendiu în localitatea germană Bergkamen sunt în siguranţă, datele de identitate şi coordonatele de contact ale</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/stenograme-bomba-din-psd-firea-sare-la-gatul-lui-tudose-dupa-ce-i-a-criticat-targul-de-craciun.html' title='Stenograme BOMBĂ din PSD. Firea sare la gâtul lui Tudose după ce i-a criticat târgul de Crăciun'>Stenograme BOMBĂ din PSD. Firea sare la gâtul lui Tudose după ce i-a criticat târgul de Crăciun</a></h3> <p>Gabriela Firea este extrem de nemulțumită de ieșirea publică a premierului &amp;icirc;mpotriva T&amp;acirc;rgului de Crăciun din Piața Victoriei, potrivit unir stenograme din PSD prezentate de DC News. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/razboiul-targului-de-craciun-in-imagini-incredibile.html' title='Războiul "târgului de Crăciun", în imagini incredibile'>Războiul "târgului de Crăciun", în imagini incredibile</a></h3> <p>Scene incredibile au avut loc s&amp;acirc;mbătă, &amp;icirc;n prima parte a zilei, &amp;icirc;n Piața Victoriei. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romania-fara-shaorma-masura-radicala-in-premiera-proiect-de-lege-radical-breaking-news.html' title='ROMÂNIA, FĂRĂ SHAORMA? Măsură radicală, ÎN PREMIERĂ. Proiect de lege radical. BREAKING NEWS!'>ROMÂNIA, FĂRĂ SHAORMA? Măsură radicală, ÎN PREMIERĂ. Proiect de lege radical. BREAKING NEWS!</a></h3> <p>Shaorma și kebab-ul, cele mai îndrăgite produse de tip fast-food de la noi s-ar putea să fie interzise în întreaga Europă din cauza unui motiv neștiut până</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/inhga-cod-galben-de-inundatii-in-opt-bazine-hidrografice-pana-duminica-dimineata-printre-care-si-ialomita.html' title='INHGA: Cod galben de inundaţii în opt bazine hidrografice, până duminică dimineaţă, printre care şi Ialomiţa'>INHGA: Cod galben de inundaţii în opt bazine hidrografice, până duminică dimineaţă, printre care şi Ialomiţa</a></h3> <p>Institutul Naţional de Hidrologie şi Gospodărire a Apelor (INHGA) a emis o atenţionare cod galben de inundaţii, valabilă în opt bazine hidrografice până duminică</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/o-femeie-a-murit-la-spitalul-judetean-de-urgenta-din-alba-iulia-din-cauza-lipsei-de-imunoglobuline.html' title='O femeie a murit la Spitalul Judeţean de Urgenţă din Alba Iulia din cauza lipsei de imunoglobuline'>O femeie a murit la Spitalul Judeţean de Urgenţă din Alba Iulia din cauza lipsei de imunoglobuline</a></h3> <p>O femeie în vârstă de 69 de ani a murit în această dimineaţă la spitalul din Alba-Iulia din cauza lipsei de imunoglobuline, a anunţat într-un mesaj postat pe Facebook fostul ministru al Sănătăţii Vlad</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-se-preparau-mititeii-acum-100-de-ani.html' title='Cum se preparau mititeii acum 100 de ani'>Cum se preparau mititeii acum 100 de ani</a></h3> <p>Rețeta originală de mici are deja o istorie de 100 de ani, dar cu &icirc;nceputuri neclare. Unii spun că mititeii ar fi apărut accidental, c&acirc;nd proprietarul restaurantului bucureștean</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/papa-francisc-vorbeste-despre-un-nou-tip-de-terorism.html' title='Papa Francisc vorbeste despre un nou &quot;tip de terorism&quot;'>Papa Francisc vorbeste despre un nou &quot;tip de terorism&quot;</a></h3> <p>Papa Francisc a comparat s&acirc;mbătă, &icirc;n Bangladesh, actul de a b&acirc;rfi cu terorismul, şi le-a spus preoţilor şi măicuţelor la sf&acirc;rşitul călătoriei sale &icirc;n Asia că b&acirc;rfa</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/exclusiv-e-tanar-dar-nu-ii-e-frica-de-meciul-cu-fcsb-noi-nu-avem-nimic-de-pierdut-cu-steaua.html' title='EXCLUSIV E tânăr, dar nu îi e frică de meciul cu FCSB: "Noi nu avem nimic de pierdut cu Steaua"'>EXCLUSIV E tânăr, dar nu îi e frică de meciul cu FCSB: "Noi nu avem nimic de pierdut cu Steaua"</a></h3> <p>Iulian Carabela,&nbsp;fundașul st&acirc;nga&nbsp;de 21 de ani trecut pe la Viitorul, Farul și Delta Tulcea, este unul dintre cei mai polivalenți jucători de la Juventus București și a analizat partida pe care o va avea duminică &icirc;mpotriva</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cumpenele-tale-in-decembrie-in-functie-de-horoscop-zodia-pentru-care-totul-se-prabuseste.html' title='CUMPENELE tale în decembrie, în funcţie de horoscop. Zodia pentru care totul se prăbuşeşte'>CUMPENELE tale în decembrie, în funcţie de horoscop. Zodia pentru care totul se prăbuşeşte</a></h3> <p>Află, din acest material, ce cumpene vei avea de depăşit &amp;icirc;n luna decembrie. Cunoaşte-ţi limitele! Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-marea-tromba-de-pe-coasta-italiei-inainte-de-tornada.html' title='VIDEO Marea trombă de pe coasta Italiei, înainte de tornadă'>VIDEO Marea trombă de pe coasta Italiei, înainte de tornadă</a></h3> <p>Italia a fost lovită de tornadă. Fenomenul meteorologic a fost surprins ieri, în nord-vestul ţării, în oraşul Sanremo, o importantă staţiune turistică de pe coasta</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/doliu-in-lumea-filmului-romanesc-a-murit-un-cunoscut-regizor.html' title='Doliu în lumea filmului românesc! A murit un cunoscut regizor'>Doliu în lumea filmului românesc! A murit un cunoscut regizor</a></h3> <p>Lumea cinematografiei rom&acirc;neşti este &icirc;n doliu! Regizorul şi scenaristul Alecu Croitoru a decedat la v&acirc;rsta de 83 de ani.

Acesta a fost profesor de Artă a Regiei de Film și Televiziune şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mihai-voropchievici-previziuni-fenomenale-cu-ajutorul-gromovnicului-din-batrani-ce-se-va-intampla-in-perioada-urmatoare.html' title='Mihai Voropchievici, previziuni fenomenale cu ajutorul Gromovnicului din bătrâni. Ce se va întâmpla în perioada următoare'>Mihai Voropchievici, previziuni fenomenale cu ajutorul Gromovnicului din bătrâni. Ce se va întâmpla în perioada următoare</a></h3> <p>Numerologul Mihai Voropchievici a prezentat, s&acirc;mbătă, la &quot;Adevăruri ascunse&quot;, prognoza meteo din bătr&acirc;ni pentru luna &icirc;n curs, luna decembrie.

&quot;Facem prognoza conform Gromovnic</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/da-extraterestrii-exista-documentele-cia-arata-marele-adevar-breaking-news.html' title='DA, EXTRATEREŞTRII EXISTĂ! Documentele CIA arată MARELE ADEVĂR. Breaking news!'>DA, EXTRATEREŞTRII EXISTĂ! Documentele CIA arată MARELE ADEVĂR. Breaking news!</a></h3> <p>CIA, serviciul secret american a desecretizat o serie de documente explozive care conțin informații neștiute până acum, care au apărut de-a lungul timpului, începând cu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/premiere-macabre-cine-sunt-singurii-trei-oameni-din-istorie-care-au-murit-in-spatiul-cosmic.html' title='Premiere macabre. Cine sunt singurii trei oameni din istorie care au murit în spaţiul cosmic?'>Premiere macabre. Cine sunt singurii trei oameni din istorie care au murit în spaţiul cosmic?</a></h3> <p>Numele lui Georgy Dobrovolsky, Vladislav Volkov şi Viktor Patsayev sunt puţin familiare în afara Rusiei dar, cei trei cosmonauţi ruşi au marcat o premieră sumbră, fiind singurii trei oameni din istorie ce, oficial, au decedat în spaţiul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romania-a-debutat-cu-o-victorie-clara-la-cm-de-handbal-feminin.html' title='România a debutat cu o victorie clară la CM de handbal feminin'>România a debutat cu o victorie clară la CM de handbal feminin</a></h3> <p>Naţionala feminină de handbal a Rom&amp;acirc;niei a &amp;icirc;nvins formaţia Paraguayului cu scorul de 29-17 (16-7), s&amp;acirc;mbătă, la Trier, &amp;icirc;n primul său meci din Grupa A a Campionatului Mondial din Germania. Cite&#537;te mai</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 3.9900</p><p><strong>EUR</strong> 4.6597</p><p><strong>USD</strong> 3.8915</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>31.12.2017: <strong>-1 / 7 &deg;C</strong></p><p>1.1.2018: <strong>1 / 10 &deg;C</strong></p><p>2.1.2018: <strong>2 / 8 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Ianuarie</h3><p><a href='http://www.indexstiri.ro/?data=01.01.2018' title='Stiri 01.01.2018'>1</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fcum-arata-un-hipermarket-dupa-cumparaturile-de-revelion-ale-romanilor.html+Cum+arat%C4%83+un+hipermarket+dup%C4%83+cump%C4%83r%C4%83turile+de+Revelion+ale+rom%C3%A2nilor+O+imagine+suprins%C4%83+azi%2C+la+ora+%C3%AEnchiderii+magazinelor%2C+spune+totul+despre+cum+aleg+rom%C3%A2nii+s%C4%83+petreaca+la+trecerea+dintr-un+an+%C3%AEn+altul.+A+fost+haos+la+cump%C4%83r%C4%83turi+%C3%AEn+toate+zilele+de+final+de+an+%C8%99i%2C+e+drept%2C+%C8%99i+supermarketurile+au+avut+grij%C4%83" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fcum-arata-un-hipermarket-dupa-cumparaturile-de-revelion-ale-romanilor.html+Cum+arat%C4%83+un+hipermarket+dup%C4%83+cump%C4%83r%C4" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/cum-arata-un-hipermarket-dupa-cumparaturile-de-revelion-ale-romanilor.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Cum+arat%C4%83+un+hipermarket+dup%C4%83+cump%C4%83r%C4%83turile+de+Revelion+ale+rom%C3%A2nilor&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fcum-arata-un-hipermarket-dupa-cumparaturile-de-revelion-ale-romanilor.html+Cum+arat%C4%83+un+hipermarket+dup%C4%83+cump%C4%83r%C4%83turile+de+Revelion+ale+rom%C3%A2nilor+O+imagine+suprins%C4%83+azi%2C+la+ora+%C3%AEnchiderii+magazinelor%2C+spune+totul+despre+cum+aleg+rom%C3%A2nii+s%C4%83+petreaca+la+trecerea+dintr-un+an+%C3%AEn+altul.+A+fost+haos+la+cump%C4%83r%C4%83turi+%C3%AEn+toate+zilele+de+final+de+an+%C8%99i%2C+e+drept%2C+%C8%99i+supermarketurile+au+avut+grij%C4%83" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/fierbe-iranul-a-patra-zi-de-proteste-antiguvernamentale-cel-putin-doua-persoane-au-murit-video.html' title='Fierbe Iranul. A patra zi de proteste antiguvernamentale. Cel puţin două persoane au murit VIDEO'>Fierbe Iranul. A patra zi de proteste antiguvernamentale. Cel puţin două persoane au murit VIDEO</a></p>
<p><a href='http://www.indexstiri.ro/anul-2017-a-fost-un-cosmar-pentru-sectorul-it-din-india-peste-56000-de-angajati-au-fost-concediati.html' title='Anul 2017 a fost un coşmar pentru sectorul IT din India: Peste 56.000 de angajaţi au fost concediaţi'>Anul 2017 a fost un coşmar pentru sectorul IT din India: Peste 56.000 de angajaţi au fost concediaţi</a></p>
<p><a href='http://www.indexstiri.ro/ce-nu-trebuie-sa-pui-niciodata-pe-o-masa-festiva-cate-pahare-vor-fi-aliniate-langa-farfurii-cand-se-serveste-sampania-si-coniacul-cum-va-fi-prezentata-friptura.html' title='Ce nu trebuie să pui niciodată pe o masă festivă. Câte pahare vor fi aliniate lângă farfurii, când se serveşte şampania şi coniacul, cum va fi prezentată friptura'>Ce nu trebuie să pui niciodată pe o masă festivă. Câte pahare vor fi aliniate lângă farfurii, când se serveşte şampania şi coniacul, cum va fi prezentată friptura</a></p>
<p><a href='http://www.indexstiri.ro/presedintele-catalan-destituit-carles-puigdemont-cere-reinstalarea-guvernului-sau.html' title='Preşedintele catalan destituit Carles Puigdemont cere reinstalarea Guvernului său'>Preşedintele catalan destituit Carles Puigdemont cere reinstalarea Guvernului său</a></p>
<p><a href='http://www.indexstiri.ro/nu-este-adevarat-ca-anda-nu-putea-avea-copii-rasturnare-de-situatie-cel-mai-bun-prieten-al-sotilor-maelon-a-rupt-tacerea-motivul-pentru-care-bogdan-si-a-cumparat-un-mercedes-de-unde-avea-bani-ba.html' title='"Nu este adevărat ca Anda nu putea avea copii!" Rasturnare de situatie! Cel mai bun prieten al sotilor Maelon a rupt tacerea! Motivul pentru care Bogdan si-a cumparat un Mercedes! De unde avea bani barbatul'>"Nu este adevărat ca Anda nu putea avea copii!" Rasturnare de situatie! Cel mai bun prieten al sotilor Maelon a rupt tacerea! Motivul pentru care Bogdan si-a cumparat un Mercedes! De unde avea bani barbatul</a></p>
<p><a href='http://www.indexstiri.ro/cand-se-sarbatorea-de-fapt-anul-nou-la-romani-cum-s-a-ajuns-cu-plugul-in-miezul-iernii-si-ce-semnificatie-are-aceasta-sarbatoare.html' title='Când se sărbătorea de fapt Anul Nou la români. Cum s-a ajuns cu plugul în miezul iernii şi ce semnificaţie are această sărbătoare'>Când se sărbătorea de fapt Anul Nou la români. Cum s-a ajuns cu plugul în miezul iernii şi ce semnificaţie are această sărbătoare</a></p>
<p><a href='http://www.indexstiri.ro/cod-galben-de-vreme-rea-alerta-la-munte-va-fi-viscol-iar-vantul.html' title='COD GALBEN DE VREME REA. Alertă la munte: va fi viscol, iar vântul ...'>COD GALBEN DE VREME REA. Alertă la munte: va fi viscol, iar vântul ...</a></p>
<p><a href='http://www.indexstiri.ro/vunk-si-sore-canta-pentru-pitesteni-in-noaptea-de-revelion.html' title='Vunk şi Sore cântă pentru piteşteni în noaptea de Revelion'>Vunk şi Sore cântă pentru piteşteni în noaptea de Revelion</a></p>
<p><a href='http://www.indexstiri.ro/o-superdrona-cu-reactie-va-intra-in-curand-in-dotarea-armatei-ruse.html' title='O superdronă cu reacţie va intra în curând în dotarea armatei ruse'>O superdronă cu reacţie va intra în curând în dotarea armatei ruse</a></p>
<p><a href='http://www.indexstiri.ro/echo-dot-de-la-amazon-este-primul-produs-care-s-a-vandut-singur-la-propriu.html' title='Echo Dot de la Amazon este primul produs care s-a vândut singur, la propriu'>Echo Dot de la Amazon este primul produs care s-a vândut singur, la propriu</a></p>
<p><a href='http://www.indexstiri.ro/cele-mai-scumpe-boli-sumele-uriase-platite-de-stat-pentru-o-sansa-la-o-viata-normala.html' title='Cele mai scumpe boli. Sumele uriaşe plătite de stat pentru o şansă la o viaţă normală'>Cele mai scumpe boli. Sumele uriaşe plătite de stat pentru o şansă la o viaţă normală</a></p>
<p><a href='http://www.indexstiri.ro/aproximativ-300-de-politisti-cu-ochii-pe-revelion-ce-misiuni-vor-desfasura-oamenii-legii.html' title='Aproximativ 300 de poliţişti, cu ochii pe Revelion. Ce misiuni vor desfăşura oamenii legii'>Aproximativ 300 de poliţişti, cu ochii pe Revelion. Ce misiuni vor desfăşura oamenii legii</a></p>
<p><a href='http://www.indexstiri.ro/cat-cer-prostituatele-din-iasi-pentru-noaptea-dintre-ani-ce-sunt-dispuse-escortele-sa-faca-pentru-acesti-bani.html' title='Cât cer prostituatele din Iaşi pentru noaptea dintre ani. Ce sunt dispuse escortele să facă pentru aceşti bani'>Cât cer prostituatele din Iaşi pentru noaptea dintre ani. Ce sunt dispuse escortele să facă pentru aceşti bani</a></p>
<p><a href='http://www.indexstiri.ro/afganistan-15-persoane-au-murit-si-14au-fost-ranite-intr-un-atac-sinucigas.html' title='Afganistan: 15 persoane au murit şi 14
au fost rănite într-un atac sinucigaş'>Afganistan: 15 persoane au murit şi 14
au fost rănite într-un atac sinucigaş</a></p>
<p><a href='http://www.indexstiri.ro/propuneri-vogue-ce-purtam-in-seara-de-revelion.html' title='Propuneri Vogue. Ce purtăm în seara de Revelion'>Propuneri Vogue. Ce purtăm în seara de Revelion</a></p>
<p><a href='http://www.indexstiri.ro/premierul-tudose-in-mesajul-de-anul-nou-mi-as-dori-ca-in-2018-sa-avem-puterea-de-a-transforma-fiecare-reusita-individuala-intr-una-de-grup.html' title='Premierul Tudose, în mesajul de Anul Nou: Mi-aş dori ca în 2018 să avem puterea de a transforma fiecare reuşită individuală într-una de grup'>Premierul Tudose, în mesajul de Anul Nou: Mi-aş dori ca în 2018 să avem puterea de a transforma fiecare reuşită individuală într-una de grup</a></p>
<p><a href='http://www.indexstiri.ro/bilantul-marilor-taieri-de-paduri-573000-metri-cubi-recoltati-intr-un-an-184-hectare-regenerate-artificial-topul-judetelor-la-suprafata-forestiera.html' title='Bilanţul marilor tăieri de păduri: 573.000 metri cubi recoltaţi într-un an, 184 hectare regenerate artificial. Topul judeţelor la suprafaţa forestieră'>Bilanţul marilor tăieri de păduri: 573.000 metri cubi recoltaţi într-un an, 184 hectare regenerate artificial. Topul judeţelor la suprafaţa forestieră</a></p>
<p><a href='http://www.indexstiri.ro/cele-mai-mari-amenintari-globale-in-2018-infografie.html' title='Cele mai mari ameninţări globale în 2018 INFOGRAFIE'>Cele mai mari ameninţări globale în 2018 INFOGRAFIE</a></p>
<p><a href='http://www.indexstiri.ro/ministerul-finantelor-s-a-imprumutat-in-acest-an-275-mld-euro-de-pe-pietele-externe-costul-coborand-la-un-minim-istoric-de-21-la-suta-pentru-scadenta-de-10-ani.html' title='Ministerul Finanţelor s-a împrumutat în acest an 2,75 mld. euro de pe pieţele externe, costul coborând la un minim istoric de 2,1% pentru scadenţa de 10 ani'>Ministerul Finanţelor s-a împrumutat în acest an 2,75 mld. euro de pe pieţele externe, costul coborând la un minim istoric de 2,1% pentru scadenţa de 10 ani</a></p>
<p><a href='http://www.indexstiri.ro/dramatica-istorie-a-comunitatii-evreiesti-din-zona-dunarii-de-jos-au-fost-motorul-progresului-dar-aproape-ca-au-disparut.html' title='Dramatica istorie a comunităţii evreieşti din zona Dunării de Jos: au fost motorul progresului, dar aproape că au dispărut'>Dramatica istorie a comunităţii evreieşti din zona Dunării de Jos: au fost motorul progresului, dar aproape că au dispărut</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td><strong>Loc</strong></td><td><strong>Echipa</strong></td><td><strong>Puncte</strong></td></tr><tr><td>1</td>
	<td>CSMS Iasi</td>
	<td>43</td></tr><tr><td>2</td>
	<td>Gaz Metan Medias</td>
	<td>39</td></tr><tr><td>3</td>
	<td>FC Voluntari</td>
	<td>37</td></tr><tr><td>4</td>
	<td>Botosani</td>
	<td>33</td></tr><tr><td>5</td>
	<td>Concordia Chiajna</td>
	<td>29</td></tr><tr><td>6</td>
	<td>ACS Poli Timisoara</td>
	<td>27</td></tr><tr><td>7</td>
	<td>Pandurii</td>
	<td>27</td></tr><tr><td>8</td>
	<td>Tirgu Mures</td>
	<td>14</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			<script type="text/javascript">t_rid="indexstiri";</script>
			<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
			<noscript><a href="http://www.trafic.ro/top/?rid=indexstiri" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=indexstiri" /></a><a href="http://www.trafic.ro">Statistici web</a></noscript>
			<a href="https://www.google.com/adplanner/site_profile#siteDetails?identifier=indexstiri.ro&amp;geo=RO" title="Google Ad Planner" target="_blank"><img src="http://www.indexstiri.ro/images/ad_planner.gif" alt="Google Ad Planner" /></a>
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Cum arată un hipermarket după cumpărăturile de Revelion ale românilor</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/horoscop-2018-zodiacul-la-superlativ-vezi-la-ce-capitol-este-pe-primul-loc-zodia-ta.html' title='Horoscop 2018. Zodiacul la superlativ, vezi la ce capitol este pe primul loc zodia ta!'>Horoscop 2018. Zodiacul la superlativ, vezi la ce capitol este pe primul loc zodia ta!</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/papa-francisc-mesaj-trist-la-finalul-lui-2017.html' title='Papa Francisc, MESAJ TRIST la finalul lui 2017'>Papa Francisc, MESAJ TRIST la finalul lui 2017</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/mesaj-de-alerta-o-alerta-rosie-lansat-de-secretarul-general-al-onu-pentru-lume-in-2018.html' title='Mesaj "de alertă, o alertă roşie", lansat de secretarul general al ONU, pentru LUME, în 2018'>Mesaj "de alertă, o alertă roşie", lansat de secretarul general al ONU, pentru LUME, în 2018</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/libertatea-te-ajuta-pentru-cat-timp-trebuie-arhivate-documentele-firmelor.html' title='LIBERTATEA TE AJUTĂ: Pentru cât timp trebuie arhivate documentele firmelor?'>LIBERTATEA TE AJUTĂ: Pentru cât timp trebuie arhivate documentele firmelor?</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/cum-arata-un-hipermarket-dupa-cumparaturile-de-revelion-ale-romanilor.html' title='Cum arată un hipermarket după cumpărăturile de Revelion ale românilor'>Cum arată un hipermarket după cumpărăturile de Revelion ale românilor</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/foto-exclusiv-irinel-columbeanu-a-petrecut-de-sarbatori-in-america-alaturi-de-prietenul-sau-nick-radoi.html' title='FOTO EXCLUSIV/ Irinel Columbeanu a petrecut de Sărbători, în America, alături de prietenul său, Nick Rădoi'>FOTO EXCLUSIV/ Irinel Columbeanu a petrecut de Sărbători, în America, alături de prietenul său, Nick Rădoi</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/cristi-tanase-a-raspuns-ofertei-venite-de-la-fcsb-chiar-mi-e-dor.html' title='Cristi Tănase a răspuns ofertei venite de la FCSB: "Chiar mi-e dor"'>Cristi Tănase a răspuns ofertei venite de la FCSB: "Chiar mi-e dor"</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/torje-deturneaza-un-jucator-dorit-de-gigi-becali-cum-sa-mearga-acolo-e-dinamovist.html' title='Torje deturnează un jucător dorit de Gigi Becali: "Cum să meargă acolo? E dinamovist"'>Torje deturnează un jucător dorit de Gigi Becali: "Cum să meargă acolo? E dinamovist"</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/destainuirea-incredibila-a-lui-gigi-becali-mama-m-a-nascut-intr-un-lagar-de-concentrare.html' title='Destăinuirea incredibilă a lui Gigi Becali: "Mama m-a născut într-un lagăr de concentrare"'>Destăinuirea incredibilă a lui Gigi Becali: "Mama m-a născut într-un lagăr de concentrare"</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/ministerul-finantelor-s-a-imprumutat-in-acest-an-275-mld-euro-de-pe-pietele-externe-costul-coborand-la-un-minim-istoric-de-21-la-suta-pentru-scadenta-de-10-ani.html' title='Ministerul Finanţelor s-a împrumutat în acest an 2,75 mld. euro de pe pieţele externe, costul coborând la un minim istoric de 2,1% pentru scadenţa de 10 ani'>Ministerul Finanţelor s-a împrumutat în acest an 2,75 mld. euro de pe pieţele externe, costul coborând la un minim istoric de 2,1% pentru scadenţa de 10 ani</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/echo-dot-de-la-amazon-este-primul-produs-care-s-a-vandut-singur-la-propriu.html' title='Echo Dot de la Amazon este primul produs care s-a vândut singur, la propriu'>Echo Dot de la Amazon este primul produs care s-a vândut singur, la propriu</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/anul-2017-a-fost-un-cosmar-pentru-sectorul-it-din-india-peste-56000-de-angajati-au-fost-concediati.html' title='Anul 2017 a fost un coşmar pentru sectorul IT din India: Peste 56.000 de angajaţi au fost concediaţi'>Anul 2017 a fost un coşmar pentru sectorul IT din India: Peste 56.000 de angajaţi au fost concediaţi</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/cancanro-le-ureaza-cititorilor-la-multi-ani.html' title='CANCAN.ro le urează cititorilor "La mulţi ani!"'>CANCAN.ro le urează cititorilor "La mulţi ani!"</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/cunoscutul-astrolog-barbara-bacauanu-dezvaluie-ce-rezerva-noul-an-fiecarei-zodii-in-parte-mega-horoscopul-anului-2018.html' title='Cunoscutul astrolog Barbara Băcăuanu dezvăluie ce rezervă noul an fiecărei zodii în parte. Mega-horoscopul anului 2018'>Cunoscutul astrolog Barbara Băcăuanu dezvăluie ce rezervă noul an fiecărei zodii în parte. Mega-horoscopul anului 2018</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/specialistul-fengshui-iti-vinde-pontul-cum-sa-ti-aduci-norocul-in-casa-in-noul-an.html' title='Specialistul Fengshui îţi vinde pontul. Cum să-ţi aduci norocul în casă în Noul An'>Specialistul Fengshui îţi vinde pontul. Cum să-ţi aduci norocul în casă în Noul An</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/mesajul-lui-liviu-dragnea-cu-ocazia-anului-nou.html' title='Mesajul lui Liviu Dragnea cu ocazia Anului Nou'>Mesajul lui Liviu Dragnea cu ocazia Anului Nou</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/familia-regala-ureaza-romanilor-un-an-nou-cu-impliniri-sanatate-bucurie-sufleteasca-si-demnitate.html' title='Familia Regală urează românilor un An Nou cu împliniri, sănătate, bucurie sufletească şi demnitate'>Familia Regală urează românilor un An Nou cu împliniri, sănătate, bucurie sufletească şi demnitate</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/proteste-in-iran-trump-avertizeaza-teheranul-sa-nu-incalce-drepturile-omului.html' title='Proteste în Iran: Trump avertizează Teheranul să nu încalce drepturile omului'>Proteste în Iran: Trump avertizează Teheranul să nu încalce drepturile omului</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/concert-de-revelion-sabotat-de-o-pana-de-curent-mii-de-oameni-si-un-artist-au-ramas-in-bezna-20-de-minute.html' title='Concert de Revelion sabotat de o pană de curent. Mii de oameni şi un artist au rămas în beznă 20 de minute'>Concert de Revelion sabotat de o pană de curent. Mii de oameni şi un artist au rămas în beznă 20 de minute</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/un-politist-a-fost-ucis-si-alte-sase-persoane-au-fost-ranite-dupa-focuri-de-arma-la-denver.html' title='Un poliţist a fost ucis şi alte şase persoane au fost rănite, după focuri de armă la Denver'>Un poliţist a fost ucis şi alte şase persoane au fost rănite, după focuri de armă la Denver</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/papa-francisc-anul-2017-a-fost-umbrit-de-razboaie-minciuni-si-nedreptati.html' title='Papa Francisc: Anul 2017 a fost umbrit de războaie, minciuni şi nedreptăţi'>Papa Francisc: Anul 2017 a fost umbrit de războaie, minciuni şi nedreptăţi</a></p><p id='newsticker_div21'><a href='http://www.indexstiri.ro/cine-sunt-cei-care-se-bucura-deja-de-anul-nou.html' title='Cine sunt cei care se BUCURĂ  deja de ANUL NOU'>Cine sunt cei care se BUCURĂ  deja de ANUL NOU</a></p><p id='newsticker_div22'><a href='http://www.indexstiri.ro/ce-ureaza-elena-udrea-tuturor-romanilor-si-ce-ii-sfatuieste-in-prag-de-anul-nou.html' title='Ce UREAZĂ Elena Udrea tuturor românilor  şi ce îi SFĂTUIEŞTE în prag de Anul Nou'>Ce UREAZĂ Elena Udrea tuturor românilor  şi ce îi SFĂTUIEŞTE în prag de Anul Nou</a></p><p id='newsticker_div23'><a href='http://www.indexstiri.ro/roman-mort-in-timp-ce-incerca-sa-fure-haine-uzate-in-germania-a-fost-strivit-de-mecanismul-containerului.html' title='Român mort în timp ce încerca să fure haine uzate, în Germania. A fost strivit de mecanismul containerului'>Român mort în timp ce încerca să fure haine uzate, în Germania. A fost strivit de mecanismul containerului</a></p>	</div>
</div>
</body>
</html>
