
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Coronavirusul resetează
jocul politic. România are nevoie de un guvern valid în următoarele 48 de ore</title>
	<meta name="description" content="Coronavirusul resetează
jocul politic. România are nevoie de un guvern valid în următoarele 48 de ore Era de aşteptat anunţul preşedintelui Iohannis
de astă seară. Situaţia în care se va găsi România în următoarele zile reclamă
un guvern ..." />
	<meta name="keywords" content="coronavirusul reseteazajocul politic romania are nevoie de un guvern valid in urmatoarele 48 de ore" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/coronavirusul-reseteazajocul-politic-romania-are-nevoie-de-un-guvern-valid-in-urmatoarele-48-de-ore.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 26.02.2020, revista presei din ziare si reviste 26.02.2020">Stiri 26.02.2020 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Coronavirusul resetează
jocul politic. România are nevoie de un guvern valid în următoarele 48 de ore 26.02.2020 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>26.02.2020 Coronavirusul resetează
jocul politic. România are nevoie de un guvern valid în următoarele 48 de ore Era de aşteptat anunţul preşedintelui Iohannis
de astă seară. Situaţia în care se va găsi România în următoarele zile reclamă
un guvern valid, susţinut de majoritatea clasei politice, instalat în următoarele
48 de ore. Ţara noastră<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Coronavirusul resetează
jocul politic. România are nevoie de un guvern valid în următoarele 48 de ore</h2>
					<p>Era de aşteptat anunţul preşedintelui Iohannis
de astă seară. Situaţia în care se va găsi România în următoarele zile reclamă
un guvern valid, susţinut de majoritatea clasei politice, instalat în următoarele
48 de ore. Ţara noastră trebuie să facă faţă unor provocări extreme, pentru
care nici o ţară nu are suficientă experienţă şi resurse: extinderea contaminării
cu coronavirus.</p><p><a href='https://adevarul.ro/news/politica/coronavirusul-reseteazajocul-politic-romania-nevoie-guvern-valid-urmatoarele-48-ore-1_5e555f9c5163ec42716fc00e/index.html' title='coronavirusul reseteazajocul politic romania are nevoie de un guvern valid in urmatoarele 48 de ore' target='_blank'>Coronavirusul resetează
jocul politic. România are nevoie de un guvern valid în următoarele 48 de ore</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/octavian-armasu-raportul-kroll-2-nu-se-afla-la-banca-nationala.html' title='Octavian Armaşu: Raportul Kroll 2 nu se află la Banca Naţională'>Octavian Armaşu: Raportul Kroll 2 nu se află la Banca Naţională</a></h3> <p>Guvernatorul BNM, Octavian Armaşu, susţine că raportul Kroll 2, care se referă la investigarea fraudei bancare, a fost ridicat de la BNM imediat după ce a fost prezentat de compania Kroll, iar Banca Naţională nu deţine acest raport, transmite</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/proprietari-de-terenuri-din-apuseni-amendati-cu-sume-mari-pentru-provocarea-unor-incendii-care-au-scapat-de-sub-control.html' title='Proprietari de terenuri din Apuseni amendaţi cu sume mari pentru provocarea unor incendii care au scăpat de sub control'>Proprietari de terenuri din Apuseni amendaţi cu sume mari pentru provocarea unor incendii care au scăpat de sub control</a></h3> <p>Poliţiştii din Poşaga au identificat şi amendat doi bărbaţi care au dat foc vegetaţiei. Incendiile au fost scăpate de sub control, ameninţând bunurile cetăţenilor şi fondul forestier şi au fost stinse în urma intervenţiei pompierilor şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cozile-de-la-starea-civila-eliminate-de-guvern.html' title='Cozile de la Starea Civilă, eliminate de Guvern'>Cozile de la Starea Civilă, eliminate de Guvern</a></h3> <p>Sistemul Informatic Integrat pentru Emiterea Actelor de Stare Civilă, lansat, ieri, de Ministerul Afacerilor Interne, prin Direcţia pentru Evidenţa Persoanelor, şi Direcţia Generală Comunicaţii şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/pentagonul-intentioneaza-sa-extinda-vanzarile-de-avioane-de-lupta-f-35-catre-cinci-noi-state-inclusiv-romania.html' title='Pentagonul intenţionează să extindă vânzările de avioane de luptă F-35 către cinci noi state, inclusiv România'>Pentagonul intenţionează să extindă vânzările de avioane de luptă F-35 către cinci noi state, inclusiv România</a></h3> <p>Statele Unite intenţionează să extindă vânzările de avioane de luptă F-35 produse de corporaţia Lockheed Martin către cinci noi state, inclusiv România, într-un moment în care aliaţii europeni</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/theresa-may-cere-o-amanare-a-brexitului-pana-la-30-iunie.html' title='Theresa May cere o amânare a Brexitului până la 30 iunie'>Theresa May cere o amânare a Brexitului până la 30 iunie</a></h3> <p>Premierul britanic Theresa May i-a transmis vineri o scrisoare preşedintelui Consiliului European, Donald Tusk, în care solicită o amânare a Brexitului până la 30 iunie pentru a permite parlamentului de la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/zf-live-silvia-vlasceanu-acue-prin-modificarile-aduse-pe-oug-114-taxa-de-2-la-suta-pe-cifra-de-afaceri-a-companiilor-din-domeniul-energetic-trebuia-scoasa-anre-a-declarat-public-ca-nu-are-nevoie-d.html' title='ZF Live. Silvia Vlăsceanu, ACUE: Prin modificările aduse pe OUG 114 taxa de 2% pe cifra de afaceri a companiilor din domeniul energetic trebuia scoasă. ANRE a declarat public că nu are nevoie de această contribuţie'>ZF Live. Silvia Vlăsceanu, ACUE: Prin modificările aduse pe OUG 114 taxa de 2% pe cifra de afaceri a companiilor din domeniul energetic trebuia scoasă. ANRE a declarat public că nu are nevoie de această contribuţie</a></h3> <p>„Era mult mai simplu, mai corect, ca această contribuţie să fie eliminată cu totul, mai ales că nici nu ştiu cum va putea beneficia bugetul de stat de aceste sume. Pentru că ANRE, care colectează contribuţia de 2%, este o instituţie</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/7-scurte-a-de-ce-suferaf-craiova-se-pricepe-hagi-la-ceva-va-fi-gata-aeroportul-din-braeov-pentru-jocurile-olimpice-2024.html' title='7 scurte » De ce suferă Craiova? Se pricepe Hagi la ceva? Va fi gata aeroportul din Brașov pentru Jocurile Olimpice 2024?'>7 scurte » De ce suferă Craiova? Se pricepe Hagi la ceva? Va fi gata aeroportul din Brașov pentru Jocurile Olimpice 2024?</a></h3> <p>7 scurte - rezumatul rapid al celor mai interesante subiecte recente remarcate de Cătălin Țepelin - redactor șef GSP.
Cinci comentarii:
1. Visul de event al Craiovei s-a cam făcut țăndări. Murmurul tribunei crește, iar &icirc;n loja</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bayern-dortmund-declaraeii-fafraf-precedent-la-bayern-aeztrebuie-saf-alivraeiaae-cotaf-gigant-pentru-borussia-dortmund-an-derby-ei-mourinho-ca-sperietoare.html' title='BAYERN - DORTMUND // Declarații fără precedent la Bayern: „Trebuie să «livrați»!” + cotă gigant pentru Borussia Dortmund în derby și Mourinho ca sperietoare'>BAYERN - DORTMUND // Declarații fără precedent la Bayern: „Trebuie să «livrați»!” + cotă gigant pentru Borussia Dortmund în derby și Mourinho ca sperietoare</a></h3> <p>Președintele lui Bayern Munchen, Uli Hoeness, pune presiune pe antrenor și pe jucători &icirc;naintea derby-ului cu Borussia Dortmund: &rdquo;Vreau să văd că vă doriți titlul!&rdquo;
Uli H&ouml;ness a suferit cumplit, miercuri, la "sfertul" din</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/publicitate-soarele-rasare-de-la-magurele.html' title='(Publicitate) Soarele răsare de la Măgurele'>(Publicitate) Soarele răsare de la Măgurele</a></h3> <p>La intrarea în baza de cercetare se termină lumea pe care o cunosc. Sunt într-o nouă dimensiune. Cea a viitorului. Dacă la Măgurele se va echivala puterea Soarelui, România va fi locul de unde vor pleca noi raze de lumină către Univers. În ziua</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/incendiul-de-padure-din-brezoi-blocheaza-traficul-flacarile-au-ajuns-la-cateva-sute-de-metri-de-dn7.html' title='Incendiul de pădure din Brezoi blochează traficul. Flăcările au ajuns la câteva sute de metri de DN7'>Incendiul de pădure din Brezoi blochează traficul. Flăcările au ajuns la câteva sute de metri de DN7</a></h3> <p>Traficul rutier pe Valea Oltului, pe sensul de mers Sibiu - Râmnicu Vâlcea, este blocat joi seara, în dreptul localităţii Brezoi, potrivit reprezentanţilor Inspectoratului de Poliţie Judeţean (IPJ) Vâlcea. Măsura a fost luată pentru a permite</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/masuri-bomba-in-cel-de-al-doilea-dosar-in-care-este-vizata-kovesi.html' title='Măsuri bombă  în cel de-al doilea dosar în care este vizată Kovesi'>Măsuri bombă  în cel de-al doilea dosar în care este vizată Kovesi</a></h3> <p>Demers important &amp;icirc;n cel de-al doilea dosar &amp;icirc;n care este vizată Laura Codruța Kovesi. Vorbim despre ancheta &amp;icirc;n care protagoniști sunt foștii procurori DNA Ploiesti, Lucian Onea și Mircea Negulescu.&amp;nbsp; Cite&#537;te</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/theresa-may-cere-consiliului-european-amanarea-brexit.html' title='Theresa May cere Consiliului European amânarea Brexit'>Theresa May cere Consiliului European amânarea Brexit</a></h3> <p>Premierul britanic Theresa May i-a trimis, vineri, o scrisoare preşedintelui Consiliului European, Donald Tusk, prin care &amp;icirc;i cere o am&amp;acirc;nare a retragerii Marii Britanii din Uniunea Europeană p&amp;acirc;nă pe 30 iunie. Cite&#537;te</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/inca-un-fermier-care-detine-ingrasaminte-chimice-a-cazut-victima-politistilor-67-de-tone-confiscate-si-dosar-penal.html' title='Încă un fermier care deţine îngrăşăminte chimice a căzut victimă poliţiştilor: 67 de tone confiscate şi dosar penal'>Încă un fermier care deţine îngrăşăminte chimice a căzut victimă poliţiştilor: 67 de tone confiscate şi dosar penal</a></h3> <p>Poliţiştii din Alba au indisponibilizat 67 de tone de îngrăşăminte chimice, care erau depozitate în loc neprotejat şi în apropierea unor recipiente cu motorină. Faţă de persoana care le deţinea a fost întocmit dosar</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/editarea-genetica-ne-poate-transforma-in-super-oameni.html' title='Editarea Genetică ne poate transforma în super-oameni?'>Editarea Genetică ne poate transforma în super-oameni?</a></h3> <p>Utilizând noile tehnologii de editare genică putem crea într-un viitor apropiat oameni super-inteligenţi sau care vor avea abilităţi fizice şi extrasenzoriale neimaginate până în prezent? Cât este adevăr şi cât este pură</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mick-jagger-s-a-operat-care-este-starea-solistului-the-rolling-stones.html' title='Mick Jagger s-a operat. Care este starea solistului The Rolling Stones'>Mick Jagger s-a operat. Care este starea solistului The Rolling Stones</a></h3> <p>Solistul trupei The
Rolling Stones, Mick Jagger (75 de ani), a fost supus unei intervenţii
chirurgicale la inimă, vineri, 5 aprilie. Apropiaţi ai artistului au dezvăluit
care este starea lui de sănătate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/conducerea-spitalului-judetean-de-urgenta-ploiesti-demisie-in-bloc.html' title='Conducerea Spitalului Judeţean de Urgenţă Ploieşti, demisie în bloc'>Conducerea Spitalului Judeţean de Urgenţă Ploieşti, demisie în bloc</a></h3> <p>Managerul Spitalului Judeţean de Urgenţă Ploieşti, Marius Niculescu, şi-a anunţat vineri, 5 aprilie, demisia din funcţie. Decizia a fost luată în urma scandalului provocat de neregulile descoperite în unitatea medicală de către ministrul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/alegeri-israel-benjamin-netanyahu-vs-benny-gantz.html' title='Alegeri Israel: Benjamin Netanyahu vs Benny Gantz'>Alegeri Israel: Benjamin Netanyahu vs Benny Gantz</a></h3> <p>Israelienii vor
merge la urne, marţi, pentru a vota în alegerile parlamentare ale ţării. Peste
6,3 milioane de votanţi eligibili îşi vor exprima opţiunile într-un scrutin
văzut mai degrabă ca un referendum în ceea ce-l priveşte pe premierul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/libia-generalul-haftar-a-cerut-combatantilor-sai-sa-ocupe-capitala-tripoli-o-militie-rivala-a-reusit-sa-opreasca-ofensiva.html' title='Libia: Generalul Haftar a cerut combatanţilor săi să ocupe capitala Tripoli. O miliţie rivală a reuşit să oprească ofensiva'>Libia: Generalul Haftar a cerut combatanţilor săi să ocupe capitala Tripoli. O miliţie rivală a reuşit să oprească ofensiva</a></h3> <p>Combatanţi loiali controversatului mareşal Khalifa Haftar au fost respinşi, vineri, de la un baraj de securitate, situat la 27 de kilometri vest de Tripoli, potrivit unei surse în domeniul securităţii, relatează</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cornel-ionica-fostul-primar-din-pitesti-demis-pentru-conflict-de-interese-a-fost-repus-in-functie-dupa-doar-17-zile.html' title='Cornel Ionică, fostul primar din Piteşti demis pentru conflict de interese, a fost repus în funcţie după doar 17 zile'>Cornel Ionică, fostul primar din Piteşti demis pentru conflict de interese, a fost repus în funcţie după doar 17 zile</a></h3> <p>Tribunalul Argeş a admis vineri, 5 aprilie, cererea lui Cornel Ionică de suspendare a ordinului prefectului de Argeş, ordin care l-a lăsat fără funcţie în martie 2019. După decizia de astăzi, Cornel Ionică poate reveni în funcţia de primar</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/federatia-internationala-de-tenis-modificari-majore-pentru-jo-din-2020-in-ce-fel-vor-fi-afectati-jucatorii.html' title='Federaţia Internaţională de Tenis, modificări majore pentru JO din 2020. În ce fel vor fi afectaţi jucătorii'>Federaţia Internaţională de Tenis, modificări majore pentru JO din 2020. În ce fel vor fi afectaţi jucătorii</a></h3> <p>Pentru a uşura programul jucătorilor care aleg să participe la mai multe
 probe la Jocurile Olimpice de la Tokyo, a făcut mai multe modificări 
faţă de precedentul</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Februarie</h3><p><a href='http://www.indexstiri.ro/?data=01.02.2020' title='Stiri 01.02.2020'>1</a> <a href='http://www.indexstiri.ro/?data=02.02.2020' title='Stiri 02.02.2020'>2</a> <a href='http://www.indexstiri.ro/?data=03.02.2020' title='Stiri 03.02.2020'>3</a> <a href='http://www.indexstiri.ro/?data=04.02.2020' title='Stiri 04.02.2020'>4</a> <a href='http://www.indexstiri.ro/?data=05.02.2020' title='Stiri 05.02.2020'>5</a> <a href='http://www.indexstiri.ro/?data=06.02.2020' title='Stiri 06.02.2020'>6</a> <a href='http://www.indexstiri.ro/?data=07.02.2020' title='Stiri 07.02.2020'>7</a> <a href='http://www.indexstiri.ro/?data=08.02.2020' title='Stiri 08.02.2020'>8</a> <a href='http://www.indexstiri.ro/?data=09.02.2020' title='Stiri 09.02.2020'>9</a> <a href='http://www.indexstiri.ro/?data=10.02.2020' title='Stiri 10.02.2020'>10</a> <a href='http://www.indexstiri.ro/?data=11.02.2020' title='Stiri 11.02.2020'>11</a> <a href='http://www.indexstiri.ro/?data=12.02.2020' title='Stiri 12.02.2020'>12</a> <a href='http://www.indexstiri.ro/?data=13.02.2020' title='Stiri 13.02.2020'>13</a> <a href='http://www.indexstiri.ro/?data=14.02.2020' title='Stiri 14.02.2020'>14</a> <a href='http://www.indexstiri.ro/?data=15.02.2020' title='Stiri 15.02.2020'>15</a> <a href='http://www.indexstiri.ro/?data=16.02.2020' title='Stiri 16.02.2020'>16</a> <a href='http://www.indexstiri.ro/?data=17.02.2020' title='Stiri 17.02.2020'>17</a> <a href='http://www.indexstiri.ro/?data=18.02.2020' title='Stiri 18.02.2020'>18</a> <a href='http://www.indexstiri.ro/?data=19.02.2020' title='Stiri 19.02.2020'>19</a> <a href='http://www.indexstiri.ro/?data=20.02.2020' title='Stiri 20.02.2020'>20</a> <a href='http://www.indexstiri.ro/?data=21.02.2020' title='Stiri 21.02.2020'>21</a> <a href='http://www.indexstiri.ro/?data=22.02.2020' title='Stiri 22.02.2020'>22</a> <a href='http://www.indexstiri.ro/?data=23.02.2020' title='Stiri 23.02.2020'>23</a> <a href='http://www.indexstiri.ro/?data=24.02.2020' title='Stiri 24.02.2020'>24</a> <a href='http://www.indexstiri.ro/?data=25.02.2020' title='Stiri 25.02.2020'>25</a> <a href='http://www.indexstiri.ro/?data=26.02.2020' title='Stiri 26.02.2020'>26</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fcoronavirusul-reseteazajocul-politic-romania-are-nevoie-de-un-guvern-valid-in-urmatoarele-48-de-ore.html+Coronavirusul+reseteaz%C4%83%0Ajocul+politic.+Rom%C3%A2nia+are+nevoie+de+un+guvern+valid+%C3%AEn+urm%C4%83toarele+48+de+ore+Era+de+a%C5%9Fteptat+anun%C5%A3ul+pre%C5%9Fedintelui+Iohannis%0Ade+ast%C4%83+sear%C4%83.+Situa%C5%A3ia+%C3%AEn+care+se+va+g%C4%83si+Rom%C3%A2nia+%C3%AEn+urm%C4%83toarele+zile+reclam%C4%83%0Aun+guvern+valid%2C+sus%C5%A3inut+de+majoritatea+clasei+politice%2C+instalat+%C3%AEn+urm%C4%83toarele%0A48+de+ore.+%C5%A2ara+noastr%C4%83" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fcoronavirusul-reseteazajocul-politic-romania-are-nevoie-de-un-guvern-valid-in-urmatoarele-48-de-ore.html+Coronaviru" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/coronavirusul-reseteazajocul-politic-romania-are-nevoie-de-un-guvern-valid-in-urmatoarele-48-de-ore.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Coronavirusul+reseteaz%C4%83%0Ajocul+politic.+Rom%C3%A2nia+are+nevoie+de+un+guvern+valid+%C3%AEn+urm%C4%83toarele+48+de+ore&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fcoronavirusul-reseteazajocul-politic-romania-are-nevoie-de-un-guvern-valid-in-urmatoarele-48-de-ore.html+Coronavirusul+reseteaz%C4%83%0Ajocul+politic.+Rom%C3%A2nia+are+nevoie+de+un+guvern+valid+%C3%AEn+urm%C4%83toarele+48+de+ore+Era+de+a%C5%9Fteptat+anun%C5%A3ul+pre%C5%9Fedintelui+Iohannis%0Ade+ast%C4%83+sear%C4%83.+Situa%C5%A3ia+%C3%AEn+care+se+va+g%C4%83si+Rom%C3%A2nia+%C3%AEn+urm%C4%83toarele+zile+reclam%C4%83%0Aun+guvern+valid%2C+sus%C5%A3inut+de+majoritatea+clasei+politice%2C+instalat+%C3%AEn+urm%C4%83toarele%0A48+de+ore.+%C5%A2ara+noastr%C4%83" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/suspiciune-de-coronavirus-in-bihor-o-femeie-revenita-din-italia-a-fost-internata-si-asteapta-rezultatul-analizelor.html' title='Suspiciune de coronavirus în Bihor. O femeie revenită din Italia a fost internată şi aşteaptă rezultatul analizelor'>Suspiciune de coronavirus în Bihor. O femeie revenită din Italia a fost internată şi aşteaptă rezultatul analizelor</a></p>
<p><a href='http://www.indexstiri.ro/vreme-frumoasa-si-calda-in-toata-tara-maximele-ajung-pana-la-18-grade.html' title='Vreme frumoasă şi caldă în toată ţara. Maximele ajung până la +18 grade'>Vreme frumoasă şi caldă în toată ţara. Maximele ajung până la +18 grade</a></p>
<p><a href='http://www.indexstiri.ro/ionut-cosmin-fleancu-si-dan-george-dobre-actionari-ai-grupului-novum-merg-cu-un-hotel-ibis-in-mijlocul-corporatistilor-din-zona-politehnica-din-capitala.html' title='Ionuţ Cosmin Fleancu şi Dan George Dobre, acţionari ai grupului Novum, merg cu un hotel ibis în mijlocul corporatiştilor din zona Politehnica din Capitală'>Ionuţ Cosmin Fleancu şi Dan George Dobre, acţionari ai grupului Novum, merg cu un hotel ibis în mijlocul corporatiştilor din zona Politehnica din Capitală</a></p>
<p><a href='http://www.indexstiri.ro/coronavirusul-produce-panica-si-la-lyon-inainte-de-meciul-din-liga-campionilor-cu-juventus.html' title='Coronavirusul produce panică şi la Lyon, înainte de meciul din Liga Campionilor cu Juventus'>Coronavirusul produce panică şi la Lyon, înainte de meciul din Liga Campionilor cu Juventus</a></p>
<p><a href='http://www.indexstiri.ro/prognoza-meteo-vreme-deosebit-de-calda-cu-mult-peste-valorile-normale-maximele-vor-ajunge-la-19-grade.html' title='Prognoza meteo | Vreme deosebit de caldă, cu mult peste valorile normale. Maximele vor ajunge la 19 grade'>Prognoza meteo | Vreme deosebit de caldă, cu mult peste valorile normale. Maximele vor ajunge la 19 grade</a></p>
<p><a href='http://www.indexstiri.ro/marian-godina-a-spus-adevarul-despre-codin-maticiuc-mesajul-pentru-actorul-din-miami-bici-si-ma.html' title='Marian Godină a spus adevărul despre Codin Maticiuc! Mesajul pentru actorul din Miami Bici: “S#&#038;i $#*@, mă!”'>Marian Godină a spus adevărul despre Codin Maticiuc! Mesajul pentru actorul din Miami Bici: “S#&#038;i $#*@, mă!”</a></p>
<p><a href='http://www.indexstiri.ro/video-un-tanar-cu-probleme-psihice-a-furat-o-masina-dupa-care-a-provocat-un-accident.html' title='VIDEO Un tânăr cu probleme psihice a furat o maşină după care a provocat un accident'>VIDEO Un tânăr cu probleme psihice a furat o maşină după care a provocat un accident</a></p>
<p><a href='http://www.indexstiri.ro/mai-multi-beneficiari-ai-ajutorului-social-au-ramas-fara-indemnizatii-dupa-ce-au-jucat-banii-de-la-stat-la-pacanele.html' title='Mai mulţi beneficiari ai ajutorului social au rămas fără indemnizaţii, după ce au jucat banii de la stat la păcănele'>Mai mulţi beneficiari ai ajutorului social au rămas fără indemnizaţii, după ce au jucat banii de la stat la păcănele</a></p>
<p><a href='http://www.indexstiri.ro/bancile-din-romania-au-obtinut-in-2019-un-profit-de-circa-64-mld-lei-iar-activele-au-urcat-la-un-record-de-peste-495-mld-lei.html' title='Băncile din România au obţinut în 2019 un profit de circa 6,4 mld. lei, iar activele au urcat la un record de peste 495 mld. lei'>Băncile din România au obţinut în 2019 un profit de circa 6,4 mld. lei, iar activele au urcat la un record de peste 495 mld. lei</a></p>
<p><a href='http://www.indexstiri.ro/cota-2-aici-ai-biletul-zilei-in-cota-2.html' title='Cota 2: Aici ai biletul zilei în cota 2!'>Cota 2: Aici ai biletul zilei în cota 2!</a></p>
<p><a href='http://www.indexstiri.ro/ce-patesti-daca-nurespecti-distanta-de-siguranta-fata-de-masina-din-fata-un-sofer-a-iesit-cuautovehiculul-in-decor.html' title='Ce păţeşti dacă nu
respecţi distanţa de siguranţă faţă de maşina din faţă. Un şofer a ieşit cu
autovehiculul în decor'>Ce păţeşti dacă nu
respecţi distanţa de siguranţă faţă de maşina din faţă. Un şofer a ieşit cu
autovehiculul în decor</a></p>
<p><a href='http://www.indexstiri.ro/update-serban-nicolae-propunerea-psd-pentru-sefia-senatului-scandal-in-psd-votul-se-amana.html' title='UPDATE | Şerban Nicolae, propunerea PSD pentru şefia Senatului. Scandal în PSD, votul se amână'>UPDATE | Şerban Nicolae, propunerea PSD pentru şefia Senatului. Scandal în PSD, votul se amână</a></p>
<p><a href='http://www.indexstiri.ro/companiile-germane-raman-optimiste-in-pofida-temerilor-privitoare-la-coronavirus.html' title='Companiile germane rămân optimiste în pofida temerilor privitoare la coronavirus'>Companiile germane rămân optimiste în pofida temerilor privitoare la coronavirus</a></p>
<p><a href='http://www.indexstiri.ro/coronavirus-misiunea-comuna-a-oms-se-va-afla-sambata-in-epicentrul-epidemiei-din-wuhan.html' title='Coronavirus: Misiunea comună a OMS se va afla, sâmbătă, în epicentrul epidemiei din Wuhan'>Coronavirus: Misiunea comună a OMS se va afla, sâmbătă, în epicentrul epidemiei din Wuhan</a></p>
<p><a href='http://www.indexstiri.ro/chelsea-bayern-livetext-de-la-ora-2200-bavarezii-merg-sa-se-impuna-la-londra-echipe-probabile-cele-mai-tari-cote.html' title='CHELSEA - BAYERN // liveTEXT de la ora 22:00 Bavarezii merg să se impună la Londra » Echipe probabile + cele mai tari cote'>CHELSEA - BAYERN // liveTEXT de la ora 22:00 Bavarezii merg să se impună la Londra » Echipe probabile + cele mai tari cote</a></p>
<p><a href='http://www.indexstiri.ro/cand-vor-beneficia-politistii-de-indemnizatii-de-delegare-ministerul-de-interne-pus-fata-in-fata-cu-sindicalistii.html' title='Când vor beneficia poliţiştii de indemnizaţii de delegare. Ministerul de Interne, pus faţă în faţă cu sindicaliştii'>Când vor beneficia poliţiştii de indemnizaţii de delegare. Ministerul de Interne, pus faţă în faţă cu sindicaliştii</a></p>
<p><a href='http://www.indexstiri.ro/temerilelegate-de-coronavirus-vor-creste-turismul-intern-si-pretul-sejururilor-inromania-sustin-specialistii-in-domeniu.html' title='Temerile
legate de Coronavirus vor creşte turismul intern şi preţul sejururilor în
România, susţin specialiştii în domeniu'>Temerile
legate de Coronavirus vor creşte turismul intern şi preţul sejururilor în
România, susţin specialiştii în domeniu</a></p>
<p><a href='http://www.indexstiri.ro/compania-care-administreaza-infrastructura-rutiera-are-un-nou-sef-provizoriu-mariana-ionita-de-la-cfr-cele-mai-importante-companii-ale-statului-o-tin-din-provizorat-in-provizorat.html' title='Compania care administrează infrastructura rutieră are un nou şef provizoriu: Mariana Ioniţă de la CFR. Cele mai importante companii ale statului o ţin din provizorat în provizorat'>Compania care administrează infrastructura rutieră are un nou şef provizoriu: Mariana Ioniţă de la CFR. Cele mai importante companii ale statului o ţin din provizorat în provizorat</a></p>
<p><a href='http://www.indexstiri.ro/gripa-face-noi-victime-boala-a-ucis-45-de-persoane.html' title='Gripa face noi victime. Boala a ucis 45 de persoane'>Gripa face noi victime. Boala a ucis 45 de persoane</a></p>
<p><a href='http://www.indexstiri.ro/surpriza-unde-se-joaca-academica-clinceni-dinamo-meciul-din-sferturile-cupei-romaniei.html' title='Surpriză: unde se joacă Academica Clinceni - Dinamo, meciul din sferturile Cupei României'>Surpriză: unde se joacă Academica Clinceni - Dinamo, meciul din sferturile Cupei României</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Coronavirusul resetează
jocul politic. România are nevoie de un guvern valid în următoarele 48 de ore</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/coronavirus-misiunea-comuna-a-oms-se-va-afla-sambata-in-epicentrul-epidemiei-din-wuhan.html' title='Coronavirus: Misiunea comună a OMS se va afla, sâmbătă, în epicentrul epidemiei din Wuhan'>Coronavirus: Misiunea comună a OMS se va afla, sâmbătă, în epicentrul epidemiei din Wuhan</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/audio-conversatia-andreei-antonescu-la-112.html' title='AUDIO - Conversatia Andreei Antonescu la 112'>AUDIO - Conversatia Andreei Antonescu la 112</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/orban-replica-pentru-usr-sunt-umar-la-umar-langa-psd.html' title='Orban, replică pentru USR: Sunt umăr la umăr lângă PSD'>Orban, replică pentru USR: Sunt umăr la umăr lângă PSD</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/update-serban-nicolae-propunerea-psd-pentru-sefia-senatului-scandal-in-psd-votul-se-amana.html' title='UPDATE | Şerban Nicolae, propunerea PSD pentru şefia Senatului. Scandal în PSD, votul se amână'>UPDATE | Şerban Nicolae, propunerea PSD pentru şefia Senatului. Scandal în PSD, votul se amână</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/prognoza-meteo-vreme-deosebit-de-calda-cu-mult-peste-valorile-normale-maximele-vor-ajunge-la-19-grade.html' title='Prognoza meteo | Vreme deosebit de caldă, cu mult peste valorile normale. Maximele vor ajunge la 19 grade'>Prognoza meteo | Vreme deosebit de caldă, cu mult peste valorile normale. Maximele vor ajunge la 19 grade</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/o-pisica-va-candida-la-alegerile-locale-din-rennes.html' title='O pisică va candida la alegerile locale din Rennes'>O pisică va candida la alegerile locale din Rennes</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/surpriza-unde-se-joaca-academica-clinceni-dinamo-meciul-din-sferturile-cupei-romaniei.html' title='Surpriză: unde se joacă Academica Clinceni - Dinamo, meciul din sferturile Cupei României'>Surpriză: unde se joacă Academica Clinceni - Dinamo, meciul din sferturile Cupei României</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/cota-2-aici-ai-biletul-zilei-in-cota-2.html' title='Cota 2: Aici ai biletul zilei în cota 2!'>Cota 2: Aici ai biletul zilei în cota 2!</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/coronavirusul-produce-panica-si-la-lyon-inainte-de-meciul-din-liga-campionilor-cu-juventus.html' title='Coronavirusul produce panică şi la Lyon, înainte de meciul din Liga Campionilor cu Juventus'>Coronavirusul produce panică şi la Lyon, înainte de meciul din Liga Campionilor cu Juventus</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/compania-care-administreaza-infrastructura-rutiera-are-un-nou-sef-provizoriu-mariana-ionita-de-la-cfr-cele-mai-importante-companii-ale-statului-o-tin-din-provizorat-in-provizorat.html' title='Compania care administrează infrastructura rutieră are un nou şef provizoriu: Mariana Ioniţă de la CFR. Cele mai importante companii ale statului o ţin din provizorat în provizorat'>Compania care administrează infrastructura rutieră are un nou şef provizoriu: Mariana Ioniţă de la CFR. Cele mai importante companii ale statului o ţin din provizorat în provizorat</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/bancile-din-romania-au-obtinut-in-2019-un-profit-de-circa-64-mld-lei-iar-activele-au-urcat-la-un-record-de-peste-495-mld-lei.html' title='Băncile din România au obţinut în 2019 un profit de circa 6,4 mld. lei, iar activele au urcat la un record de peste 495 mld. lei'>Băncile din România au obţinut în 2019 un profit de circa 6,4 mld. lei, iar activele au urcat la un record de peste 495 mld. lei</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/ionut-cosmin-fleancu-si-dan-george-dobre-actionari-ai-grupului-novum-merg-cu-un-hotel-ibis-in-mijlocul-corporatistilor-din-zona-politehnica-din-capitala.html' title='Ionuţ Cosmin Fleancu şi Dan George Dobre, acţionari ai grupului Novum, merg cu un hotel ibis în mijlocul corporatiştilor din zona Politehnica din Capitală'>Ionuţ Cosmin Fleancu şi Dan George Dobre, acţionari ai grupului Novum, merg cu un hotel ibis în mijlocul corporatiştilor din zona Politehnica din Capitală</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/marian-godina-a-spus-adevarul-despre-codin-maticiuc-mesajul-pentru-actorul-din-miami-bici-si-ma.html' title='Marian Godină a spus adevărul despre Codin Maticiuc! Mesajul pentru actorul din Miami Bici: “S#&#038;i $#*@, mă!”'>Marian Godină a spus adevărul despre Codin Maticiuc! Mesajul pentru actorul din Miami Bici: “S#&#038;i $#*@, mă!”</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/florin-salam-din-nou-bunic-vestea-vine-din-partea-fiului-sau-de-17-ani.html' title='Florin Salam, din nou bunic! Vestea vine din partea fiului său de 17 ani'>Florin Salam, din nou bunic! Vestea vine din partea fiului său de 17 ani</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/tatal-lui-george-burcea-atac-dur-la-adresa-fiului-sau-sunt-pregatit-sa-spun-tot.html' title='Tatăl lui George Burcea, atac dur la adresa fiului său! ”Sunt pregătit să spun tot!”'>Tatăl lui George Burcea, atac dur la adresa fiului său! ”Sunt pregătit să spun tot!”</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/mai-multi-beneficiari-ai-ajutorului-social-au-ramas-fara-indemnizatii-dupa-ce-au-jucat-banii-de-la-stat-la-pacanele.html' title='Mai mulţi beneficiari ai ajutorului social au rămas fără indemnizaţii, după ce au jucat banii de la stat la păcănele'>Mai mulţi beneficiari ai ajutorului social au rămas fără indemnizaţii, după ce au jucat banii de la stat la păcănele</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/vreme-frumoasa-si-calda-in-toata-tara-maximele-ajung-pana-la-18-grade.html' title='Vreme frumoasă şi caldă în toată ţara. Maximele ajung până la +18 grade'>Vreme frumoasă şi caldă în toată ţara. Maximele ajung până la +18 grade</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/economia-terrei-stranuta-frisoane-in-romania.html' title='Economia Terrei strănută. Frisoane în România'>Economia Terrei strănută. Frisoane în România</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/cand-vor-beneficia-politistii-de-indemnizatii-de-delegare-ministerul-de-interne-pus-fata-in-fata-cu-sindicalistii.html' title='Când vor beneficia poliţiştii de indemnizaţii de delegare. Ministerul de Interne, pus faţă în faţă cu sindicaliştii'>Când vor beneficia poliţiştii de indemnizaţii de delegare. Ministerul de Interne, pus faţă în faţă cu sindicaliştii</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/video-un-tanar-cu-probleme-psihice-a-furat-o-masina-dupa-care-a-provocat-un-accident.html' title='VIDEO Un tânăr cu probleme psihice a furat o maşină după care a provocat un accident'>VIDEO Un tânăr cu probleme psihice a furat o maşină după care a provocat un accident</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/suspiciune-de-coronavirus-in-bihor-o-femeie-revenita-din-italia-a-fost-internata-si-asteapta-rezultatul-analizelor.html' title='Suspiciune de coronavirus în Bihor. O femeie revenită din Italia a fost internată şi aşteaptă rezultatul analizelor'>Suspiciune de coronavirus în Bihor. O femeie revenită din Italia a fost internată şi aşteaptă rezultatul analizelor</a></p>	</div>
</div>
</body>
</html>
