
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore</title>
	<meta name="description" content="Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore, potrivit Grupului de Comunicare Strategică. ..." />
	<meta name="keywords" content="coronavirus romania 5 decembrie 2021 916 cazuri noi s au inregistrat in ultimele 24 de ore" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/coronavirus-romania-5-decembrie-2021-916-cazuri-noi-s-au-inregistrat-in-ultimele-24-de-ore.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 05.12.2021, revista presei din ziare si reviste 05.12.2021">Stiri 05.12.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore 05.12.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>05.12.2021 Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore, potrivit Grupului de Comunicare Strategică. Până astăzi, 5 decembrie, pe teritoriul României au fost înregistrate 1.786.036 de cazuri de infectare<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore</h2>
					<p>Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore, potrivit Grupului de Comunicare Strategică. Până astăzi, 5 decembrie, pe teritoriul României au fost înregistrate 1.786.036 de cazuri de infectare [&#8230;]
The post Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore appeared first on Cancan.</p><p><a href='https://www.cancan.ro/coronavirus-romania-5-decembrie-2021-cate-cazuri-noi-s-au-inregistrat-in-ultimele-24-de-ore-20538221' title='coronavirus romania 5 decembrie 2021 916 cazuri noi s au inregistrat in ultimele 24 de ore' target='_blank'>Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-mondene-vedete.html' title='Cele mai noi stiri mondene'>Stiri mondene</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-cancan.html' title='Cele mai noi stiri Stiri Cancan, Ziarul Cancan'>Stiri Cancan</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/mircea-turdean-director-general-farmec-cluj-napoca-multi-consumatori-au-cumparat-produse-locale-in-2020-atat-pentru-ca-businessurile-romanesti-sunt-mai-afectate-decat-cele-straine-dar-si-pentru-ra.html' title='Mircea Turdean, director general Farmec Cluj-Napoca: Mulţi consumatori au cumpărat produse locale în 2020, atât pentru că businessurile româneşti sunt mai afectate decât cele străine, dar şi pentru raportul calitate-preţ competitiv'>Mircea Turdean, director general Farmec Cluj-Napoca: Mulţi consumatori au cumpărat produse locale în 2020, atât pentru că businessurile româneşti sunt mai afectate decât cele străine, dar şi pentru raportul calitate-preţ competitiv</a></h3> <p>Mircea Turdean, directorul general al Farmec Cluj-Na­poca, cel mai mare producător local de cosmetice, spune că se aşteaptă la un 2021 dificil pentru piaţa de cosmetice, fără creşteri. Totuşi, pentru Farmec estimează un uşor avans al</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-horoscopul-zilei-de-22-ianuarie-2022-taurii-au-parte-de-schimbari.html' title='Horoscop zilnic: Horoscopul zilei de 22 ianuarie 2022. Taurii au parte de schimbări'>Horoscop zilnic: Horoscopul zilei de 22 ianuarie 2022. Taurii au parte de schimbări</a></h3> <p>Horoscopul zilei de 22 ianuarie 2022, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru zodiile Berbec, Taur, Gemeni, Rac, Leu, Fecioară, Balanță, Scorpion, Săgetător, Capricorn, Vărsător, Pești. Horoscopul zilnic</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/jurnal-bursier-21-ianuarie-2021-toti-indicii-bursieri-de-la-bucuresti-pe-plus-lichiditate-de-60-mil-lei-cu-13-actiuni-peste-1-mil-lei.html' title='Jurnal bursier 21 ianuarie 2021: Toţi indicii bursieri de la Bucureşti, pe plus. Lichiditate de 60 mil. lei cu 13 acţiuni peste 1 mil. lei'>Jurnal bursier 21 ianuarie 2021: Toţi indicii bursieri de la Bucureşti, pe plus. Lichiditate de 60 mil. lei cu 13 acţiuni peste 1 mil. lei</a></h3> <p>Toţi cei 9 indici bursieri de la bursa de la Bucureşti au fost miercuri pe plus, de la 0,58% pentru ROTX la 1,06% pentru BET-NG, într-o şedinţă în care pieţele de acţiuni europene au avut o dinamică mixtă, iar Wall Street era uşor pe plus</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/asta-mai-lipsea-in-fifa-21-eroarea-care-a-devenit-virala.html' title='Asta mai lipsea în FIFA 21 » Eroarea care a devenit virală'>Asta mai lipsea în FIFA 21 » Eroarea care a devenit virală</a></h3> <p>Jucătorii au descoperit o nouă eroare ciudată în FIFA 21. Mai mulți fani care apar dezbrăcați în timpul meciurilor.
Acest bug a lăsat fără cuvinte mai mulți jucători, care au uitat să își termine meciurile. S-au amuzat foarte tare și</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/incendiu-la-cea-mai-mare-fabrica-de-vaccinuri-din-lume-care-sunt-pagubele-inregistrate.html' title='Incendiu la cea mai mare fabrică de vaccinuri din lume! Care sunt pagubele înregistrate'>Incendiu la cea mai mare fabrică de vaccinuri din lume! Care sunt pagubele înregistrate</a></h3> <p>Un incendiu puternic a izbucnit azi la Serum Institute din India (SII), cel mai mare producător de vaccinuri din lume. În urma dezastrului cinci oameni și-au pierdut viața. Canalele de televiziune indiene au arătat imagini [&#8230;]
The post</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tarom-pasagerii-care-calatoresc-spre-amsterdam-au-nevoie-de-un-test-antigen-negativ.html' title='TAROM: Pasagerii care călătoresc spre Amsterdam au nevoie de un test antigen negativ'>TAROM: Pasagerii care călătoresc spre Amsterdam au nevoie de un test antigen negativ</a></h3> <p>Prezentarea testului antigen COVID-19 negativ este obligatorie începând de sâmbătă, 23 ianuarie, și este necesară și pentru pasagerii în tranzit spre Amsterdan, Olanda, a anunțat compania TAROM. Toți pasagerii care intenționează să</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/olanda-impune-noi-reguli-pentru-intrarea-in-tara-calatorii-obligati-sa-prezinte-un-test-antigen-negativ-covid-19-facut-cu-4-ore-inainte-anuntul-tarom.html' title='Olanda impune noi reguli pentru intrarea în ţară. Călătorii, obligaţi să prezinte un test antigen negativ COVID-19 făcut cu 4 ore înainte. Anunţul TAROM'>Olanda impune noi reguli pentru intrarea în ţară. Călătorii, obligaţi să prezinte un test antigen negativ COVID-19 făcut cu 4 ore înainte. Anunţul TAROM</a></h3> <p>Olanda impune noi reguli de călătorie, iar călătorii care vor să plece în Amsterdam vor trebui să se prezinte la îmbarcare cu un test antigen negativ COVID-19, efectuat cu cel mult 4 ore înainte. Prezentarea acestui test antigen este</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/marcel-ciolacu-astazi-m-am-vaccinat-dar-dupa-mama-mea.html' title='Marcel Ciolacu: Astăzi m-am vaccinat. Dar după mama mea!'>Marcel Ciolacu: Astăzi m-am vaccinat. Dar după mama mea!</a></h3> <p>Președintele PSD, Marcel Ciolacu, a anunțat, vineri, că s-a vaccinat, dar după mama sa: „Nu aș fi putut niciodată să mă vaccinez înaintea ei, unul dintre numeroșii bolnavi cronici din România”.&nbsp;El</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/procesul-in-care-este-judecata-fosta-deputata-andreea-cosma-se-reia-de-la-zero.html' title='Procesul în care este judecată fosta deputată Andreea Cosma se reia de la zero'>Procesul în care este judecată fosta deputată Andreea Cosma se reia de la zero</a></h3> <p>Dosarul in care fosta deputata PSD Andreea Cosma, fiica fostului presedinte al Consiliului Judetean Prahova Mircea Cosma, este judecata pentru complicitate la abuz in serviciu, a fost trimis de Inalta Curte de Casatie si Justitie la Curtea de Apel</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/peste-740000-de-romani-s-au-programat-la-vaccinare-in-etapa-a-doua.html' title='Peste 740.000 de români s-au programat la vaccinare în etapa a doua'>Peste 740.000 de români s-au programat la vaccinare în etapa a doua</a></h3> <p>Peste 740.000 de români s-au programat la vaccinare în etapa a doua. Cei mai mulți s-au programat pe platforma dedicată.

Conform CNCAV, în perioada 15 ianuarie ora 15:00 până vineri, 22 ianuarie, ora 9:00,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cristiano-ronaldo-refuza-milioanele-arabilor-de-ce-nu-vrea-starul-portughez-sa-semneze-contractul.html' title='Cristiano Ronaldo refuză milioanele arabilor » De ce nu vrea starul portughez să semneze contractul'>Cristiano Ronaldo refuză milioanele arabilor » De ce nu vrea starul portughez să semneze contractul</a></h3> <p>Starul portughez Cristiano Ronaldo (35 de ani) nu vrea să-și păteze imaginea cu un contract oferit de Arabia Saudită, o țară ce încalcă drepturile omului, pentru doar 6 milioane de euro.
Au încercat cu Leo Messi și nu le-a mers, iar acum l-au</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/culisele-degringoladei-cele-30-de-ore-pana-la-momentul-in-care-donald-trump-a-condamnat-violentele-de-la-capitoliu.html' title='Culisele degringoladei. Cele 30 de ore până la momentul în care Donald Trump a condamnat violenţele de la Capitoliu'>Culisele degringoladei. Cele 30 de ore până la momentul în care Donald Trump a condamnat violenţele de la Capitoliu</a></h3> <p>Seria Axios, care prezintă culisele degringoladei preşedintelui american Donald Trump, relatează în episodul 8, „The Siege” (Asediul), o relatare din culise a insurecţiei de la Capitoliu până în momentul în care Donald Trump a ţinut</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/loto-tragerea-loto-6-din-49-din-24-ianuarie-report-de-369-milioane-de-euro-la-joker-categoria-i.html' title='LOTO. Tragerea loto 6 din 49 din 24 ianuarie. Report de 3,69 milioane de euro la Joker, categoria I'>LOTO. Tragerea loto 6 din 49 din 24 ianuarie. Report de 3,69 milioane de euro la Joker, categoria I</a></h3> <p>Duminică 24 ianuarie, au loc noi trageri Loto 6/49, Noroc, Joker, Noroc Plus, Loto 5/40 și Super Noroc. La tragerile loto de joi, 21 ianuarie, Loteria Română a acordat 24.682 de câștiguri în valoare totală de peste 820.000 de lei. Rezultatele</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/hernan-crespo-scrie-istorie-pentru-defensa-y-justicia.html' title='Hernan Crespo scrie istorie pentru Defensa y Justicia'>Hernan Crespo scrie istorie pentru Defensa y Justicia</a></h3> <p>Gruparea argentiniană Defensa y Justicia a câștigat azi-noapte primul său trofeu major din întreaga sa istorie de 85 de ani, după ce a învins-o pe Lanus cu scorul de 3-0 în finala Copei Sudamericana, echivalentul [&#8230;]
The post Hernan Crespo</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/recidivist-arestat-dupa-ce-a-rupt-in-bataie-doi-batrani-una-dintre-victime-a-murit.html' title='Recidivist arestat, după ce a rupt în bătaie doi bătrâni. Una dintre victime a murit'>Recidivist arestat, după ce a rupt în bătaie doi bătrâni. Una dintre victime a murit</a></h3> <p>Un recidivist care a tâlhărit cu violență doi bătrâni din Galați, unul dintre ei murind în urma loviturilor primite, a fost arestat preventiv pentru 30 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/statul-a-facut-mai-multi-bani-din-tigari-in-2020-contrabanda-la-cel-mai-scazut-nivel-din-ultimii-10-ani.html' title='Statul a făcut mai mulţi bani din ţigări în 2020. Contrabanda, la cel mai scăzut nivel din ultimii 10 ani'>Statul a făcut mai mulţi bani din ţigări în 2020. Contrabanda, la cel mai scăzut nivel din ultimii 10 ani</a></h3> <p>Eforturile
extinse de securizare a graniţelor, dublate şi de măsurile de siguranţă
suplimentare generate de pandemia de coronavirus, au dus la o scădere istorică
a volumului pieţei negre a ţigaretelor din România în 2020, până la un</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/negocieri-in-desfasurare-fondul-de-investitii-sud-african-frotress-care-se-afla-si-in-spatele-nepi-cel-mai-mare-dezvoltator-de-mall-uri-si-centre-comerciale-din-romania-discuta-cu-dedeman-si-eleme.html' title='Negocieri în desfăşurare. Fondul de investiţii sud-african Frotress, care se află şi în spatele NEPI, cel mai mare dezvoltator de mall-uri şi centre comerciale din România, discută cu Dedeman şi Element Industrial preluarea unui parc industrial'>Negocieri în desfăşurare. Fondul de investiţii sud-african Frotress, care se află şi în spatele NEPI, cel mai mare dezvoltator de mall-uri şi centre comerciale din România, discută cu Dedeman şi Element Industrial preluarea unui parc industrial</a></h3> <p>Element Industrial şi Dedeman, care au dezvoltat împreună parcul logistic ELI Park 1 din Chitila, sunt la o semnătură distanţă de a vinde proiectul din nord-vestul Capitalei către fondul de investiţii sud-african Fortress REIT, potrivit unor</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ministerul-sanatatii-masca-de-protectie-este-recomandata-si-dupa-a-doua-doza-de-vaccin-anti-covid.html' title='Ministerul Sănătăţii: Masca de protecţie este recomandată şi după a doua doză de vaccin anti-COVID'>Ministerul Sănătăţii: Masca de protecţie este recomandată şi după a doua doză de vaccin anti-COVID</a></h3> <p>Ministerul Sănătăţii transmite că şi persoanele vaccinate cu a doua doză de vaccin este recomandat să poarte în continuare masca de protecţie şi să păstreze distanţa pentru protejarea celor care încă nu sunt vaccinaţi. Vaccinul vă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/peste-30000-de-romani-s-au-vaccinat-impotriva-covid-19-sambata.html' title='Peste 30.000 de români s-au vaccinat împotriva COVID-19, sâmbătă'>Peste 30.000 de români s-au vaccinat împotriva COVID-19, sâmbătă</a></h3> <p>Peste 30.000 de români s-au vaccinat, sâmbătă, cu prima doză de ser Pfizer BIoNTech, iar alți 1.624 au primit și a doua doză. În total, de la debutul campaniei, s-au vaccinat peste 400.000</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/invinsa-la-valcea-buducnost-a-batut-pe-odense-gyor-al-patrulea-egal-al-sezonului-in-liga-campionilor.html' title='Învinsă la Vâlcea, Buducnost a bătut pe Odense! Gyor al patrulea egal al sezonului în Liga Campionilor'>Învinsă la Vâlcea, Buducnost a bătut pe Odense! Gyor al patrulea egal al sezonului în Liga Campionilor</a></h3> <p>Ana Gros, interul care a semnat cu ȚSKA Moscova în viitorul sezon, a egalat în ultimele secunde la Gyor, pentru Brest, 25-25. Meci senzațional făcut de portarul Barbara Arenhardt, la Buducnost
Primele două meciuri din etapa a 12-a, grupa B, în</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.7595</p><p><strong>EUR</strong> 4.9487</p><p><strong>USD</strong> 4.3767</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Decembrie</h3><p><a href='http://www.indexstiri.ro/?data=01.12.2021' title='Stiri 01.12.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.12.2021' title='Stiri 02.12.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.12.2021' title='Stiri 03.12.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.12.2021' title='Stiri 04.12.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.12.2021' title='Stiri 05.12.2021'>5</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fcoronavirus-romania-5-decembrie-2021-916-cazuri-noi-s-au-inregistrat-in-ultimele-24-de-ore.html+Coronavirus+Rom%C3%A2nia%2C+5+decembrie+2021.+916+cazuri+noi+s-au+%C3%AEnregistrat+%C3%AEn+ultimele+24+de+ore+Coronavirus+Rom%C3%A2nia%2C+5+decembrie+2021.+916+cazuri+noi+s-au+%C3%AEnregistrat+%C3%AEn+ultimele+24+de+ore%2C+potrivit+Grupului+de+Comunicare+Strategic%C4%83.+P%C3%A2n%C4%83+ast%C4%83zi%2C+5+decembrie%2C+pe+teritoriul+Rom%C3%A2niei+au+fost+%C3%AEnregistrate+1.786.036+de+cazuri+de+infectare" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fcoronavirus-romania-5-decembrie-2021-916-cazuri-noi-s-au-inregistrat-in-ultimele-24-de-ore.html+Coronavirus+Rom%C3%A2ni" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/coronavirus-romania-5-decembrie-2021-916-cazuri-noi-s-au-inregistrat-in-ultimele-24-de-ore.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Coronavirus+Rom%C3%A2nia%2C+5+decembrie+2021.+916+cazuri+noi+s-au+%C3%AEnregistrat+%C3%AEn+ultimele+24+de+ore&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fcoronavirus-romania-5-decembrie-2021-916-cazuri-noi-s-au-inregistrat-in-ultimele-24-de-ore.html+Coronavirus+Rom%C3%A2nia%2C+5+decembrie+2021.+916+cazuri+noi+s-au+%C3%AEnregistrat+%C3%AEn+ultimele+24+de+ore+Coronavirus+Rom%C3%A2nia%2C+5+decembrie+2021.+916+cazuri+noi+s-au+%C3%AEnregistrat+%C3%AEn+ultimele+24+de+ore%2C+potrivit+Grupului+de+Comunicare+Strategic%C4%83.+P%C3%A2n%C4%83+ast%C4%83zi%2C+5+decembrie%2C+pe+teritoriul+Rom%C3%A2niei+au+fost+%C3%AEnregistrate+1.786.036+de+cazuri+de+infectare" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/icoana-semnata-de-arsenie-boca-mesaj-fabulos-ascuns-pe-spate-descoperire-tulburatoare-foto.html' title='ICOANĂ semnată de Arsenie Boca, mesaj fabulos ascuns pe spate - descoperire tulburătoare - FOTO'>ICOANĂ semnată de Arsenie Boca, mesaj fabulos ascuns pe spate - descoperire tulburătoare - FOTO</a></p>
<p><a href='http://www.indexstiri.ro/coronavirus-un-studiu-de-simulare-a-miscarii-aerosolilor-arata-de-ce-noile-variante-delta-si-omicron-sunt-mai-contagioase-decat-cea-originala.html' title='Coronavirus: Un studiu de simulare a mişcării aerosolilor arată de ce noile variante, Delta şi Omicron, sunt mai contagioase decât cea originală'>Coronavirus: Un studiu de simulare a mişcării aerosolilor arată de ce noile variante, Delta şi Omicron, sunt mai contagioase decât cea originală</a></p>
<p><a href='http://www.indexstiri.ro/brazilia-curtea-suprema-dispune-investigarea-lui-bolsonaro-pentru-asocierea-vaccinului-covid-19-cu-sida.html' title='Brazilia: Curtea Supremă dispune investigarea lui Bolsonaro pentru asocierea vaccinului COVID-19 cu SIDA'>Brazilia: Curtea Supremă dispune investigarea lui Bolsonaro pentru asocierea vaccinului COVID-19 cu SIDA</a></p>
<p><a href='http://www.indexstiri.ro/zf-index-imobiliar-preturile-apartamentelor-vechi-cu-trei-camere-din-capitala-accelereaza-pe-final-de-an-cu-cel-mai-mare-ritm-de-crestere-din-ultimele-12-luni.html' title='ZF Index Imobiliar. Preţurile apartamentelor vechi cu trei camere din Capitală accelerează pe final de an cu cel mai mare ritm de creştere din ultimele 12 luni'>ZF Index Imobiliar. Preţurile apartamentelor vechi cu trei camere din Capitală accelerează pe final de an cu cel mai mare ritm de creştere din ultimele 12 luni</a></p>
<p><a href='http://www.indexstiri.ro/messi-la-ora-adevarului-ce-spune-despre-comparatia-cu-maradona.html' title='Messi, la ora adevărului » Ce spune despre comparaţia cu Maradona'>Messi, la ora adevărului » Ce spune despre comparaţia cu Maradona</a></p>
<p><a href='http://www.indexstiri.ro/doi-turisti-ucraineni-au-fugit-de-urs-in-zona-castelului-peles-din-sinaia-primar-cei-doi-s-au-ranit-dupa-ce-au-sarit-un-gard.html' title='Doi turişti ucraineni au fugit de urs în zona Castelului Peleş din Sinaia. Primar: Cei doi s-au rănit după ce au sărit un gard'>Doi turişti ucraineni au fugit de urs în zona Castelului Peleş din Sinaia. Primar: Cei doi s-au rănit după ce au sărit un gard</a></p>
<p><a href='http://www.indexstiri.ro/radu-valcan-mesaj-pentru-adela-popescu-din-thailanda-ce-i-a-transmis-prezentatorul-sotiei-sale.html' title='Radu Vâlcan, mesaj pentru Adela Popescu din Thailanda. Ce i-a transmis prezentatorul soţiei sale'>Radu Vâlcan, mesaj pentru Adela Popescu din Thailanda. Ce i-a transmis prezentatorul soţiei sale</a></p>
<p><a href='http://www.indexstiri.ro/tezaur-din-vremea-reginei-nefertiti-descoperit-in-cipru.html' title='Tezaur din vremea reginei Nefertiti, descoperit în Cipru'>Tezaur din vremea reginei Nefertiti, descoperit în Cipru</a></p>
<p><a href='http://www.indexstiri.ro/taxa-de-pod-de-la-cernavoda-fetesti-ar-putea-fi-eliminata-ce-spune-ministrul-grindeanu.html' title='Taxa de pod de la Cernavodă-Feteşti ar putea fi eliminată. Ce spune ministrul Grindeanu'>Taxa de pod de la Cernavodă-Feteşti ar putea fi eliminată. Ce spune ministrul Grindeanu</a></p>
<p><a href='http://www.indexstiri.ro/peisaje-de-vis-in-zona-inalta-din-muntii-bucegi-telecabina-babele-busteni-este-inca-functionala-video.html' title='Peisaje de vis în zona înaltă din Munţii Bucegi. Telecabina Babele - Buşteni este încă funcţională VIDEO'>Peisaje de vis în zona înaltă din Munţii Bucegi. Telecabina Babele - Buşteni este încă funcţională VIDEO</a></p>
<p><a href='http://www.indexstiri.ro/bitcoin-s-a-devalorizat-cu-22-la-suta-in-doar-24-de-ore-ether-in-scadere-cu-10-la-suta.html' title='Bitcoin s-a devalorizat cu 22% în doar 24 de ore. Ether, în scădere cu 10%'>Bitcoin s-a devalorizat cu 22% în doar 24 de ore. Ether, în scădere cu 10%</a></p>
<p><a href='http://www.indexstiri.ro/tulpina-omicron-a-coronavirusului-a-ajuns-in-romania-doua-persoane-au-fost-confirmate-pozitiv.html' title='Tulpina Omicron a coronavirusului a ajuns în România. Două persoane au fost confirmate pozitiv'>Tulpina Omicron a coronavirusului a ajuns în România. Două persoane au fost confirmate pozitiv</a></p>
<p><a href='http://www.indexstiri.ro/trei-jucatoare-de-tenis-de-masa-din-constanta-si-una-din-bistrita-au-obtinut-medalia-de-bronz-la-campionatul-mondial-din-portugalia.html' title='Trei jucătoare de tenis de masă din Constanţa şi una din Bistriţa au obţinut medalia de bronz la campionatul mondial din Portugalia'>Trei jucătoare de tenis de masă din Constanţa şi una din Bistriţa au obţinut medalia de bronz la campionatul mondial din Portugalia</a></p>
<p><a href='http://www.indexstiri.ro/de-ce-este-investigat-transferul-lui-ronaldo-de-la-juventus-la-manchester-united.html' title='De ce este investigat transferul lui Ronaldo de la Juventus la Manchester United'>De ce este investigat transferul lui Ronaldo de la Juventus la Manchester United</a></p>
<p><a href='http://www.indexstiri.ro/grupul-rcs-rds-digi-pleaca-din-ungaria-cu-un-cec-de-625-mil-euro-pentru-businessul-construit-in-23-de-ani-cumparatorul-este-4ig-un-grup-in-gratiile-premierului-de-la-budapesta.html' title='Grupul RCS & RDS Digi pleacă din Ungaria cu un cec de 625 mil. euro pentru businessul construit în 23 de ani. Cumpărătorul este 4iG - un grup în graţiile premierului de la Budapesta'>Grupul RCS & RDS Digi pleacă din Ungaria cu un cec de 625 mil. euro pentru businessul construit în 23 de ani. Cumpărătorul este 4iG - un grup în graţiile premierului de la Budapesta</a></p>
<p><a href='http://www.indexstiri.ro/ratarea-sezonului-in-premier-league-starul-lui-liverpool-s-a-facut-de-ras-dupa-ce-a-trecut-de-portar-meci-decis-in-min-904.html' title='Ratarea sezonului în Premier League » Starul lui Liverpool s-a făcut de râs, după ce a trecut de portar! Meci decis în min. 90+4'>Ratarea sezonului în Premier League » Starul lui Liverpool s-a făcut de râs, după ce a trecut de portar! Meci decis în min. 90+4</a></p>
<p><a href='http://www.indexstiri.ro/putin-il-critica-pe-erdogan-dupa-ce-ucraina-a-folosit-drone-militare-turcesti-in-conflictul-cu-separatistii-din-donbas.html' title='Putin îl critică pe Erdogan, după ce Ucraina a folosit drone militare turceşti în conflictul cu separatiştii din Donbas'>Putin îl critică pe Erdogan, după ce Ucraina a folosit drone militare turceşti în conflictul cu separatiştii din Donbas</a></p>
<p><a href='http://www.indexstiri.ro/irina-tanase-prima-reactie-dupa-ce-a-fost-parasita-de-liviu-dragnea-ce-spune-despre-amant.html' title='Irina Tănase, prima reacţie după ce a fost părăsită de Liviu Dragnea! Ce spune despre amant'>Irina Tănase, prima reacţie după ce a fost părăsită de Liviu Dragnea! Ce spune despre amant</a></p>
<p><a href='http://www.indexstiri.ro/orchestra-romana-de-tineret-la-expo-2020-dubai-concert-pentru-ziua-nationala-a-romaniei-pe-scena-millenium-amphitheater.html' title='Orchestra Română de Tineret la Expo 2020 Dubai. Concert pentru Ziua Naţională a României pe scena Millenium Amphitheater'>Orchestra Română de Tineret la Expo 2020 Dubai. Concert pentru Ziua Naţională a României pe scena Millenium Amphitheater</a></p>
<p><a href='http://www.indexstiri.ro/marius-budai-in-acest-moment-sunt-sigure-majorarile-de-pensii-prevazute-in-programul-de-guvernare.html' title='Marius Budăi: În acest moment, sunt sigure majorările de pensii prevăzute în programul de guvernare'>Marius Budăi: În acest moment, sunt sigure majorările de pensii prevăzute în programul de guvernare</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Coronavirus România, 5 decembrie 2021. 916 cazuri noi s-au înregistrat în ultimele 24 de ore</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/marius-budai-in-acest-moment-sunt-sigure-majorarile-de-pensii-prevazute-in-programul-de-guvernare.html' title='Marius Budăi: În acest moment, sunt sigure majorările de pensii prevăzute în programul de guvernare'>Marius Budăi: În acest moment, sunt sigure majorările de pensii prevăzute în programul de guvernare</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/tezaur-din-vremea-reginei-nefertiti-descoperit-in-cipru.html' title='Tezaur din vremea reginei Nefertiti, descoperit în Cipru'>Tezaur din vremea reginei Nefertiti, descoperit în Cipru</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/icoana-semnata-de-arsenie-boca-mesaj-fabulos-ascuns-pe-spate-descoperire-tulburatoare-foto.html' title='ICOANĂ semnată de Arsenie Boca, mesaj fabulos ascuns pe spate - descoperire tulburătoare - FOTO'>ICOANĂ semnată de Arsenie Boca, mesaj fabulos ascuns pe spate - descoperire tulburătoare - FOTO</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/bitcoin-s-a-devalorizat-cu-22-la-suta-in-doar-24-de-ore-ether-in-scadere-cu-10-la-suta.html' title='Bitcoin s-a devalorizat cu 22% în doar 24 de ore. Ether, în scădere cu 10%'>Bitcoin s-a devalorizat cu 22% în doar 24 de ore. Ether, în scădere cu 10%</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/doi-turisti-ucraineni-au-fugit-de-urs-in-zona-castelului-peles-din-sinaia-primar-cei-doi-s-au-ranit-dupa-ce-au-sarit-un-gard.html' title='Doi turişti ucraineni au fugit de urs în zona Castelului Peleş din Sinaia. Primar: Cei doi s-au rănit după ce au sărit un gard'>Doi turişti ucraineni au fugit de urs în zona Castelului Peleş din Sinaia. Primar: Cei doi s-au rănit după ce au sărit un gard</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/ana-maria-popescu-medaliata-cu-argint-la-cupa-mondiala-de-spada-de-la-dubai.html' title='Ana Maria Popescu, medaliată cu argint la Cupa Mondială de spadă de la Dubai'>Ana Maria Popescu, medaliată cu argint la Cupa Mondială de spadă de la Dubai</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/ratarea-sezonului-in-premier-league-starul-lui-liverpool-s-a-facut-de-ras-dupa-ce-a-trecut-de-portar-meci-decis-in-min-904.html' title='Ratarea sezonului în Premier League » Starul lui Liverpool s-a făcut de râs, după ce a trecut de portar! Meci decis în min. 90+4'>Ratarea sezonului în Premier League » Starul lui Liverpool s-a făcut de râs, după ce a trecut de portar! Meci decis în min. 90+4</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/messi-la-ora-adevarului-ce-spune-despre-comparatia-cu-maradona.html' title='Messi, la ora adevărului » Ce spune despre comparaţia cu Maradona'>Messi, la ora adevărului » Ce spune despre comparaţia cu Maradona</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/decizie-de-ultima-ora-in-scandalul-cu-alibec-de-la-cfr-ce-a-hotarat-petrescu.html' title='Decizie de ultimă oră în scandalul cu Alibec de la CFR » Ce a hotărât Petrescu'>Decizie de ultimă oră în scandalul cu Alibec de la CFR » Ce a hotărât Petrescu</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/grupul-rcs-rds-digi-pleaca-din-ungaria-cu-un-cec-de-625-mil-euro-pentru-businessul-construit-in-23-de-ani-cumparatorul-este-4ig-un-grup-in-gratiile-premierului-de-la-budapesta.html' title='Grupul RCS & RDS Digi pleacă din Ungaria cu un cec de 625 mil. euro pentru businessul construit în 23 de ani. Cumpărătorul este 4iG - un grup în graţiile premierului de la Budapesta'>Grupul RCS & RDS Digi pleacă din Ungaria cu un cec de 625 mil. euro pentru businessul construit în 23 de ani. Cumpărătorul este 4iG - un grup în graţiile premierului de la Budapesta</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/zf-index-imobiliar-preturile-apartamentelor-vechi-cu-trei-camere-din-capitala-accelereaza-pe-final-de-an-cu-cel-mai-mare-ritm-de-crestere-din-ultimele-12-luni.html' title='ZF Index Imobiliar. Preţurile apartamentelor vechi cu trei camere din Capitală accelerează pe final de an cu cel mai mare ritm de creştere din ultimele 12 luni'>ZF Index Imobiliar. Preţurile apartamentelor vechi cu trei camere din Capitală accelerează pe final de an cu cel mai mare ritm de creştere din ultimele 12 luni</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/cum-arata-bugetul-de-stat-in-octombrie-prima-luna-completa-cu-restrictii-din-valul-4-incasarile-statului-au-franat-puternic-de-la-cresteri-de-doua-cifre-la-un-plus-de-sub-7-la-suta-dar-cheltuielil.html' title='Cum arată bugetul de stat în octombrie, prima lună completă cu restricţii din valul 4: Încasările statului au frânat puternic, de la creşteri de două cifre la un plus de sub 7%, dar cheltuielile s-au redus'>Cum arată bugetul de stat în octombrie, prima lună completă cu restricţii din valul 4: Încasările statului au frânat puternic, de la creşteri de două cifre la un plus de sub 7%, dar cheltuielile s-au redus</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/irina-tanase-prima-reactie-dupa-ce-a-fost-parasita-de-liviu-dragnea-ce-spune-despre-amant.html' title='Irina Tănase, prima reacţie după ce a fost părăsită de Liviu Dragnea! Ce spune despre amant'>Irina Tănase, prima reacţie după ce a fost părăsită de Liviu Dragnea! Ce spune despre amant</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/tulpina-omicron-a-coronavirusului-a-ajuns-in-romania-doua-persoane-au-fost-confirmate-pozitiv.html' title='Tulpina Omicron a coronavirusului a ajuns în România. Două persoane au fost confirmate pozitiv'>Tulpina Omicron a coronavirusului a ajuns în România. Două persoane au fost confirmate pozitiv</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/radu-valcan-mesaj-pentru-adela-popescu-din-thailanda-ce-i-a-transmis-prezentatorul-sotiei-sale.html' title='Radu Vâlcan, mesaj pentru Adela Popescu din Thailanda. Ce i-a transmis prezentatorul soţiei sale'>Radu Vâlcan, mesaj pentru Adela Popescu din Thailanda. Ce i-a transmis prezentatorul soţiei sale</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/de-ce-este-investigat-transferul-lui-ronaldo-de-la-juventus-la-manchester-united.html' title='De ce este investigat transferul lui Ronaldo de la Juventus la Manchester United'>De ce este investigat transferul lui Ronaldo de la Juventus la Manchester United</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/brazilia-curtea-suprema-dispune-investigarea-lui-bolsonaro-pentru-asocierea-vaccinului-covid-19-cu-sida.html' title='Brazilia: Curtea Supremă dispune investigarea lui Bolsonaro pentru asocierea vaccinului COVID-19 cu SIDA'>Brazilia: Curtea Supremă dispune investigarea lui Bolsonaro pentru asocierea vaccinului COVID-19 cu SIDA</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/carambol-cu-5-autoturisme-pe-dn-15-la-podoleni-traficul-este-blocat-pe-ambele-sensuri.html' title='CARAMBOL cu 5 autoturisme pe DN 15, la Podoleni. Traficul este blocat pe ambele sensuri'>CARAMBOL cu 5 autoturisme pe DN 15, la Podoleni. Traficul este blocat pe ambele sensuri</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/trei-jucatoare-de-tenis-de-masa-din-constanta-si-una-din-bistrita-au-obtinut-medalia-de-bronz-la-campionatul-mondial-din-portugalia.html' title='Trei jucătoare de tenis de masă din Constanţa şi una din Bistriţa au obţinut medalia de bronz la campionatul mondial din Portugalia'>Trei jucătoare de tenis de masă din Constanţa şi una din Bistriţa au obţinut medalia de bronz la campionatul mondial din Portugalia</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/peisaje-de-vis-in-zona-inalta-din-muntii-bucegi-telecabina-babele-busteni-este-inca-functionala-video.html' title='Peisaje de vis în zona înaltă din Munţii Bucegi. Telecabina Babele - Buşteni este încă funcţională VIDEO'>Peisaje de vis în zona înaltă din Munţii Bucegi. Telecabina Babele - Buşteni este încă funcţională VIDEO</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/taxa-de-pod-de-la-cernavoda-fetesti-ar-putea-fi-eliminata-ce-spune-ministrul-grindeanu.html' title='Taxa de pod de la Cernavodă-Feteşti ar putea fi eliminată. Ce spune ministrul Grindeanu'>Taxa de pod de la Cernavodă-Feteşti ar putea fi eliminată. Ce spune ministrul Grindeanu</a></p>	</div>
</div>
</body>
</html>
