
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti</title>
	<meta name="description" content="Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti Comisia Europeană a aprobat planurile României de a sprijini modernizarea sistemului de termoficare al municipiului Bucureşti, măsura de ajutor fiind ..." />
	<meta name="keywords" content="comisia europeana trimite romaniei 254 milioane de euro pentru reabilitarea sistemului de termoficare din bucuresti" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/comisia-europeana-trimite-romaniei-254-milioane-de-euro-pentru-reabilitarea-sistemului-de-termoficare-din-bucuresti.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 23.02.2021, revista presei din ziare si reviste 23.02.2021">Stiri 23.02.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti 23.02.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>23.02.2021 Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti Comisia Europeană a aprobat planurile României de a sprijini modernizarea sistemului de termoficare al municipiului Bucureşti, măsura de ajutor fiind de 254 de milioane euro, finanţată prin intermediul fondurilor structurale ale Uniunii<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti</h2>
					<p>Comisia Europeană a aprobat planurile României de a sprijini modernizarea sistemului de termoficare al municipiului Bucureşti, măsura de ajutor fiind de 254 de milioane euro, finanţată prin intermediul fondurilor structurale ale Uniunii Europene.</p><p><a href='https://adevarul.ro/economie/stiri-economice/comisia-europeana-trimite-romaniei-254-milioane-lei-reabilitarea-sistemului-termoficare-bucuresti-1_6034e2cf5163ec4271463d54/index.html' title='comisia europeana trimite romaniei 254 milioane de euro pentru reabilitarea sistemului de termoficare din bucuresti' target='_blank'>Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/doliu-la-hollywood-a-murit-actorul-max-von-sydow-cunoscut-pentru-rolurile-din-star-wars-si-game-of-thrones.html' title='Doliu la Hollywood! A murit actorul Max von Sydow, cunoscut pentru rolurile din Star Wars şi Game of Thrones'>Doliu la Hollywood! A murit actorul Max von Sydow, cunoscut pentru rolurile din Star Wars şi Game of Thrones</a></h3> <p>Este doliu la Hollywood, un celebru actor s-a stins din viață. De-a lungul timpul a apărut în peste 100 de filme și seriale TV. Actorul Max Von Sydow a murit la vârsta de 90 de ani. Conform BBC, familia sa a anunțat că acesta s-a stins din</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/propunere-cursuri-suspendate-in-romania-pana-dupa-paste.html' title='Propunere: Cursuri suspendate în România până după Paşte'>Propunere: Cursuri suspendate în România până după Paşte</a></h3> <p>Închiderea şcolilor până pe 21 aprilie, în contextul răspândirii cazurilor de infecţie cu coronavirus, este una dintre propunerile Grupului de suport tehnico-știintific privind gestionarea bolilor înalt</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-risti-daca-nu-respecti-masurile-de-izolare-sau-carantina-in-caz-de-coronavirus.html' title='Ce rişti dacă nu respecţi măsurile de izolare sau carantină în caz de Coronavirus'>Ce rişti dacă nu respecţi măsurile de izolare sau carantină în caz de Coronavirus</a></h3> <p>Şase persoane din judeţul Dâmboviţa, care nu au respectat măsura autoizolării pentru prevenirea răspândirii coronavirusului, au fost amendate cu sume cuprinse între 5.000 şi 10.000 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fcsb-bogdan-vintila-e-slujitorul-perfect-momentele-care-l-au-pus-in-cea-mai-stanjenitoare-postura.html' title='FCSB // Bogdan Vintilă e slujitorul perfect! Momentele care l-au pus în cea mai stânjenitoare postură'>FCSB // Bogdan Vintilă e slujitorul perfect! Momentele care l-au pus în cea mai stânjenitoare postură</a></h3> <p>Victoria cu Craiova nu ascunde sub preș problemele FCSB-ului: antrenorul &nbsp;Bogdan Vintilă s-a chinuit să explice schimbarea lui Vână, după care Becali a explicat că, de fapt, el a ordonat să fie scos de pe teren.
Cea mai bună prestație pe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/e-haos-la-vama-nadlac-din-cauza-coronavirusului.html' title='E HAOS la vama Nădlac din cauza coronavirusului!'>E HAOS la vama Nădlac din cauza coronavirusului!</a></h3> <p>Doar patru artere sunt deschise în vama Nădlac ll, pe sensul de ieșire din România. Cam 180 de minute sunt timpii de așteptare pentru trecerea frontierei în acest sens. Pentru intrarea în țară, șoferii trebuie să aștepte 40 de minute.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/alex-bodi-a-parasit-o-pe-bianca-pentru-o-rusoaica-am-intrat-in-posesia-imaginilor-care-il-dau-de-gol.html' title='Alex Bodi a părăsit-o pe Bianca  pentru o rusoaică?! Am intrat în posesia imaginilor care îl dau de gol!'>Alex Bodi a părăsit-o pe Bianca  pentru o rusoaică?! Am intrat în posesia imaginilor care îl dau de gol!</a></h3> <p>La doar șase luni după ce și-au unit destinele în fața ofițerului de stare civilă, Bianca Drăgușanu și Alex Bodi și-au încheiat socotelile. Cu toate că cei doi au avut o relație tumultuoasă, nu doar episoadele violente ar fi dus la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/klaus-iohannis-riscul-unei-pandemii-ramane-ridicat-europa-este-in-stare-de-mobilizare.html' title='Klaus Iohannis: Riscul unei pandemii rămâne ridicat. Europa este în stare de mobilizare'>Klaus Iohannis: Riscul unei pandemii rămâne ridicat. Europa este în stare de mobilizare</a></h3> <p>Președintele Klaus Iohannis a susținut o declarație de presă după videoconferința&nbsp;cu şefii de stat sau de guvern din statele membre ale Uniunii Europene pe tema măsurilor privind</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/irinel-columbeanu-a-trecut-prin-momente-de-groaza-la-asia-express-nu-putea-sa-respire-a-vrut-sa.html' title='Irinel Columbeanu a trecut prin momente de groază la Asia Express: ”Nu putea să respire. A vrut să&#8230;”'>Irinel Columbeanu a trecut prin momente de groază la Asia Express: ”Nu putea să respire. A vrut să&#8230;”</a></h3> <p>Irinel Columbeanu a trecut prin momente de groază la Asia Express. Afaceristul a fost la un pas să ajungă la spital, dar nu a vrut să își îngrijoreze colegii. Nu este nicio glumă! Irinel Columbeanu a ajuns la fundul sacului. Omul de afaceri a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/arsenal-in-carantina-jucatorii-au-intrat-in-contact-cu-patronul-lui-olympiakos-infectat-cu-covid-19.html' title='Arsenal în carantină! Jucătorii au intrat în contact cu patronul lui Olympiakos, infectat cu COVID-19'>Arsenal în carantină! Jucătorii au intrat în contact cu patronul lui Olympiakos, infectat cu COVID-19</a></h3> <p>Meciul de diseară dintre Manchester City și Arsenal a fost amânat, după ce clubul londonez a anunțat că mai mulți „tunari” s-au salutat cu Evangelos Marinakis (52 de ani) la sfârșitul partidei din „șaisprezecimile” Europa League.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fatemeh-rahbar-parlamentar-iranian-a-decedat-din-cauza-covid-19.html' title='Fatemeh Rahbar, parlamentar iranian, a decedat din cauza COVID-19'>Fatemeh Rahbar, parlamentar iranian, a decedat din cauza COVID-19</a></h3> <p>O deputată iraniana, proaspăt aleasa in Parlamentul de la Teheran, a decedat sambata din cauza coronavirusului. Agenția Irna a transmis această</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bcr-este-in-continuare-pe-podium-in-topul-subsidiarelor-grupului-austriac-erste.html' title='BCR este în continuare pe podium în topul subsidiarelor grupului austriac Erste'>BCR este în continuare pe podium în topul subsidiarelor grupului austriac Erste</a></h3> <p>BCR, a doua cea mai mare bancă de pe piaţa românească după active, se poziţiona anul trecut pe locul trei în topul celor şapte subsidiare ale băncii-mamă Erste atât după numărul de sucursale, cât şi în funcţie de numărul de angajaţi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/meciul-islanda-romania-va-fi-amanat-la-fel-se-va-intampla-cu-jocul-de-tineret-romania-danemarca.html' title='Meciul Islanda - România va fi amânat! La fel se va întâmpla cu jocul de tineret România - Danemarca'>Meciul Islanda - România va fi amânat! La fel se va întâmpla cu jocul de tineret România - Danemarca</a></h3> <p>Oficialii FRF au primit azi informații că UEFA a decis să se amâne meciurile internaționale! Decizia a fost luată, dar mai lipsește doar anunțul oficial, care se va face în două-trei zile!
Meciul Islanda - România, din 26 martie, contând</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/surse-telekom-romania-va-propune-ministerului-educatiei-sa-foloseasca-in-acest-an-gratuit-platforma-de-educatie-digitala-dezvoltata-cu-adservio-instalata-deja-in-peste-200-de-scoli-grupul-de-comuni.html' title='Surse: Telekom România va propune Ministerului Educaţiei să folosească în acest an gratuit platforma de educaţie digitală dezvoltată cu Adservio, instalată deja în peste 200 de şcoli. Grupul de comunicaţii a confirmat discuţiile, dar nu a ofe'>Surse: Telekom România va propune Ministerului Educaţiei să folosească în acest an gratuit platforma de educaţie digitală dezvoltată cu Adservio, instalată deja în peste 200 de şcoli. Grupul de comunicaţii a confirmat discuţiile, dar nu a ofe</a></h3> <p>Telekom România, unul dintre cei mai mari furnizori de comunicaţii fixe şi mobile, cu afaceri anuale de aproape 1 mld. euro, care este şi cel mai mare integrator de soluţii şi servicii IT&C de pe piaţa locală, va propune Ministerului Educaţiei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-rebelul-nick-kyrgios-surprins-din-nou-cu-frumoasa-anna-kalinskaya-ce-au-facut-cei-doi-la-un-meci-de-baschet.html' title='FOTO Rebelul Nick Kyrgios, surprins din nou cu frumoasa Anna Kalinskaya: ce au făcut cei doi la un meci de baschet'>FOTO Rebelul Nick Kyrgios, surprins din nou cu frumoasa Anna Kalinskaya: ce au făcut cei doi la un meci de baschet</a></h3> <p>Relația dintre Nick Kyrgios (24 de ani, 40 ATP) și Anna Kalinskaya (21 de ani, 112 WTA) pare tot mai serioasă! Cei doi s-au fotografiat împreună la un meci de baschet.&nbsp;
Profitând de suspendarea turneului Indian Wells, cei doi au fost la meciul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/s-a-confirmat-doua-vedete-de-la-hollywood-au-fost-infectate-cu-noul-coronavirus.html' title='S-a confirmat! Două vedete de la Hollywood au fost infectate cu noul coronavirus'>S-a confirmat! Două vedete de la Hollywood au fost infectate cu noul coronavirus</a></h3> <p>Coronavirus s-a extins la nivel global. Virusul a provocat panică în mai toate țările, iar numărul cazurilor celor contaminați crește de la o zi la alta cu o viteză alarmantă. În prezent există, la nivel global, 127,863 de oameni infectați,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/rezultate-trageri-loto-649-12-martie-2020-afla-daca-ai-castigat-dupa-ora-1815.html' title='Rezultate trageri loto 6/49, 12 martie 2020. Află dacă ai câştigat, după ora 18:15'>Rezultate trageri loto 6/49, 12 martie 2020. Află dacă ai câştigat, după ora 18:15</a></h3> <p>Aszăzi, 12 martie, au loc noi trageri Loto 6/49, Noroc, Joker, Noroc Plus, Loto 5/40 şi Super Noroc, după ce la Tragerile Speciale Loto ale Primăverii de duminică, 8 martie, Loteria Română a acordat 39.579 câştiguri în valoare totala de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cutremur-de-3-2-grade-in-prahova.html' title='Cutremur de 3, 2 grade în Prahova'>Cutremur de 3, 2 grade în Prahova</a></h3> <p>Un cutremur cu magnitudinea de 3, 2 grade pe scara Richter, a avut loc, luni, în Prahova, informează Institutul Naţional de Cercetare - Dezvoltare pentru Fizica Pământului</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/paradox-politic-turcan-da-vina-pe-psd-pentru-ca-pnl-l-a-fortat-pe-citu-sa-si-depuna-mandatul-de-premier-sa-renunte-la-jocuri-si-sicane-politicianiste.html' title='Paradox politic. Turcan dă vina pe PSD pentru că PNL l-a forţat pe Cîţu să-şi depună mandatul de premier: Să renunţe la jocuri şi şicane politicianiste'>Paradox politic. Turcan dă vina pe PSD pentru că PNL l-a forţat pe Cîţu să-şi depună mandatul de premier: Să renunţe la jocuri şi şicane politicianiste</a></h3> <p>Vicepremierul interimar Raluca Turcan a oferit o explicaţie bizară în ceea ce priveşte situaţia politică după ce partidul din care face parte l-a forţat pe Florin Cîţu să-şi depună mandatul cu o jumătate de oră înainte de votul de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/grupul-croat-orbico-aduce-un-manager-din-bulgaria-la-conducerea-distribuitorului-interbrands.html' title='Grupul croat Orbico aduce un manager din Bulgaria la conducerea distribuitorului Interbrands'>Grupul croat Orbico aduce un manager din Bulgaria la conducerea distribuitorului Interbrands</a></h3> <p>Alexandrina Marinova, un manager bulgar care lucrează din 2015 pentru grupul croat Orbico în Bulgaria, a fost numită director general al distribuitorului de bunuri de larg consum Interbrands Marketing & Distribution, conform datelor din Monitorul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/liderul-clanului-sportivilor-s-a-batut-in-ring-dupa-eliberarea-din-inchisoare-imagini-in-exclusivitate.html' title='Liderul clanului Sportivilor s-a bătut în ring după eliberarea din închisoare! Imagini în exclusivitate'>Liderul clanului Sportivilor s-a bătut în ring după eliberarea din închisoare! Imagini în exclusivitate</a></h3> <p>Radu Cristian Roșca a revenit în vârful piramidei! Eliberat condiționat din închisoare spre finalul anului trecut, interlopul s-a întors la conducerea unuia dintre cele mai cunoscute și mai periculoase clanuri, cel al Sportivilor. Iar intrarea</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.4579</p><p><strong>EUR</strong> 4.8745</p><p><strong>USD</strong> 4.0118</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Februarie</h3><p><a href='http://www.indexstiri.ro/?data=01.02.2021' title='Stiri 01.02.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.02.2021' title='Stiri 02.02.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.02.2021' title='Stiri 03.02.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.02.2021' title='Stiri 04.02.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.02.2021' title='Stiri 05.02.2021'>5</a> <a href='http://www.indexstiri.ro/?data=06.02.2021' title='Stiri 06.02.2021'>6</a> <a href='http://www.indexstiri.ro/?data=07.02.2021' title='Stiri 07.02.2021'>7</a> <a href='http://www.indexstiri.ro/?data=08.02.2021' title='Stiri 08.02.2021'>8</a> <a href='http://www.indexstiri.ro/?data=09.02.2021' title='Stiri 09.02.2021'>9</a> <a href='http://www.indexstiri.ro/?data=10.02.2021' title='Stiri 10.02.2021'>10</a> <a href='http://www.indexstiri.ro/?data=11.02.2021' title='Stiri 11.02.2021'>11</a> <a href='http://www.indexstiri.ro/?data=12.02.2021' title='Stiri 12.02.2021'>12</a> <a href='http://www.indexstiri.ro/?data=13.02.2021' title='Stiri 13.02.2021'>13</a> <a href='http://www.indexstiri.ro/?data=14.02.2021' title='Stiri 14.02.2021'>14</a> <a href='http://www.indexstiri.ro/?data=15.02.2021' title='Stiri 15.02.2021'>15</a> <a href='http://www.indexstiri.ro/?data=16.02.2021' title='Stiri 16.02.2021'>16</a> <a href='http://www.indexstiri.ro/?data=17.02.2021' title='Stiri 17.02.2021'>17</a> <a href='http://www.indexstiri.ro/?data=18.02.2021' title='Stiri 18.02.2021'>18</a> <a href='http://www.indexstiri.ro/?data=19.02.2021' title='Stiri 19.02.2021'>19</a> <a href='http://www.indexstiri.ro/?data=20.02.2021' title='Stiri 20.02.2021'>20</a> <a href='http://www.indexstiri.ro/?data=21.02.2021' title='Stiri 21.02.2021'>21</a> <a href='http://www.indexstiri.ro/?data=22.02.2021' title='Stiri 22.02.2021'>22</a> <a href='http://www.indexstiri.ro/?data=23.02.2021' title='Stiri 23.02.2021'>23</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fcomisia-europeana-trimite-romaniei-254-milioane-de-euro-pentru-reabilitarea-sistemului-de-termoficare-din-bucuresti.html+Comisia+European%C4%83+trimite+Rom%C3%A2niei+254+milioane+de+euro+pentru+reabilitarea+sistemului+de+termoficare+din+Bucure%C5%9Fti+Comisia+European%C4%83+a+aprobat+planurile+Rom%C3%A2niei+de+a+sprijini+modernizarea+sistemului+de+termoficare+al+municipiului+Bucure%C5%9Fti%2C+m%C4%83sura+de+ajutor+fiind+de+254+de+milioane+euro%2C+finan%C5%A3at%C4%83+prin+intermediul+fondurilor+structurale+ale+Uniunii" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fcomisia-europeana-trimite-romaniei-254-milioane-de-euro-pentru-reabilitarea-sistemului-de-termoficare-din-bucuresti" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/comisia-europeana-trimite-romaniei-254-milioane-de-euro-pentru-reabilitarea-sistemului-de-termoficare-din-bucuresti.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Comisia+European%C4%83+trimite+Rom%C3%A2niei+254+milioane+de+euro+pentru+reabilitarea+sistemului+de+termoficare+din+Bucure%C5%9Fti&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fcomisia-europeana-trimite-romaniei-254-milioane-de-euro-pentru-reabilitarea-sistemului-de-termoficare-din-bucuresti.html+Comisia+European%C4%83+trimite+Rom%C3%A2niei+254+milioane+de+euro+pentru+reabilitarea+sistemului+de+termoficare+din+Bucure%C5%9Fti+Comisia+European%C4%83+a+aprobat+planurile+Rom%C3%A2niei+de+a+sprijini+modernizarea+sistemului+de+termoficare+al+municipiului+Bucure%C5%9Fti%2C+m%C4%83sura+de+ajutor+fiind+de+254+de+milioane+euro%2C+finan%C5%A3at%C4%83+prin+intermediul+fondurilor+structurale+ale+Uniunii" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/mediul-de-afaceri-solicita-guvernului-consultari-cu-privire-la-proiectele-incluse-in-pnrr.html' title='Mediul de afaceri solicită Guvernului consultări cu privire la proiectele incluse în PNRR'>Mediul de afaceri solicită Guvernului consultări cu privire la proiectele incluse în PNRR</a></p>
<p><a href='http://www.indexstiri.ro/emag-isi-continua-investitia-de-90-mil-euro-din-judetul-giurgiu-vom-crea-minimum-1200-de-locuri-de-munca-in-parcul-industrial-si-1000-de-firme-sunt-asteptate.html' title='eMAG îşi continuă investiţia de 90 mil. euro din judeţul Giurgiu: Vom crea minimum 1.200 de locuri de muncă în parcul industrial şi 1.000 de firme sunt aşteptate'>eMAG îşi continuă investiţia de 90 mil. euro din judeţul Giurgiu: Vom crea minimum 1.200 de locuri de muncă în parcul industrial şi 1.000 de firme sunt aşteptate</a></p>
<p><a href='http://www.indexstiri.ro/doamna-niculae-nicoleta-mariana-femeia-care-a-preluat-fraiele-dupa-incarcerarea-patronului-nu-este-la-prima-implicare-la-astra.html' title='Doamna Niculae: Nicoleta Mariana! Femeia care a preluat frâiele după încarcerarea patronului nu este la prima implicare la Astra'>Doamna Niculae: Nicoleta Mariana! Femeia care a preluat frâiele după încarcerarea patronului nu este la prima implicare la Astra</a></p>
<p><a href='http://www.indexstiri.ro/protestul-de-la-lupeni-s-a-terminat-dupa-ce-ministrul-energiei-a-anuntat-ca-s-au-gasit-solutii-pentru-plata-salariilor-minerilor.html' title='Protestul de la Lupeni s-a terminat după ce ministrul Energiei a anunţat că s-au găsit soluţii pentru plata salariilor minerilor'>Protestul de la Lupeni s-a terminat după ce ministrul Energiei a anunţat că s-au găsit soluţii pentru plata salariilor minerilor</a></p>
<p><a href='http://www.indexstiri.ro/grindeanu-vom-depune-amendamente-la-buget-pentru-a-le-plati-minerilor-drepturile-restante.html' title='Grindeanu: Vom depune amendamente la buget pentru a le plăti minerilor drepturile restante'>Grindeanu: Vom depune amendamente la buget pentru a le plăti minerilor drepturile restante</a></p>
<p><a href='http://www.indexstiri.ro/nord-stream-2-biden-pune-in-balanta-nemultumirea-fata-de-proiect-si-dorinta-repararii-relatiilor-cu-germania.html' title='Nord Stream 2: Biden pune în balanţă nemulţumirea faţă de proiect şi dorinţa reparării relaţiilor cu Germania'>Nord Stream 2: Biden pune în balanţă nemulţumirea faţă de proiect şi dorinţa reparării relaţiilor cu Germania</a></p>
<p><a href='http://www.indexstiri.ro/de-ce-dispar-anticorpii-dupa-boala-covid-19-se-va-intampla-acelasi-lucru-si-cu-vaccinurile.html' title='De ce dispar anticorpii după boala COVID-19? Se va întâmpla acelaşi lucru şi cu vaccinurile?'>De ce dispar anticorpii după boala COVID-19? Se va întâmpla acelaşi lucru şi cu vaccinurile?</a></p>
<p><a href='http://www.indexstiri.ro/incendiu-puternic-la-o-vila-din-capitala-pompierii-au-intervenit-urgent.html' title='INCENDIU puternic la o vilă din Capitală! Pompierii au intervenit urgent'>INCENDIU puternic la o vilă din Capitală! Pompierii au intervenit urgent</a></p>
<p><a href='http://www.indexstiri.ro/cine-trebuie-sa-faca-analize-pentru-tiroida-si-cat-trebuie-sa-plateasca-pentru-un-set-complet.html' title='Cine trebuie să facă analize pentru tiroidă şi cât trebuie să plătească pentru un set complet'>Cine trebuie să facă analize pentru tiroidă şi cât trebuie să plătească pentru un set complet</a></p>
<p><a href='http://www.indexstiri.ro/nae-nicolae-merge-in-finala-iumor-sezonul-10.html' title='Nae Nicolae merge în finala iUmor, sezonul 10'>Nae Nicolae merge în finala iUmor, sezonul 10</a></p>
<p><a href='http://www.indexstiri.ro/fondul-proprietatea-propune-un-dividend-de-0072-lei-pe-actiune-din-profitul-ramas-nerepartizat-din-2016-si-2017-cu-un-randament-de-45-la-suta-in-conditiile-in-care-a-incheiat-2020-cu-o-pierdere-de.html' title='Fondul Proprietatea propune un dividend de 0,072 lei pe acţiune din profitul rămas nerepartizat din 2016 şi 2017, cu un randament de 4,5%, în condiţiile în care a încheiat 2020 cu o pierdere de 102,9 mil'>Fondul Proprietatea propune un dividend de 0,072 lei pe acţiune din profitul rămas nerepartizat din 2016 şi 2017, cu un randament de 4,5%, în condiţiile în care a încheiat 2020 cu o pierdere de 102,9 mil</a></p>
<p><a href='http://www.indexstiri.ro/ladislau-boloni-la-prima-infrangere-cu-panathinaikos-in-campionat-dupa-2-luni.html' title='Ladislau Boloni, la prima înfrângere cu Panathinaikos în campionat după 2 luni!'>Ladislau Boloni, la prima înfrângere cu Panathinaikos în campionat după 2 luni!</a></p>
<p><a href='http://www.indexstiri.ro/fiicele-activistului-afroamerican-malcolm-x-au-cerut-redeschiderea-anchetei-cu-privire-la-asasinarea-tatalui-lor.html' title='Fiicele activistului afroamerican Malcolm X au cerut redeschiderea anchetei cu privire la asasinarea tatălui lor'>Fiicele activistului afroamerican Malcolm X au cerut redeschiderea anchetei cu privire la asasinarea tatălui lor</a></p>
<p><a href='http://www.indexstiri.ro/campania-de-vaccinare-anti-covid-cand-ar-putea-ajunge-in-romania-al-patrulea-vaccin-de-la-johnsonjohnson.html' title='Campania de vaccinare anti-COVID | Când ar putea ajunge în România al patrulea vaccin, de la Johnson&Johnson'>Campania de vaccinare anti-COVID | Când ar putea ajunge în România al patrulea vaccin, de la Johnson&Johnson</a></p>
<p><a href='http://www.indexstiri.ro/valea-jiului-imaginea-disperarii-si-mizeriei-dupa-24-de-ani-de-la-marea-restructurare.html' title='Valea Jiului, imaginea disperării şi mizeriei după 24 de ani de la marea restructurare'>Valea Jiului, imaginea disperării şi mizeriei după 24 de ani de la marea restructurare</a></p>
<p><a href='http://www.indexstiri.ro/simona-hapciuc-a-spus-tot-ce-se-intampla-la-survivor-ce-a-putut-sa-faca-jador.html' title='Simona Hapciuc a spus tot! Ce se întâmplă la Survivor + Ce a putut să facă Jador'>Simona Hapciuc a spus tot! Ce se întâmplă la Survivor + Ce a putut să facă Jador</a></p>
<p><a href='http://www.indexstiri.ro/compania-trutzi-din-suceava-unul-dintre-principalii-jucatori-pe-piata-productiei-si-comercializarii-de-elemente-din-fier-forjat-a-luat-credite-de-17-milioane-de-lei-de-la-raiffeisen-bank-inclusiv-p.html' title='Compania Trutzi din Suceava, unul dintre principalii jucători pe piaţa producţiei şi comercializării de elemente din fier forjat, a luat credite de 17 milioane de lei de la Raiffeisen Bank, inclusiv pentru investiţii în extinderea activităţii'>Compania Trutzi din Suceava, unul dintre principalii jucători pe piaţa producţiei şi comercializării de elemente din fier forjat, a luat credite de 17 milioane de lei de la Raiffeisen Bank, inclusiv pentru investiţii în extinderea activităţii</a></p>
<p><a href='http://www.indexstiri.ro/tentativa-de-asasinat-la-adresa-ministrului-de-interne-din-libia-cum-s-a-incercat-uciderea-sa.html' title='Tentativă de asasinat la adresa ministrului de interne din Libia - Cum s-a încercat uciderea sa'>Tentativă de asasinat la adresa ministrului de interne din Libia - Cum s-a încercat uciderea sa</a></p>
<p><a href='http://www.indexstiri.ro/analiza-gsp-lista-lui-ouzounidis-pentru-titlu-prima-schimbare-facuta-la-craiova-ce-mai-are-de-rezolvat-grecul.html' title='ANALIZĂ GSP » Lista lui Ouzounidis pentru titlu! Prima schimbare făcută la Craiova + ce mai are de rezolvat grecul'>ANALIZĂ GSP » Lista lui Ouzounidis pentru titlu! Prima schimbare făcută la Craiova + ce mai are de rezolvat grecul</a></p>
<p><a href='http://www.indexstiri.ro/comisia-europeana-trimite-romaniei-254-milioane-de-euro-pentru-reabilitarea-sistemului-de-termoficare-din-bucuresti.html' title='Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti'>Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/beatrice-mahler-manager-marius-nasta-colegii-din-camera-de-garda-care-au-sesizat-au-spus-ca-au-vazut-flacara-cu-fum.html' title='Beatrice Mahler, manager "Marius Nasta": Colegii din camera de gardă care au sesizat au spus că au văzut FLACĂRĂ CU FUM'>Beatrice Mahler, manager "Marius Nasta": Colegii din camera de gardă care au sesizat au spus că au văzut FLACĂRĂ CU FUM</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/tentativa-de-asasinat-la-adresa-ministrului-de-interne-din-libia-cum-s-a-incercat-uciderea-sa.html' title='Tentativă de asasinat la adresa ministrului de interne din Libia - Cum s-a încercat uciderea sa'>Tentativă de asasinat la adresa ministrului de interne din Libia - Cum s-a încercat uciderea sa</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/incendiu-puternic-la-o-vila-din-capitala-pompierii-au-intervenit-urgent.html' title='INCENDIU puternic la o vilă din Capitală! Pompierii au intervenit urgent'>INCENDIU puternic la o vilă din Capitală! Pompierii au intervenit urgent</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/campania-de-vaccinare-anti-covid-cand-ar-putea-ajunge-in-romania-al-patrulea-vaccin-de-la-johnsonjohnson.html' title='Campania de vaccinare anti-COVID | Când ar putea ajunge în România al patrulea vaccin, de la Johnson&Johnson'>Campania de vaccinare anti-COVID | Când ar putea ajunge în România al patrulea vaccin, de la Johnson&Johnson</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/de-ce-dispar-anticorpii-dupa-boala-covid-19-se-va-intampla-acelasi-lucru-si-cu-vaccinurile.html' title='De ce dispar anticorpii după boala COVID-19? Se va întâmpla acelaşi lucru şi cu vaccinurile?'>De ce dispar anticorpii după boala COVID-19? Se va întâmpla acelaşi lucru şi cu vaccinurile?</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/horoscop-23-februarie-2021-capricornii-ard-de-nerabdare-sa-cheltuiasca-bani-pentru-un-obiect-de-lux.html' title='Horoscop 23 februarie 2021. Capricornii ard de nerăbdare să cheltuiască bani pentru un obiect de lux'>Horoscop 23 februarie 2021. Capricornii ard de nerăbdare să cheltuiască bani pentru un obiect de lux</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/ii-vor-capul-fanii-lui-dinamo-au-rabufnit-gane-out-alesul-suporterilor-pentru-banca-tehnica.html' title='Îi vor capul! Fanii lui Dinamo au răbufnit: Gane, OUT » Alesul suporterilor pentru banca tehnică'>Îi vor capul! Fanii lui Dinamo au răbufnit: Gane, OUT » Alesul suporterilor pentru banca tehnică</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/ladislau-boloni-la-prima-infrangere-cu-panathinaikos-in-campionat-dupa-2-luni.html' title='Ladislau Boloni, la prima înfrângere cu Panathinaikos în campionat după 2 luni!'>Ladislau Boloni, la prima înfrângere cu Panathinaikos în campionat după 2 luni!</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/doamna-niculae-nicoleta-mariana-femeia-care-a-preluat-fraiele-dupa-incarcerarea-patronului-nu-este-la-prima-implicare-la-astra.html' title='Doamna Niculae: Nicoleta Mariana! Femeia care a preluat frâiele după încarcerarea patronului nu este la prima implicare la Astra'>Doamna Niculae: Nicoleta Mariana! Femeia care a preluat frâiele după încarcerarea patronului nu este la prima implicare la Astra</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/tranzactie-pe-piata-de-gaming-din-romania-elvetienii-de-la-miniclip-devin-actionari-majoritari-la-green-horse-games-producator-de-jocuri-lansat-in-2013-de-george-lemnaru.html' title='Tranzacţie pe piaţa de gaming din România: Elveţienii de la Miniclip devin acţionari majoritari la Green Horse Games, producător de jocuri lansat în 2013 de George Lemnaru'>Tranzacţie pe piaţa de gaming din România: Elveţienii de la Miniclip devin acţionari majoritari la Green Horse Games, producător de jocuri lansat în 2013 de George Lemnaru</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/fondul-proprietatea-propune-un-dividend-de-0072-lei-pe-actiune-din-profitul-ramas-nerepartizat-din-2016-si-2017-cu-un-randament-de-45-la-suta-in-conditiile-in-care-a-incheiat-2020-cu-o-pierdere-de.html' title='Fondul Proprietatea propune un dividend de 0,072 lei pe acţiune din profitul rămas nerepartizat din 2016 şi 2017, cu un randament de 4,5%, în condiţiile în care a încheiat 2020 cu o pierdere de 102,9 mil'>Fondul Proprietatea propune un dividend de 0,072 lei pe acţiune din profitul rămas nerepartizat din 2016 şi 2017, cu un randament de 4,5%, în condiţiile în care a încheiat 2020 cu o pierdere de 102,9 mil</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/nord-stream-2-biden-pune-in-balanta-nemultumirea-fata-de-proiect-si-dorinta-repararii-relatiilor-cu-germania.html' title='Nord Stream 2: Biden pune în balanţă nemulţumirea faţă de proiect şi dorinţa reparării relaţiilor cu Germania'>Nord Stream 2: Biden pune în balanţă nemulţumirea faţă de proiect şi dorinţa reparării relaţiilor cu Germania</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/15-ani-de-la-moartea-lui-telmo-zarra-golgeterul-absolut-al-lui-bilbao.html' title='15 ani de la moartea lui Telmo Zarra, golgeterul absolut al lui Bilbao'>15 ani de la moartea lui Telmo Zarra, golgeterul absolut al lui Bilbao</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/simona-hapciuc-a-spus-tot-ce-se-intampla-la-survivor-ce-a-putut-sa-faca-jador.html' title='Simona Hapciuc a spus tot! Ce se întâmplă la Survivor + Ce a putut să facă Jador'>Simona Hapciuc a spus tot! Ce se întâmplă la Survivor + Ce a putut să facă Jador</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/discretul-milionar-roman-a-reaparut-in-capitala-cu-un-rolls-royce-cullinan-de-400000-e-la-care-a-asortat-o-bombardiera.html' title='Discretul milionar român a reapărut în Capitală cu un Rolls Royce Cullinan, de 400.000 €, la care a “asortat” o “bombardieră”'>Discretul milionar român a reapărut în Capitală cu un Rolls Royce Cullinan, de 400.000 €, la care a “asortat” o “bombardieră”</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/buze-perfecte-in-orice-anotimp.html' title='Buze perfecte în orice anotimp'>Buze perfecte în orice anotimp</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/nae-nicolae-merge-in-finala-iumor-sezonul-10.html' title='Nae Nicolae merge în finala iUmor, sezonul 10'>Nae Nicolae merge în finala iUmor, sezonul 10</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/grindeanu-vom-depune-amendamente-la-buget-pentru-a-le-plati-minerilor-drepturile-restante.html' title='Grindeanu: Vom depune amendamente la buget pentru a le plăti minerilor drepturile restante'>Grindeanu: Vom depune amendamente la buget pentru a le plăti minerilor drepturile restante</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/comisia-europeana-trimite-romaniei-254-milioane-de-euro-pentru-reabilitarea-sistemului-de-termoficare-din-bucuresti.html' title='Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti'>Comisia Europeană trimite României 254 milioane de euro pentru reabilitarea sistemului de termoficare din Bucureşti</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/cine-trebuie-sa-faca-analize-pentru-tiroida-si-cat-trebuie-sa-plateasca-pentru-un-set-complet.html' title='Cine trebuie să facă analize pentru tiroidă şi cât trebuie să plătească pentru un set complet'>Cine trebuie să facă analize pentru tiroidă şi cât trebuie să plătească pentru un set complet</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/protestul-de-la-lupeni-s-a-terminat-dupa-ce-ministrul-energiei-a-anuntat-ca-s-au-gasit-solutii-pentru-plata-salariilor-minerilor.html' title='Protestul de la Lupeni s-a terminat după ce ministrul Energiei a anunţat că s-au găsit soluţii pentru plata salariilor minerilor'>Protestul de la Lupeni s-a terminat după ce ministrul Energiei a anunţat că s-au găsit soluţii pentru plata salariilor minerilor</a></p>	</div>
</div>
</body>
</html>
