
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat</title>
	<meta name="description" content="Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat Numărul cazurilor de COVID-19 confirmate zilnic a crescut de la ..." />
	<meta name="keywords" content="cazurile de covid raportate zilnic au crescut de la 2520 in 10 septembrie la 12590 in 2 octombrie numarul pacientilor la ati aproape s a triplat" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/cazurile-de-covid-raportate-zilnic-au-crescut-de-la-2520-in-10-septembrie-la-12590-in-2-octombrie-numarul-pacientilor-la-ati-aproape-s-a-triplat.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 03.10.2021, revista presei din ziare si reviste 03.10.2021">Stiri 03.10.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat 03.10.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>03.10.2021 Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat Numărul cazurilor de COVID-19 confirmate zilnic a crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie, arată o analiză a autorităţilor. Faţă de aceeaşi dată, numărul pacienţilor aflaţi la ATI aproape s-a triplat, de la 543 la<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat</h2>
					<p>Numărul cazurilor de COVID-19 confirmate zilnic a crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie, arată o analiză a autorităţilor. Faţă de aceeaşi dată, numărul pacienţilor aflaţi la ATI aproape s-a triplat, de la 543 la 1.412.</p><p><a href='https://adevarul.ro/news/societate/cazurile-covid-raportate-zilnic-crescut-2520-10-septembrie-12590-2-octombrie-numarul-pacientilor-aproape-s-a-triplat-1_61586a7d5163ec4271e448b3/index.html' title='cazurile de covid raportate zilnic au crescut de la 2520 in 10 septembrie la 12590 in 2 octombrie numarul pacientilor la ati aproape s a triplat' target='_blank'>Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/apartamentele-s-au-scumpit-in-pandemie.html' title='Apartamentele s-au scumpit în pandemie'>Apartamentele s-au scumpit în pandemie</a></h3> <p>Prețurile apartamentelor s-au majorat cu 2,4% în luna octombrie, în marile orașe ale țării, după o scădere de 0,9 procente în septembrie, în ciuda pandemiei de COVID-19. O locuință la bloc costă, la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-horoscopul-zilei-de-11-noiembrie-2020-mercur-reintra-in-zodia-scorpion.html' title='Horoscop zilnic: Horoscopul zilei de 11 noiembrie 2020. Mercur reintră în zodia Scorpion'>Horoscop zilnic: Horoscopul zilei de 11 noiembrie 2020. Mercur reintră în zodia Scorpion</a></h3> <p>Horoscopul zilei de 11 noiembrie 2020, realizat de astrologul Mădălina Manole, aduce previziuni astrologice pentru zodiile Berbec, Taur, Gemeni, Rac, Leu, Fecioară, Balanță, Scorpion, Săgetător, Capricorn, Vărsător, Pești. Horoscopul zilnic</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/amenzi-de-peste-300000-de-lei-in-prima-noapte-de-carantina-in-romania.html' title='Amenzi de peste 300.000 de lei în prima noapte de carantină în România'>Amenzi de peste 300.000 de lei în prima noapte de carantină în România</a></h3> <p>Potrivit Poliției Române, peste 1.100 de români nu au respectat interdicțiile privind deplasarea și au fost amendați&nbsp;în prima noapte de carantină din România.Astfel,&nbsp;pentru neregulile constatate,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/guvernul-pregateste-prelungirea-valabilitatii-voucherelor-de-vacanta-pana-cand-pot-fi-folosite-cele-emise-in-2019.html' title='Guvernul pregăteşte prelungirea valabilităţii voucherelor de vacanţă. Până când pot fi folosite cele emise în 2019'>Guvernul pregăteşte prelungirea valabilităţii voucherelor de vacanţă. Până când pot fi folosite cele emise în 2019</a></h3> <p>Guvernul pregăteşte o nouă prelungire a valabilităţii voucherelor de vacanţă emise anul trecut, din cauza creşterii alarmante a numărului de cazuri de coronavirus, scrie</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cele-mai-bune-televizoare-4k-smart-tv-de-black-friday-2020.html' title='Cele mai bune televizoare 4k Smart TV de Black Friday 2020'>Cele mai bune televizoare 4k Smart TV de Black Friday 2020</a></h3> <p>Cele mai bune televizoare smart 4k sunt pregătite pentru tine de Black Friday 2020. Vezi ce televizoare 4k Ultra HD sunt la reducere de Black Friday la Emag, Flanco, Altex sau F64. Televizoare Smart 4k &#8211; ce trebuie să știi despre 4k TV Ce</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/in-plina-criza-salariile-romanilor-au-crescut-cu-78-la-suta-in-septembrie-curent-fata-de-septembrie-trecut-salariul-mediu-net-a-fost-de-3321-de-lei-in-luna-septembrie-a-acestui-an.html' title='În plină criză, salariile românilor au crescut cu 7,8% în septembrie curent, faţă de septembrie trecut. Salariul mediu net a fost de 3.321 de lei în luna septembrie a acestui an'>În plină criză, salariile românilor au crescut cu 7,8% în septembrie curent, faţă de septembrie trecut. Salariul mediu net a fost de 3.321 de lei în luna septembrie a acestui an</a></h3> <p>În luna septembrie a acestui an, românii au câştigat un salariu mediu net de 3.321 lei, în creştere faţă de lu­na precedentă cu 46 lei (1,4%), conform datelor de la Institutul Na­ţional de Statistică (INS). Comparativ cu lu­na septembrie a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/apartamentul-lui-bogdan-de-la-puterea-dragostei-vandalizat-de-fosta-iubita-am-gasit-casa-pe-dos.html' title='Apartamentul lui Bogdan de la Puterea Dragostei, vandalizat de fosta iubită: ”Am găsit casa pe dos”'>Apartamentul lui Bogdan de la Puterea Dragostei, vandalizat de fosta iubită: ”Am găsit casa pe dos”</a></h3> <p>Bogdan Mocanu a declarat, în cadrul vlogului său, faptul că a acceptat ca fosta lui iubită, Andra Voloș, să locuiască la el. Doar că&#8230; într-o zi, tânărul și-a găsit apartamentul vandalizat. Tânărul a ajutat-o pe [&#8230;]
The post</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/medic-chat-a-lansat-vet-chat-primul-serviciu-de-telemedicina-veterinara-din-romania.html' title='Medic Chat a lansat Vet Chat, primul serviciu de telemedicină veterinară din România.'>Medic Chat a lansat Vet Chat, primul serviciu de telemedicină veterinară din România.</a></h3> <p>Posesorii de animale de companie pot discuta acum rapid şi uşor cu un medic veterinar online, prin intermediul noii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/o-drama-in-lumea-medicala-dr-calota-firmilian-a-pierdut-lupta-cu-covid.html' title='O dramă în lumea medicală. Dr Calotă Firmilian a pierdut lupta cu Covid!'>O dramă în lumea medicală. Dr Calotă Firmilian a pierdut lupta cu Covid!</a></h3> <p>Încă un mare medic român a pierdut lupta cu Covid! Reputatul chirurg&nbsp;Calotă&nbsp;Firmilian a murit, la Craiova, la vârsta de 66 de ani.&nbsp;

Medicul era internat la terapie intensivă, după ce</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/revenirea-la-realitate-a-fost-brusca-liquid-pierde-primul-turneu-de-dota-2-dupa-succesul-din-germania.html' title='Revenirea la realitate a fost bruscă: Liquid pierde primul turneu de Dota 2 după succesul din Germania'>Revenirea la realitate a fost bruscă: Liquid pierde primul turneu de Dota 2 după succesul din Germania</a></h3> <p>Liquid s-a anunțat drept una din marile forțe în Dota 2 după victoria din ESL Germany, dar lucrurile nu sunt așa ușoare în acest spațiu competitiv.&nbsp;
Într-un turneu comun între echipele din EU și CIS, Summit 13. Ce e drept Liquid a jucat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/georgia-macedonia-de-nord-cota-mare-pentru-cel-mai-mic-meci-din-playoff-ul-pentru-euro-2020.html' title='Georgia - Macedonia de Nord: Cotă mare pentru cel mai ”mic” meci din playoff-ul pentru EURO 2020'>Georgia - Macedonia de Nord: Cotă mare pentru cel mai ”mic” meci din playoff-ul pentru EURO 2020</a></h3> <p>Georgia - Macedonia de Nord se joacă azi, de la 19:00, în duelul cu cel mai slab ”afiș” dintre meciurile finale din playoff-ul pentru calificarea la EURO 2020. Dar pariorii știu că, de multe ori, meciurile mai puțin interesante aduc cotele cele</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sectiile-ati-aglomerate-din-cauza-cazurilor-de-covid-19-spitalele-iau-masuri-pentru-suplimentarea-paturilor.html' title='Secţiile ATI, aglomerate din cauza cazurilor de Covid-19. Spitalele iau măsuri pentru suplimentarea paturilor'>Secţiile ATI, aglomerate din cauza cazurilor de Covid-19. Spitalele iau măsuri pentru suplimentarea paturilor</a></h3> <p>Numărul mare de noi cazuri cu coronavirus determină spitalele să ia măsuri suplimentare. Paturile de la Terapie Intensivă nu mai fac faţă numărului de pacienţi cu simptomatologie</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/adrian-vasilescu-bnr-convertibilitatea-a-facut-leul-mai-tare-ca-economia.html' title='Adrian Vasilescu, BNR: Convertibilitatea a făcut leul mai tare ca economia'>Adrian Vasilescu, BNR: Convertibilitatea a făcut leul mai tare ca economia</a></h3> <p>Anul 1998, în februarie, marcase  trecerea efectivă la convertibilitatea de cont curent a leului. Evenimentul avea să fie crucial în viaţa societăţii noastre, atât în planul monetar, cât si în cel economico-social în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/argentina-paraguay-pumele-cauta-a-treia-victorie-consecutiva-in-preliminariile-pentru-cm-2022-cota-excelenta-la-pariuri.html' title='Argentina - Paraguay: ”Pumele” caută a treia victorie consecutivă în preliminariile pentru CM 2022! Cotă excelentă la pariuri'>Argentina - Paraguay: ”Pumele” caută a treia victorie consecutivă în preliminariile pentru CM 2022! Cotă excelentă la pariuri</a></h3> <p>Argentina - Paraguay se joacă vineri, de la ora 02:00, în etapa a treia din preliminariile de calificare, zona America de Sud, la Campionatul Mondial din 2022.
Argentina și Paraguay sunt neînvinse în primele două etape din grupa de calificare.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/de-ce-l-au-condamnat-judecatorii-pe-cristian-pomohaci-pentru-evaziune-fiscala-care-sunt-sumele-exacte-cu-care-fostul-preot-a-pacalit-statul.html' title='De ce l-au condamnat judecătorii pe Cristian Pomohaci pentru evaziune fiscală. Care sunt sumele exacte cu care fostul preot  a “păcălit” statul'>De ce l-au condamnat judecătorii pe Cristian Pomohaci pentru evaziune fiscală. Care sunt sumele exacte cu care fostul preot  a “păcălit” statul</a></h3> <p>Evaziune fiscală este acuzația adusă de procurori, în urmă cu mai bine de un an, lui Cristian Pohomaci. CANCAN.RO a aflat toate detaliile procesului, după ce fostul preot a ”uitat” să își declare venitul total, [&#8230;]
The post De ce l-au</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/banca-transilvania-profit-net-de-901-milioane-lei-dupa-primele-noua-luni-din-2020-in-scadere-cu-35-la-suta-omer-tetik-desi-evolutia-nu-este-deloc-favorabila-din-cauza-pandemiei-ramanem-increzator.html' title='Banca Transilvania, profit net de 901 milioane lei după primele nouă luni din 2020, în scădere cu 35%. Omer Tetik: Deşi evoluţia nu este deloc favorabilă din cauza pandemiei, rămânem încrezători în revenirea economiei în următoarea perioadă'>Banca Transilvania, profit net de 901 milioane lei după primele nouă luni din 2020, în scădere cu 35%. Omer Tetik: Deşi evoluţia nu este deloc favorabilă din cauza pandemiei, rămânem încrezători în revenirea economiei în următoarea perioadă</a></h3> <p>Banca Transilvania a încheiat primele nouă luni ale anului cu un profit net de 901 milioane lei, în scădere cu 35% faţă de perioada similară din 2019, în timp ce veniturile operaţionale s-au diminuat cu 1,3%, la 2,8 miliarde lei, potrivit</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/toma-avrigean-pacient-covid-care-astepta-de-cinci-zile-sa-prinda-loc-la-terapie-intensiva-a-murit.html' title='Toma Avrigean, pacient COVID care aştepta de cinci zile să prindă loc la Terapie Intensivă, a murit'>Toma Avrigean, pacient COVID care aştepta de cinci zile să prindă loc la Terapie Intensivă, a murit</a></h3> <p>Toma Avrigean, internat cu COVID la spitalul din Orăştie, a murit după ce a aşteptat cinci zile eliberarea unui loc la Terapie Intensivă, transmite Observatornews. Toma Avrigean a așteptat cinci zile, la spitalul din Orăștie, eliberarea unui pat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bancile-centrale-sunt-sceptice-cu-privire-la-revenirea-economiei-globale.html' title='Băncile Centrale sunt sceptice cu privire la revenirea economiei globale'>Băncile Centrale sunt sceptice cu privire la revenirea economiei globale</a></h3> <p>Revenirea economiei globale&nbsp;este greu de estimat, în pofida veștilor bune care anunță realizarea unui vaccin pentru infecția cu COVID-19 înainte de sfârșitul anului, potrivit băncilor centrale din UE</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/coronavirus-romania-13-noiembrie-9489-de-cazuri-noi-inregistrate-in-ultimele-24-de-ore.html' title='Coronavirus România, 13 noiembrie. 9.489 de cazuri noi, înregistrate în ultimele 24 de ore'>Coronavirus România, 13 noiembrie. 9.489 de cazuri noi, înregistrate în ultimele 24 de ore</a></h3> <p>Coronavirus România, 13 noiembrie. 9.489 de cazuri noi au fost înregistrate în ultimele 24 de ore, potrivit Grupului de Comunicare Strategică. Până astăzi, 13 noiembrie, pe teritoriul României, au fost confirmate 343.725 de cazuri de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romania-vs-norvegia-trei-ponturi-pariuri-cotate-excelent.html' title='România vs. Norvegia: trei ponturi pariuri cotate excelent'>România vs. Norvegia: trei ponturi pariuri cotate excelent</a></h3> <p>Naționala de fotbal a României se află în fața ultimelor două partide din UEFA Nations League, ediția 2020. Duminică, 15 noiembrie, cu începere de la 21:45, este programat duelul cu Norvegia, pe Arena Națională din capitală, iar miercuri</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.5833</p><p><strong>EUR</strong> 4.9479</p><p><strong>USD</strong> 4.2728</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Octombrie</h3><p><a href='http://www.indexstiri.ro/?data=01.10.2021' title='Stiri 01.10.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.10.2021' title='Stiri 02.10.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.10.2021' title='Stiri 03.10.2021'>3</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fcazurile-de-covid-raportate-zilnic-au-crescut-de-la-2520-in-10-septembrie-la-12590-in-2-octombrie-numarul-pacientilor-la-ati-aproape-s-a-triplat.html+Cazurile+de+COVID+raportate+zilnic+au+crescut+de+la+2.520+%C3%AEn+10+septembrie+la+12.590%2C+%C3%AEn+2+octombrie.+Num%C4%83rul+pacien%C5%A3ilor+la+ATI+aproape+s-a+triplat+Num%C4%83rul+cazurilor+de+COVID-19+confirmate+zilnic+a+crescut+de+la+2.520+%C3%AEn+10+septembrie+la+12.590%2C+%C3%AEn+2+octombrie%2C+arat%C4%83+o+analiz%C4%83+a+autorit%C4%83%C5%A3ilor.+Fa%C5%A3%C4%83+de+aceea%C5%9Fi+dat%C4%83%2C+num%C4%83rul+pacien%C5%A3ilor+afla%C5%A3i+la+ATI+aproape+s-a+triplat%2C+de+la+543+la" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fcazurile-de-covid-raportate-zilnic-au-crescut-de-la-2520-in-10-septembrie-la-12590-in-2-octombrie-numarul-pacientil" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/cazurile-de-covid-raportate-zilnic-au-crescut-de-la-2520-in-10-septembrie-la-12590-in-2-octombrie-numarul-pacientilor-la-ati-aproape-s-a-triplat.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Cazurile+de+COVID+raportate+zilnic+au+crescut+de+la+2.520+%C3%AEn+10+septembrie+la+12.590%2C+%C3%AEn+2+octombrie.+Num%C4%83rul+pacien%C5%A3ilor+la+ATI+aproape+s-a+triplat&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fcazurile-de-covid-raportate-zilnic-au-crescut-de-la-2520-in-10-septembrie-la-12590-in-2-octombrie-numarul-pacientilor-la-ati-aproape-s-a-triplat.html+Cazurile+de+COVID+raportate+zilnic+au+crescut+de+la+2.520+%C3%AEn+10+septembrie+la+12.590%2C+%C3%AEn+2+octombrie.+Num%C4%83rul+pacien%C5%A3ilor+la+ATI+aproape+s-a+triplat+Num%C4%83rul+cazurilor+de+COVID-19+confirmate+zilnic+a+crescut+de+la+2.520+%C3%AEn+10+septembrie+la+12.590%2C+%C3%AEn+2+octombrie%2C+arat%C4%83+o+analiz%C4%83+a+autorit%C4%83%C5%A3ilor.+Fa%C5%A3%C4%83+de+aceea%C5%9Fi+dat%C4%83%2C+num%C4%83rul+pacien%C5%A3ilor+afla%C5%A3i+la+ATI+aproape+s-a+triplat%2C+de+la+543+la" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/florin-citu-in-ziua-recordului-absolut-de-cazuri-covid-19-nu-este-nevoie-sa-fie-activat-mecanismul-de-protectie-civila-al-ue.html' title='Florin Cîţu, în ziua RECORDULUI absolut de cazuri COVID-19: NU este nevoie să fie activat Mecanismul de Protecţie Civilă al UE'>Florin Cîţu, în ziua RECORDULUI absolut de cazuri COVID-19: NU este nevoie să fie activat Mecanismul de Protecţie Civilă al UE</a></p>
<p><a href='http://www.indexstiri.ro/75-la-suta-din-soferii-romani-de-tir-care-ajung-in-marea-britanie-nu-au-pasaport-ceea-ce-va-aduce-un-nou-val-de-scumpiri.html' title='75% din şoferii români de TIR care ajung în Marea Britanie nu au paşaport, ceea ce va aduce un nou val de scumpiri'>75% din şoferii români de TIR care ajung în Marea Britanie nu au paşaport, ceea ce va aduce un nou val de scumpiri</a></p>
<p><a href='http://www.indexstiri.ro/cum-vor-face-cursurile-studentii-univesitatii-din-bucuresti.html' title='Cum vor face cursurile studenţii Univesităţii din Bucureşti'>Cum vor face cursurile studenţii Univesităţii din Bucureşti</a></p>
<p><a href='http://www.indexstiri.ro/ar-prinde-sheriff-tiraspol-play-off-ul-in-liga-1-ce-a-spus-razvan-burleanu.html' title='Ar prinde Sheriff Tiraspol play-off-ul în Liga 1? Ce a spus Răzvan Burleanu'>Ar prinde Sheriff Tiraspol play-off-ul în Liga 1? Ce a spus Răzvan Burleanu</a></p>
<p><a href='http://www.indexstiri.ro/trenuri-cu-intarzieri-de-pana-la-sase-ore-din-cauza-unei-avarii-la-alimentarea-cu-energie-cursele-afectate.html' title='Trenuri cu întârzieri de până la şase ore, din cauza unei avarii la alimentarea cu energie. Cursele afectate'>Trenuri cu întârzieri de până la şase ore, din cauza unei avarii la alimentarea cu energie. Cursele afectate</a></p>
<p><a href='http://www.indexstiri.ro/o-cunoscuta-profesoara-din-caracal-a-decedat-din-cauza-infectiei-cu-covid-19-femeia-a-ajuns-la-spital-prea-tarziu.html' title='O cunoscută profesoară din Caracal a decedat din cauza infecţiei cu COVID-19. Femeia a ajuns la spital prea târziu'>O cunoscută profesoară din Caracal a decedat din cauza infecţiei cu COVID-19. Femeia a ajuns la spital prea târziu</a></p>
<p><a href='http://www.indexstiri.ro/legile-puterii-dezvaluiri-despre-legaturile-liderului-psd-cu-serviciile-cum-a-ajuns-vasile-dincu-in-partid.html' title='Legile puterii | Dezvăluiri despre legăturile liderului PSD cu Serviciile. Cum a ajuns Vasile Dîncu în partid'>Legile puterii | Dezvăluiri despre legăturile liderului PSD cu Serviciile. Cum a ajuns Vasile Dîncu în partid</a></p>
<p><a href='http://www.indexstiri.ro/carantina-in-localitatea-zam-din-judetul-hunedoara-incidenta-covid-19-a-depasit-18-cazuri-la-mie.html' title='Carantină în localitatea Zam din judeţul Hunedoara. Incidenţa Covid 19 a depăşit 18 cazuri la mie'>Carantină în localitatea Zam din judeţul Hunedoara. Incidenţa Covid 19 a depăşit 18 cazuri la mie</a></p>
<p><a href='http://www.indexstiri.ro/recomandarile-tnb.html' title='Recomandările TNB'>Recomandările TNB</a></p>
<p><a href='http://www.indexstiri.ro/salariul-colosal-cerut-de-mino-raiola-pentru-ca-haaland-sa-semneze-cu-psg.html' title='Salariul COLOSAL cerut de Mino Raiola pentru ca Haaland să semneze cu PSG'>Salariul COLOSAL cerut de Mino Raiola pentru ca Haaland să semneze cu PSG</a></p>
<p><a href='http://www.indexstiri.ro/britney-spears-a-pozat-complet-goala-dupa-ce-a-scapat-de-tutela-tatalui-imaginile-le-a-postat-pe-instagram.html' title='Britney Spears a pozat complet goală, după ce a scăpat de tutela tatălui. Imaginile le-a postat pe Instagram'>Britney Spears a pozat complet goală, după ce a scăpat de tutela tatălui. Imaginile le-a postat pe Instagram</a></p>
<p><a href='http://www.indexstiri.ro/nu-mai-sunt-paturi-libere-la-terapie-intensiva-pentru-bolnavii-de-covid-19-din-bucuresti-situatia-este-din-ce-in-ce-mai-grava.html' title='Nu mai sunt paturi libere la terapie intensivă pentru bolnavii de Covid-19 din Bucureşti. Situaţia este din ce în ce mai gravă!'>Nu mai sunt paturi libere la terapie intensivă pentru bolnavii de Covid-19 din Bucureşti. Situaţia este din ce în ce mai gravă!</a></p>
<p><a href='http://www.indexstiri.ro/noi-imagini-cu-pasajul-domnesti-urmatorul-care-se-va-deschide-pe-centura-bucuresti-care-este-stadiul-lucrarilor-video.html' title='Noi imagini cu Pasajul Domneşti, următorul care se va deschide pe Centura Bucureşti. Care este stadiul lucrărilor VIDEO'>Noi imagini cu Pasajul Domneşti, următorul care se va deschide pe Centura Bucureşti. Care este stadiul lucrărilor VIDEO</a></p>
<p><a href='http://www.indexstiri.ro/video-citu-ministerul-sanatatii-sa-se-uite-care-sunt-solutiile-pentru-ca-tragedii-precum-cea-de-la-constanta-sa-nu-se-repete.html' title='VIDEO Cîţu: Ministerul Sănătăţii să se uite care sunt soluţiile pentru ca tragedii precum cea de la Constanţa să nu se repete'>VIDEO Cîţu: Ministerul Sănătăţii să se uite care sunt soluţiile pentru ca tragedii precum cea de la Constanţa să nu se repete</a></p>
<p><a href='http://www.indexstiri.ro/asiguratorii-au-dublat-preturile-imediat-ce-city-insurance-a-intrat-in-faliment-studiu-de-caz-omniasig-a-dublat-pretul-rca-la-un-volkswagen-passat-de-la-an-la-an.html' title='Asigurătorii au dublat preţurile imediat ce City Insurance a intrat în faliment. Studiu de caz: Omniasig a dublat preţul RCA la un Volkswagen Passat de la an la an'>Asigurătorii au dublat preţurile imediat ce City Insurance a intrat în faliment. Studiu de caz: Omniasig a dublat preţul RCA la un Volkswagen Passat de la an la an</a></p>
<p><a href='http://www.indexstiri.ro/5-de-cinci-stele-rednic-completeaza-echipa-antrenorilor-de-top-din-acest-sezon-al-ligii-1-doar-el-va-fi-insa-la-munca-de-jos.html' title='5 de cinci stele » Rednic completează echipa antrenorilor de TOP din acest sezon al Ligii 1. Doar el va fi însă la munca de jos'>5 de cinci stele » Rednic completează echipa antrenorilor de TOP din acest sezon al Ligii 1. Doar el va fi însă la munca de jos</a></p>
<p><a href='http://www.indexstiri.ro/arafat-intrebat-daca-se-vor-folosi-tir-urile-ati-dupa-incendiul-de-la-constanta-de-ce-le-amestecam.html' title='Arafat, întrebat dacă se vor folosi TIR-urile ATI după incendiul de la Constanţa: De ce le amestecăm?'>Arafat, întrebat dacă se vor folosi TIR-urile ATI după incendiul de la Constanţa: De ce le amestecăm?</a></p>
<p><a href='http://www.indexstiri.ro/lidia-buble-ceruta-de-sotie-ipostaza-in-care-s-a-fotografiat-cu-harlys-becerra-iubitul-sau.html' title='Lidia Buble, cerută de soţie?! Ipostaza în care s-a fotografiat cu Harlys Becerra, iubitul său'>Lidia Buble, cerută de soţie?! Ipostaza în care s-a fotografiat cu Harlys Becerra, iubitul său</a></p>
<p><a href='http://www.indexstiri.ro/inspector-fiscal-anchetat-de-dna-gasit-fara-suflare-prima-ipoteza-sinuciderea.html' title='Inspector fiscal anchetat de DNA, găsit fără suflare. Prima ipoteză: sinuciderea'>Inspector fiscal anchetat de DNA, găsit fără suflare. Prima ipoteză: sinuciderea</a></p>
<p><a href='http://www.indexstiri.ro/donald-trump-a-cerut-unui-judecator-federal-sa-forteze-twitter-sa-ii-repuna-in-functiune-contul.html' title='Donald Trump a cerut unui judecător federal să forţeze Twitter să îi repună în funcţiune contul'>Donald Trump a cerut unui judecător federal să forţeze Twitter să îi repună în funcţiune contul</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/inspector-fiscal-anchetat-de-dna-gasit-fara-suflare-prima-ipoteza-sinuciderea.html' title='Inspector fiscal anchetat de DNA, găsit fără suflare. Prima ipoteză: sinuciderea'>Inspector fiscal anchetat de DNA, găsit fără suflare. Prima ipoteză: sinuciderea</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/legile-puterii-dezvaluiri-despre-legaturile-liderului-psd-cu-serviciile-cum-a-ajuns-vasile-dincu-in-partid.html' title='Legile puterii | Dezvăluiri despre legăturile liderului PSD cu Serviciile. Cum a ajuns Vasile Dîncu în partid'>Legile puterii | Dezvăluiri despre legăturile liderului PSD cu Serviciile. Cum a ajuns Vasile Dîncu în partid</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/florin-citu-in-ziua-recordului-absolut-de-cazuri-covid-19-nu-este-nevoie-sa-fie-activat-mecanismul-de-protectie-civila-al-ue.html' title='Florin Cîţu, în ziua RECORDULUI absolut de cazuri COVID-19: NU este nevoie să fie activat Mecanismul de Protecţie Civilă al UE'>Florin Cîţu, în ziua RECORDULUI absolut de cazuri COVID-19: NU este nevoie să fie activat Mecanismul de Protecţie Civilă al UE</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/un-aradean-a-amenintat-ca-detoneaza-o-bomba-la-o-casa-de-schimb-valutar-cu-ce-a-incercat-sa-sperie-casiera.html' title='Un arădean a ameninţat că detonează o bombă la o casă de schimb valutar. Cu ce a încercat să sperie casiera'>Un arădean a ameninţat că detonează o bombă la o casă de schimb valutar. Cu ce a încercat să sperie casiera</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/arafat-intrebat-daca-se-vor-folosi-tir-urile-ati-dupa-incendiul-de-la-constanta-de-ce-le-amestecam.html' title='Arafat, întrebat dacă se vor folosi TIR-urile ATI după incendiul de la Constanţa: De ce le amestecăm?'>Arafat, întrebat dacă se vor folosi TIR-urile ATI după incendiul de la Constanţa: De ce le amestecăm?</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/britney-spears-a-pozat-complet-goala-dupa-ce-a-scapat-de-tutela-tatalui-imaginile-le-a-postat-pe-instagram.html' title='Britney Spears a pozat complet goală, după ce a scăpat de tutela tatălui. Imaginile le-a postat pe Instagram'>Britney Spears a pozat complet goală, după ce a scăpat de tutela tatălui. Imaginile le-a postat pe Instagram</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/etapa-11-match-preview-sepsi-rapid.html' title='Etapa 11 // Match Preview Sepsi - Rapid'>Etapa 11 // Match Preview Sepsi - Rapid</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/5-de-cinci-stele-rednic-completeaza-echipa-antrenorilor-de-top-din-acest-sezon-al-ligii-1-doar-el-va-fi-insa-la-munca-de-jos.html' title='5 de cinci stele » Rednic completează echipa antrenorilor de TOP din acest sezon al Ligii 1. Doar el va fi însă la munca de jos'>5 de cinci stele » Rednic completează echipa antrenorilor de TOP din acest sezon al Ligii 1. Doar el va fi însă la munca de jos</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/salariul-colosal-cerut-de-mino-raiola-pentru-ca-haaland-sa-semneze-cu-psg.html' title='Salariul COLOSAL cerut de Mino Raiola pentru ca Haaland să semneze cu PSG'>Salariul COLOSAL cerut de Mino Raiola pentru ca Haaland să semneze cu PSG</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/peste-450000-de-angajati-din-it-si-din-constructii-ar-putea-ramane-fara-scutirile-de-taxe-in-plin-val-patru-al-pandemiei-ministrul-finantelor-mai-lanseaza-o-criza-vrea-sa-elimine-facilitatile-pent.html' title='Peste 450.000 de angajaţi din IT şi din construcţii ar putea rămâne fără scutirile de taxe. În plin val patru al pandemiei, ministrul finanţelor mai lansează o criză: vrea să elimine facilităţile pentru angajaţii din IT şi construcţii'>Peste 450.000 de angajaţi din IT şi din construcţii ar putea rămâne fără scutirile de taxe. În plin val patru al pandemiei, ministrul finanţelor mai lansează o criză: vrea să elimine facilităţile pentru angajaţii din IT şi construcţii</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/asiguratorii-au-dublat-preturile-imediat-ce-city-insurance-a-intrat-in-faliment-studiu-de-caz-omniasig-a-dublat-pretul-rca-la-un-volkswagen-passat-de-la-an-la-an.html' title='Asigurătorii au dublat preţurile imediat ce City Insurance a intrat în faliment. Studiu de caz: Omniasig a dublat preţul RCA la un Volkswagen Passat de la an la an'>Asigurătorii au dublat preţurile imediat ce City Insurance a intrat în faliment. Studiu de caz: Omniasig a dublat preţul RCA la un Volkswagen Passat de la an la an</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/zf-investiti-in-romania-beatrice-dumitrascu-one-united-sunt-cladiri-istorice-care-trebuie-redate-orasului-ar-trebui-sa-existe-facilitati-si-pentru-cei-care-investesc-in-reabilitarea-acestor-cladir.html' title='ZF Investiţi în România! Beatrice Dumitraşcu, One United: Sunt clădiri istorice care trebuie redate oraşului. Ar trebui să existe facilităţi şi pentru cei care investesc în reabilitarea acestor clădiri'>ZF Investiţi în România! Beatrice Dumitraşcu, One United: Sunt clădiri istorice care trebuie redate oraşului. Ar trebui să existe facilităţi şi pentru cei care investesc în reabilitarea acestor clădiri</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/lidia-buble-ceruta-de-sotie-ipostaza-in-care-s-a-fotografiat-cu-harlys-becerra-iubitul-sau.html' title='Lidia Buble, cerută de soţie?! Ipostaza în care s-a fotografiat cu Harlys Becerra, iubitul său'>Lidia Buble, cerută de soţie?! Ipostaza în care s-a fotografiat cu Harlys Becerra, iubitul său</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/nu-mai-sunt-paturi-libere-la-terapie-intensiva-pentru-bolnavii-de-covid-19-din-bucuresti-situatia-este-din-ce-in-ce-mai-grava.html' title='Nu mai sunt paturi libere la terapie intensivă pentru bolnavii de Covid-19 din Bucureşti. Situaţia este din ce în ce mai gravă!'>Nu mai sunt paturi libere la terapie intensivă pentru bolnavii de Covid-19 din Bucureşti. Situaţia este din ce în ce mai gravă!</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/o-cunoscuta-profesoara-din-caracal-a-decedat-din-cauza-infectiei-cu-covid-19-femeia-a-ajuns-la-spital-prea-tarziu.html' title='O cunoscută profesoară din Caracal a decedat din cauza infecţiei cu COVID-19. Femeia a ajuns la spital prea târziu'>O cunoscută profesoară din Caracal a decedat din cauza infecţiei cu COVID-19. Femeia a ajuns la spital prea târziu</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/ordinul-ministrilor-educatiei-si-sanatatii-privind-prezenta-fizica-a-elevilor-la-cursuri-indiferent-de-rata-a-fost-semnat.html' title='Ordinul miniştrilor Educaţiei şi Sănătăţii privind prezenţa fizică a elevilor la cursuri, indiferent de rată, a fost semnat'>Ordinul miniştrilor Educaţiei şi Sănătăţii privind prezenţa fizică a elevilor la cursuri, indiferent de rată, a fost semnat</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/ms-margareta-mesaj-in-urma-tragediei-de-la-constanta-astfel-de-lucruri-sa-nu-se-mai-repete.html' title='MS Margareta, mesaj în urma tragediei de la Constanţa: Astfel de lucruri să nu se mai repete'>MS Margareta, mesaj în urma tragediei de la Constanţa: Astfel de lucruri să nu se mai repete</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/video-citu-ministerul-sanatatii-sa-se-uite-care-sunt-solutiile-pentru-ca-tragedii-precum-cea-de-la-constanta-sa-nu-se-repete.html' title='VIDEO Cîţu: Ministerul Sănătăţii să se uite care sunt soluţiile pentru ca tragedii precum cea de la Constanţa să nu se repete'>VIDEO Cîţu: Ministerul Sănătăţii să se uite care sunt soluţiile pentru ca tragedii precum cea de la Constanţa să nu se repete</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/cazurile-de-covid-raportate-zilnic-au-crescut-de-la-2520-in-10-septembrie-la-12590-in-2-octombrie-numarul-pacientilor-la-ati-aproape-s-a-triplat.html' title='Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat'>Cazurile de COVID raportate zilnic au crescut de la 2.520 în 10 septembrie la 12.590, în 2 octombrie. Numărul pacienţilor la ATI aproape s-a triplat</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/medic-desprecertificatul-verde-la-restaurant-eu-client-de-ce-nu-pot-sa-verific-dacabucatarul-si-ospatarul-sunt-vaccinati.html' title='Medic, despre
certificatul verde la restaurant: Eu, client, de ce nu pot să verific dacă
bucătarul şi ospătarul sunt vaccinaţi?'>Medic, despre
certificatul verde la restaurant: Eu, client, de ce nu pot să verific dacă
bucătarul şi ospătarul sunt vaccinaţi?</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/donald-trump-a-cerut-unui-judecator-federal-sa-forteze-twitter-sa-ii-repuna-in-functiune-contul.html' title='Donald Trump a cerut unui judecător federal să forţeze Twitter să îi repună în funcţiune contul'>Donald Trump a cerut unui judecător federal să forţeze Twitter să îi repună în funcţiune contul</a></p>	</div>
</div>
</body>
</html>
