
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului</title>
	<meta name="description" content="Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului Pompierii Inspectoratului pentru Situaţii de Urgenţă Timiş au stabilit cauzele incendiului izbucnit duminică, 13 martie 2022, la mansarda ..." />
	<meta name="keywords" content="cauza incendiului care a distrus mansarda unui bloc din timisoara ce au descoperit pompierii la fata locului" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/cauza-incendiului-care-a-distrus-mansarda-unui-bloc-din-timisoara-ce-au-descoperit-pompierii-la-fata-locului.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 15.03.2022, revista presei din ziare si reviste 15.03.2022">Stiri 15.03.2022 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului 14.03.2022 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>14.03.2022 Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului Pompierii Inspectoratului pentru Situaţii de Urgenţă Timiş au stabilit cauzele incendiului izbucnit duminică, 13 martie 2022, la mansarda unui bloc din Complexul Studenţesc din<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului</h2>
					<p>Pompierii Inspectoratului pentru Situaţii de Urgenţă Timiş au stabilit cauzele incendiului izbucnit duminică, 13 martie 2022, la mansarda unui bloc din Complexul Studenţesc din Timişoara.</p><p><a href='https://adevarul.ro/locale/timisoara/cauza-incendiului-distrus-mansarda-unui-bloc-timisoara-descoperit-pompierii-fata-locului-1_622f6a655163ec427137655e/index.html' title='cauza incendiului care a distrus mansarda unui bloc din timisoara ce au descoperit pompierii la fata locului' target='_blank'>Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-adevarul.html' title='Cele mai noi stiri Stiri Adevarul, Ziarul Adevarul'>Stiri Adevarul</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/35000-de-turisti-asteptati-sa-soseasca-pe-litoral-in-minivacanta-de-paste-si-1-mai.html' title='35.000 de turişti aşteptaţi să sosească pe litoral în minivacanţa de Paşte şi 1 Mai'>35.000 de turişti aşteptaţi să sosească pe litoral în minivacanţa de Paşte şi 1 Mai</a></h3> <p>Prim-vicepreşedintele executiv al Federaţiei Patronatelor din Turismul Românesc, Dragoş Răducan, a declarat pentru news.ro că hotelierii de pe litoral au pregătit 25.000 de locuri de cazare, iar alți aproximativ 10.000 de turiști vor sta</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/se-spala-sau-nu-in-joia-mare-traditii-si-superstitii-pentru-perioada-de-dinainte-de-paste.html' title='Se spală sau nu în Joia Mare? Tradiţii şi superstiţii pentru perioada de dinainte de Paşte'>Se spală sau nu în Joia Mare? Tradiţii şi superstiţii pentru perioada de dinainte de Paşte</a></h3> <p>Sărbătoarea Paștelui nu vine doar cu bucurie, liniște și lumină, ci și cu tradiții, obiceiuri și superstiții străvechi care sporesc frumusețea și autenticitatea acestei sărbători. Iată câteva dintre cele mai cunoscute și inedite</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/de-1-mai-va-pun-o-intrebare-de-100-de-euro-in-plus-la-salariu.html' title='De 1 Mai, vă pun o întrebare de 100 de euro în plus la salariu'>De 1 Mai, vă pun o întrebare de 100 de euro în plus la salariu</a></h3> <p>1 Mai este ziua dedicată muncitorilor și drepturilor lor. Nu e nimic nefiresc în a spera la mai multe drepturi, despre asta e vorba, despre calitatea vieții, nu despre cât mai multă muncă pe bani puțini. Îndrăzniți să sperați la asta, e</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mitul-neubert-spulberat-tot-mai-multi-adversari-o-depasesc-clar-pe-fcsb-la-capitolul-fizic.html' title='Mitul Neubert, spulberat. Tot mai mulţi adversari o depăşesc clar pe FCSB la capitolul fizic'>Mitul Neubert, spulberat. Tot mai mulţi adversari o depăşesc clar pe FCSB la capitolul fizic</a></h3> <p>FCSB a regresat de când adversarii au început să ceară controale doping. Poate fi doar o coincidență instalarea crizei tocmai când cluburile au chemat ANAD în fotbal, însă monitorizarea exactă arată cum Leo Grozavu l-a surclasat pe Neubert,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ion-cristoiu-da-dar-eu-il-prefer-pe-iisus-omul-si-nu-pe-iisus-supraomul.html' title='Ion Cristoiu: Da, dar eu îl prefer pe Iisus Omul şi nu pe Iisus Supraomul'>Ion Cristoiu: Da, dar eu îl prefer pe Iisus Omul şi nu pe Iisus Supraomul</a></h3> <p>Ion Cristoiu: Am scris în mai multe rînduri că m-au impresionat din Săptămîna Patimilor cele două momente în care Iisus e om. Cel din Grădina Ghetsimani şi cel de pe Cruce.

Evit pe cît posibil, mai ales</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/totul-despre-xavi-cum-a-schimbat-fotbalul-micul-artist-al-barcelonei-considerat-cel-mai-bun-fotbalist-spaniol-din-istorie.html' title='Totul despre Xavi » Cum a schimbat fotbalul micul artist al Barcelonei, considerat cel mai bun fotbalist spaniol din istorie'>Totul despre Xavi » Cum a schimbat fotbalul micul artist al Barcelonei, considerat cel mai bun fotbalist spaniol din istorie</a></h3> <p>Arhitectul tiki-taka. Xavi Hernández a câștigat totul cu Barcelona și naționala Spaniei, mai puțin „Balonul de Aur". Și, la 41 de ani, spaniolul continuă să aibă succes în Qatar, ca antrenor.
Sunt destule voci care susțin că el a fost cel</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/norul-de-praf-saharian-a-ajuns-in-romania.html' title='Norul de praf saharian a ajuns în România'>Norul de praf saharian a ajuns în România</a></h3> <p>Norul de praf saharian a ajuns în regiunile vestice ale României, anunță reprezentanții Administrației Naționale de Meteorologie. Acesta se va deplasa deasupra întregii țării, mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/s-a-facut-de-ras-cu-joshua-prin-forma-sa-fizica-cum-arata-acum-andy-ruiz-a-lasat-masca-pe-toata-lumea.html' title='S-a făcut de râs cu Joshua prin forma sa fizică » Cum arată acum Andy Ruiz: a lăsat mască pe toată lumea'>S-a făcut de râs cu Joshua prin forma sa fizică » Cum arată acum Andy Ruiz: a lăsat mască pe toată lumea</a></h3> <p>În iunie 2019, la 29 de ani, Andy Ruiz șoca lumea boxului: a devenit primul mexican&nbsp;campion mondial la categoria grea, după ce l-a învins pe Anthony Joshua, în runda a 7-a.
Ulterior, în decembrie 2019, britanicul își lua revanșa și</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cum-sa-faci-cea-mai-buna-friptura-de-miel-trucul-marilor-bucatari-ingredientul-care-atenueaza-aroma.html' title='Cum să faci cea mai bună FRIPTURĂ DE MIEL. Trucul marilor bucătari - ingredientul care atenuează aroma'>Cum să faci cea mai bună FRIPTURĂ DE MIEL. Trucul marilor bucătari - ingredientul care atenuează aroma</a></h3> <p>FRIPTURA DE MIEL // În ciuda reputaţiei de carne pretenţioasă, carnea de miel este, în realitate, mai uşor de gătit decât ai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/marea-britanie-a-ajuns-la-cel-mai-mic-numar-de-internari-si-decese-din-cauza-covid-19.html' title='Marea Britanie a ajuns la cel mai mic număr de internări şi decese din cauza COVID-19'>Marea Britanie a ajuns la cel mai mic număr de internări şi decese din cauza COVID-19</a></h3> <p>Marea Britanie are aproape jumătate din populaţie vaccinată anti-COVID-19 şi a ajuns la cel mai mic număr de internări şi decese de la începutul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-3-mai-2021-racii-ar-putea-avea-idei-foarte-bune-pentru-un-proiect-care-le-a-dat-multe-dureri-de-cap.html' title='Horoscop 3 mai 2021. Racii ar putea avea idei foarte bune pentru un proiect care le-a dat multe dureri de cap'>Horoscop 3 mai 2021. Racii ar putea avea idei foarte bune pentru un proiect care le-a dat multe dureri de cap</a></h3> <p>Horoscop 3 mai 2021. Citește horoscopul de azi pentru zodia ta. Pe libertatea găsești Horoscop zilnic cu previziuni în dragoste, bani sau sănătate. Află ce îți rezervă astrele pentru ziua de azi. Horoscop Berbec &#8211; 3 mai 2021: Sigur că nu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-a-declarat-simona-halep-dupa-meciul-incredibil-din-runda-inaugurala-a-turneului-madrid-open.html' title='Ce a declarat Simona Halep, după meciul incredibil din runda inaugurală a turneului Madrid Open'>Ce a declarat Simona Halep, după meciul incredibil din runda inaugurală a turneului Madrid Open</a></h3> <p>Simona Halep (3 WTA și favorită nr. 3) s-a calificat în turul secund al turneului WTA 1000 Madrid Open, cu premii de 2,5 milioane de euro, după ce a învins-o, vineri, în runda inaugurală, pe jucătoarea Sara Sorribes Tormo (46 WTA), din Spania,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-3-mai-scorpionii-se-confrunta-cu-o-serie-de-probleme.html' title='Horoscop zilnic, 3 mai. Scorpionii se confruntă cu o serie de probleme'>Horoscop zilnic, 3 mai. Scorpionii se confruntă cu o serie de probleme</a></h3> <p>Horoscop 3 mai Berbec

Romantismul este prezent pe tot parcursul zilei. Petreci timp în compania partenerului de cuplu, iar asta te ajută să te relaxezi. Dacă nu ești într-o relație, acorzi atenție</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/intr-o-lume-tot-mai-nebuna-si-mai-stresanta-retreat-urile-au-devenit-o-forma-tot-mai-populara-de-evadare-nu-e-nevoie-sa-calatoresti-pana-in-india-sau-bali-pentru-asta-ci-chiar-in-romania-dar-unde.html' title='Într-o lume tot mai nebună şi mai stresantă, retreat-urile au devenit o formă tot mai populară de evadare. Nu e nevoie să călătoreşti până în India sau Bali pentru asta, ci chiar în România, dar unde?'>Într-o lume tot mai nebună şi mai stresantă, retreat-urile au devenit o formă tot mai populară de evadare. Nu e nevoie să călătoreşti până în India sau Bali pentru asta, ci chiar în România, dar unde?</a></h3> <p>În traducere, retreat înseamnă că te retragi din faţa forţelor inamice care sunt mai puternice sau care deja te-au</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/china-poate-lansa-rachete-balistice-de-pe-submarin-spre-tinte-aflate-la-10000-de-kilometri-departare.html' title='China poate lansa rachete balistice de pe submarin spre ţinte aflate la 10.000 de kilometri depărtare'>China poate lansa rachete balistice de pe submarin spre ţinte aflate la 10.000 de kilometri depărtare</a></h3> <p>China şi-a modernizat un submarin propulsat nuclear ce va fi echipat cu rachete balistice capabile să ţintească până la o distanţă de 10.000 de kilometri, relatează South China Morning Post, citând o sursă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/prognoza-meteo-vremea-se-schimba-radical-ce-se-anunta-cat-de-frig-se-face.html' title='Prognoza meteo: Vremea se schimbă radical. Ce se anunţă, cât de frig se face'>Prognoza meteo: Vremea se schimbă radical. Ce se anunţă, cât de frig se face</a></h3> <p>După temperaturi de vară, vreme se răceşte. Meteorologii anunţă temperaturi şi cu 10 grade mai scăzute, iar de miercuri, 5 mai, instabilitatea atmosferică va cuprinde toate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/12-judete-si-capitala-in-scenariul-galben-de-infectari-cu-sars-cov-2.html' title='12 judeţe şi Capitala în scenariul galben de infectări cu SARS-CoV-2'>12 judeţe şi Capitala în scenariul galben de infectări cu SARS-CoV-2</a></h3> <p>Capitala şi 12 judeţe se află în scenariul galben de infectări cu SARS-CoV-2, a anunţat, luni, Grupul de Comunicare Strategică.

Bucureştiul a înregistrat o rată de infectare de 2,42 cazuri la mia</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/altex-a-investit-1-mil-euro-in-modernizarea-a-doua-magazine-proprii-din-bucuresti-si-brasov-edvin-abdulachim-director-comercial-avem-un-plan-investitional-amplu-care-vizeaza-modernizarea-si-tehno.html' title='Altex a investit 1 mil. euro în modernizarea a două magazine proprii din Bucureşti şi Braşov. Edvin Abdulachim, director comercial: Avem un plan investiţional amplu, care vizează modernizarea şi tehnologizarea întregii reţele de magazine'>Altex a investit 1 mil. euro în modernizarea a două magazine proprii din Bucureşti şi Braşov. Edvin Abdulachim, director comercial: Avem un plan investiţional amplu, care vizează modernizarea şi tehnologizarea întregii reţele de magazine</a></h3> <p>Altex, liderul comerţului electro-IT din România, a investit peste 1 milion de euro în modernizarea şi tehnologizarea magazinelor Altex din incinta centrului comercial Colosseum din Capitală şi a magazinului Altex Cărămidăriei din Braşov, în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/actorul-marius-manole-prezent-la-meciurile-simonei-hale.html' title='Actorul Marius Manole, prezent la meciurile Simonei Hale'>Actorul Marius Manole, prezent la meciurile Simonei Hale</a></h3> <p>Marius Manole a intervenit telefonic la GSP Live și a vorbit despre prestația lui Halep de la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-diplomat-iranian-a-fost-condamnat-la-inchisoarepentru-planuirea-unui-atentat-in-franta.html' title='Un diplomat iranian a fost condamnat la închisoare
pentru plănuirea unui atentat în Franţa'>Un diplomat iranian a fost condamnat la închisoare
pentru plănuirea unui atentat în Franţa</a></h3> <p>Diplomatul iranian Assadollah Assadi, condamnat în februarie,
în Belgia, la 20 de ani de închisoare, cu privire la plănuirea unui atentat în
Franţa, în 2018, vizând opozanţi ai regimului de la Teheran, şi-a retras
miercuri apelul, iar</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.8288</p><p><strong>EUR</strong> 4.9490</p><p><strong>USD</strong> 4.5151</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Martie</h3><p><a href='http://www.indexstiri.ro/?data=01.03.2022' title='Stiri 01.03.2022'>1</a> <a href='http://www.indexstiri.ro/?data=02.03.2022' title='Stiri 02.03.2022'>2</a> <a href='http://www.indexstiri.ro/?data=03.03.2022' title='Stiri 03.03.2022'>3</a> <a href='http://www.indexstiri.ro/?data=04.03.2022' title='Stiri 04.03.2022'>4</a> <a href='http://www.indexstiri.ro/?data=05.03.2022' title='Stiri 05.03.2022'>5</a> <a href='http://www.indexstiri.ro/?data=06.03.2022' title='Stiri 06.03.2022'>6</a> <a href='http://www.indexstiri.ro/?data=07.03.2022' title='Stiri 07.03.2022'>7</a> <a href='http://www.indexstiri.ro/?data=08.03.2022' title='Stiri 08.03.2022'>8</a> <a href='http://www.indexstiri.ro/?data=09.03.2022' title='Stiri 09.03.2022'>9</a> <a href='http://www.indexstiri.ro/?data=10.03.2022' title='Stiri 10.03.2022'>10</a> <a href='http://www.indexstiri.ro/?data=11.03.2022' title='Stiri 11.03.2022'>11</a> <a href='http://www.indexstiri.ro/?data=12.03.2022' title='Stiri 12.03.2022'>12</a> <a href='http://www.indexstiri.ro/?data=13.03.2022' title='Stiri 13.03.2022'>13</a> <a href='http://www.indexstiri.ro/?data=14.03.2022' title='Stiri 14.03.2022'>14</a> <a href='http://www.indexstiri.ro/?data=15.03.2022' title='Stiri 15.03.2022'>15</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fcauza-incendiului-care-a-distrus-mansarda-unui-bloc-din-timisoara-ce-au-descoperit-pompierii-la-fata-locului.html+Cauza+incendiului+care+a+distrus+mansarda+unui+bloc+din+Timi%C5%9Foara.+Ce+au+descoperit+pompierii+la+fa%C5%A3a+locului+Pompierii+Inspectoratului+pentru+Situa%C5%A3ii+de+Urgen%C5%A3%C4%83+Timi%C5%9F+au+stabilit+cauzele+incendiului+izbucnit+duminic%C4%83%2C+13+martie+2022%2C+la+mansarda+unui+bloc+din+Complexul+Studen%C5%A3esc+din" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fcauza-incendiului-care-a-distrus-mansarda-unui-bloc-din-timisoara-ce-au-descoperit-pompierii-la-fata-locului.html+C" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/cauza-incendiului-care-a-distrus-mansarda-unui-bloc-din-timisoara-ce-au-descoperit-pompierii-la-fata-locului.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Cauza+incendiului+care+a+distrus+mansarda+unui+bloc+din+Timi%C5%9Foara.+Ce+au+descoperit+pompierii+la+fa%C5%A3a+locului&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fcauza-incendiului-care-a-distrus-mansarda-unui-bloc-din-timisoara-ce-au-descoperit-pompierii-la-fata-locului.html+Cauza+incendiului+care+a+distrus+mansarda+unui+bloc+din+Timi%C5%9Foara.+Ce+au+descoperit+pompierii+la+fa%C5%A3a+locului+Pompierii+Inspectoratului+pentru+Situa%C5%A3ii+de+Urgen%C5%A3%C4%83+Timi%C5%9F+au+stabilit+cauzele+incendiului+izbucnit+duminic%C4%83%2C+13+martie+2022%2C+la+mansarda+unui+bloc+din+Complexul+Studen%C5%A3esc+din" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/putin-a-trimis-procurorii-sa-verifice-firmele-straine-care-se-retrag-din-rusia.html' title='Putin a trimis procurorii să verifice firmele străine care se retrag din Rusia'>Putin a trimis procurorii să verifice firmele străine care se retrag din Rusia</a></p>
<p><a href='http://www.indexstiri.ro/imagine-din-satelit-cu-insula-serpilor-pazita-de-o-nava-ruseasca-cladirile-sunt-distruse-de-bombardament.html' title='Imagine din satelit cu Insula Şerpilor, păzită de o navă rusească. Clădirile sunt distruse de bombardament'>Imagine din satelit cu Insula Şerpilor, păzită de o navă rusească. Clădirile sunt distruse de bombardament</a></p>
<p><a href='http://www.indexstiri.ro/doar-1200-de-romani-s-au-vaccinat-impotriva-covid-19-in-ultimele-24-de-ore.html' title='Doar 1.200 de români s-au vaccinat împotriva COVID-19 în ultimele 24 de ore'>Doar 1.200 de români s-au vaccinat împotriva COVID-19 în ultimele 24 de ore</a></p>
<p><a href='http://www.indexstiri.ro/grupul-uniqa-activele-investite-in-ucraina-se-ridica-la-150-mil-euro-iar-castigurile-brute-din-2021-au-fost-de-11-mil-euro-circa-28-la-suta-din-castigurile-totale-ale-grupului-daca-in-cel-mai.html' title='Grupul UNIQA: Activele investite în Ucraina se ridică la 150 mil. euro, iar câştigurile brute din 2021 au fost de 11 mil. euro, circa 2,8% din câştigurile totale ale Grupului. Dacă, în cel mai rău scenariu, activele investite ar eşua, adică nu '>Grupul UNIQA: Activele investite în Ucraina se ridică la 150 mil. euro, iar câştigurile brute din 2021 au fost de 11 mil. euro, circa 2,8% din câştigurile totale ale Grupului. Dacă, în cel mai rău scenariu, activele investite ar eşua, adică nu </a></p>
<p><a href='http://www.indexstiri.ro/campioana-unui-fotbal-imaginar.html' title='Campioana unui fotbal imaginar'>Campioana unui fotbal imaginar</a></p>
<p><a href='http://www.indexstiri.ro/ministrul-energiei-asteptat-sa-vina-cu-ultimele-modificari-la-legea-offshore-pentru-gazele-din-marea-neagra.html' title='Ministrul Energiei, aşteptat să vină cu ultimele modificări la legea offshore pentru gazele din Marea Neagră'>Ministrul Energiei, aşteptat să vină cu ultimele modificări la legea offshore pentru gazele din Marea Neagră</a></p>
<p><a href='http://www.indexstiri.ro/cel-mai-de-temut-criminal-al-cecenilor-ramzan-kadirov-zice-ca-se-afla-in-ucraina-cum-au-reactionat-ucrainenii-cand-au-auzit-asta-este-incredibil.html' title='Cel mai de temut criminal al cecenilor, Ramzan Kadîrov, zice că se află în Ucraina. Cum au reacţionat ucrainenii când au auzit asta este incredibil!'>Cel mai de temut criminal al cecenilor, Ramzan Kadîrov, zice că se află în Ucraina. Cum au reacţionat ucrainenii când au auzit asta este incredibil!</a></p>
<p><a href='http://www.indexstiri.ro/mesajul-cumplit-al-unei-ucrainence-dupa-ce-a-nascut-intr-o-maternitate-distrusa-de-bombe.html' title='Mesajul cumplit al unei ucrainence, după ce a născut într-o maternitate distrusă de bombe'>Mesajul cumplit al unei ucrainence, după ce a născut într-o maternitate distrusă de bombe</a></p>
<p><a href='http://www.indexstiri.ro/bilant-covid-peste-2000-de-cazuri-noi-cate-decese-au-fost-raportate.html' title='Bilanţ COVID. Peste 2.000 de cazuri noi. Câte decese au fost raportate'>Bilanţ COVID. Peste 2.000 de cazuri noi. Câte decese au fost raportate</a></p>
<p><a href='http://www.indexstiri.ro/of-doamne-razboiul-e-iadul.html' title='Of, Doamne. Războiul e iadul!'>Of, Doamne. Războiul e iadul!</a></p>
<p><a href='http://www.indexstiri.ro/zf-economia-verde-radu-ciocoiu-raiffeisen-bank-responsabilitatea-bancilor-este-sa-sustina-productia-locala-de-alimente-prin-finantarea-relocarii-capacitatilor-de-productie-care-anterior-erau-in-afa.html' title='ZF Economia Verde. Radu Ciocoiu, Raiffeisen Bank: Responsabilitatea băncilor este să susţină producţia locală de alimente prin finanţarea relocării capacităţilor de producţie care anterior erau în afara României'>ZF Economia Verde. Radu Ciocoiu, Raiffeisen Bank: Responsabilitatea băncilor este să susţină producţia locală de alimente prin finanţarea relocării capacităţilor de producţie care anterior erau în afara României</a></p>
<p><a href='http://www.indexstiri.ro/cum-a-descris-o-simona-halep-pe-sorana-cirstea-inaintea-meciului-de-la-indian-wells-cine-e-favorita-la-pariuri.html' title='Cum a descris-o Simona Halep pe Sorana Cîrstea, înaintea meciului de la Indian Wells + cine e favorită la pariuri'>Cum a descris-o Simona Halep pe Sorana Cîrstea, înaintea meciului de la Indian Wells + cine e favorită la pariuri</a></p>
<p><a href='http://www.indexstiri.ro/marcel-ciolacu-am-cerut-verificarea-lui-iulian-iancu-inainte-sa-fie-numit-la-anre.html' title='Marcel Ciolacu: Am cerut verificarea lui Iulian Iancu, înainte să fie numit la ANRE'>Marcel Ciolacu: Am cerut verificarea lui Iulian Iancu, înainte să fie numit la ANRE</a></p>
<p><a href='http://www.indexstiri.ro/s-a-dat-legea-care-ii-umple-de-bani-2000-de-lei-pentru-persoanele-care-gazduiesc-refugiati-din-ucraina-unde-s-a-luat-decizia.html' title='S-a dat legea care îi umple de bani! 2000 de lei pentru persoanele care găzduiesc refugiaţi din Ucraina! Unde s-a luat decizia'>S-a dat legea care îi umple de bani! 2000 de lei pentru persoanele care găzduiesc refugiaţi din Ucraina! Unde s-a luat decizia</a></p>
<p><a href='http://www.indexstiri.ro/alerta-alimentara-in-magazine-oua-retrase-de-la-vanzare-pericol-imens-pentru-sanatate.html' title='ALERTĂ alimentară în magazine: ouă RETRASE de la vânzare! Pericol imens pentru sănătate'>ALERTĂ alimentară în magazine: ouă RETRASE de la vânzare! Pericol imens pentru sănătate</a></p>
<p><a href='http://www.indexstiri.ro/suspecti-de-inselaciune-cu-motorina-retinuti-cum-actioneaza-escrocii-si-ce-cumpara-de-fapt-clientii.html' title='Suspecţi de înşelăciune cu motorină, reţinuţi. Cum acţionează escrocii şi ce cumpără, de fapt, clienţii'>Suspecţi de înşelăciune cu motorină, reţinuţi. Cum acţionează escrocii şi ce cumpără, de fapt, clienţii</a></p>
<p><a href='http://www.indexstiri.ro/dimensiunea-economica-a-vizitei-vicepresedintei-sua-kamala-harris-la-bucuresti.html' title='Dimensiunea economică a vizitei vicepreşedintei SUA, Kamala Harris, la Bucureşti'>Dimensiunea economică a vizitei vicepreşedintei SUA, Kamala Harris, la Bucureşti</a></p>
<p><a href='http://www.indexstiri.ro/zf-live-diana-segarceanu-avenor-college-noi-ne-extindem-organic-am-construit-un-nou-corp-de-cladire-de-3000-de-metri-patrati-avem-in-plan-strategii-de-dezvoltare-a-unor-activitati-colaterale-da.html' title='ZF Live. Diana Segărceanu, Avenor College: Noi ne extindem organic, am construit un nou corp de clădire de 3.000 de metri pătraţi. Avem în plan strategii de dezvoltare a unor activităţi colaterale. Dacă vom găsi parteneri potriviţi, putem deschi'>ZF Live. Diana Segărceanu, Avenor College: Noi ne extindem organic, am construit un nou corp de clădire de 3.000 de metri pătraţi. Avem în plan strategii de dezvoltare a unor activităţi colaterale. Dacă vom găsi parteneri potriviţi, putem deschi</a></p>
<p><a href='http://www.indexstiri.ro/un-furt-deghizat.html' title='Un furt deghizat'>Un furt deghizat</a></p>
<p><a href='http://www.indexstiri.ro/slovacia-ar-putea-trimite-ucrainei-sistemul-sau-de-aparare-antiaeriana-s-300.html' title='Slovacia ar putea trimite Ucrainei sistemul său de apărare antiaeriană S-300'>Slovacia ar putea trimite Ucrainei sistemul său de apărare antiaeriană S-300</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/culmea-invaziei-putin-acuza-fortele-ucrainene-de-incalcari-flagrante-ale-dreptului-umanitar.html' title='Culmea invaziei. Putin acuză forţele ucrainene de încălcări flagrante ale dreptului umanitar'>Culmea invaziei. Putin acuză forţele ucrainene de încălcări flagrante ale dreptului umanitar</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/erdogan-da-o-palma-grea-occidentului-raspunsul-insuficient-la-invazia-rusiei-in-crimeea-in-2014-a-dus-la-actualul-razboi-din-ucraina.html' title='Erdogan dă o palmă grea Occidentului: Răspunsul insuficient la invazia Rusiei în Crimeea, în 2014, a dus la actualul război din Ucraina'>Erdogan dă o palmă grea Occidentului: Răspunsul insuficient la invazia Rusiei în Crimeea, în 2014, a dus la actualul război din Ucraina</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/alerta-alimentara-in-magazine-oua-retrase-de-la-vanzare-pericol-imens-pentru-sanatate.html' title='ALERTĂ alimentară în magazine: ouă RETRASE de la vânzare! Pericol imens pentru sănătate'>ALERTĂ alimentară în magazine: ouă RETRASE de la vânzare! Pericol imens pentru sănătate</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/slovacia-ar-putea-trimite-ucrainei-sistemul-sau-de-aparare-antiaeriana-s-300.html' title='Slovacia ar putea trimite Ucrainei sistemul său de apărare antiaeriană S-300'>Slovacia ar putea trimite Ucrainei sistemul său de apărare antiaeriană S-300</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/marcel-ciolacu-am-cerut-verificarea-lui-iulian-iancu-inainte-sa-fie-numit-la-anre.html' title='Marcel Ciolacu: Am cerut verificarea lui Iulian Iancu, înainte să fie numit la ANRE'>Marcel Ciolacu: Am cerut verificarea lui Iulian Iancu, înainte să fie numit la ANRE</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/ministrul-energiei-asteptat-sa-vina-cu-ultimele-modificari-la-legea-offshore-pentru-gazele-din-marea-neagra.html' title='Ministrul Energiei, aşteptat să vină cu ultimele modificări la legea offshore pentru gazele din Marea Neagră'>Ministrul Energiei, aşteptat să vină cu ultimele modificări la legea offshore pentru gazele din Marea Neagră</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/un-furt-deghizat.html' title='Un furt deghizat'>Un furt deghizat</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/cum-a-descris-o-simona-halep-pe-sorana-cirstea-inaintea-meciului-de-la-indian-wells-cine-e-favorita-la-pariuri.html' title='Cum a descris-o Simona Halep pe Sorana Cîrstea, înaintea meciului de la Indian Wells + cine e favorită la pariuri'>Cum a descris-o Simona Halep pe Sorana Cîrstea, înaintea meciului de la Indian Wells + cine e favorită la pariuri</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/campioana-unui-fotbal-imaginar.html' title='Campioana unui fotbal imaginar'>Campioana unui fotbal imaginar</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/cheltuielile-cu-salariile-celor-12-milioane-de-bugetari-au-crescut-cu-60-la-suta-in-ultimii-5-ani-pana-la-112-mld-lei-in-2021-ce-se-va-intampla-in-2022.html' title='Cheltuielile cu salariile celor 1,2 milioane de bugetari au crescut cu 60% în ultimii 5 ani, până la 112 mld. lei în 2021. Ce se va întâmpla în 2022?'>Cheltuielile cu salariile celor 1,2 milioane de bugetari au crescut cu 60% în ultimii 5 ani, până la 112 mld. lei în 2021. Ce se va întâmpla în 2022?</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/zf-live-diana-segarceanu-avenor-college-noi-ne-extindem-organic-am-construit-un-nou-corp-de-cladire-de-3000-de-metri-patrati-avem-in-plan-strategii-de-dezvoltare-a-unor-activitati-colaterale-da.html' title='ZF Live. Diana Segărceanu, Avenor College: Noi ne extindem organic, am construit un nou corp de clădire de 3.000 de metri pătraţi. Avem în plan strategii de dezvoltare a unor activităţi colaterale. Dacă vom găsi parteneri potriviţi, putem deschi'>ZF Live. Diana Segărceanu, Avenor College: Noi ne extindem organic, am construit un nou corp de clădire de 3.000 de metri pătraţi. Avem în plan strategii de dezvoltare a unor activităţi colaterale. Dacă vom găsi parteneri potriviţi, putem deschi</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/zf-economia-verde-radu-ciocoiu-raiffeisen-bank-responsabilitatea-bancilor-este-sa-sustina-productia-locala-de-alimente-prin-finantarea-relocarii-capacitatilor-de-productie-care-anterior-erau-in-afa.html' title='ZF Economia Verde. Radu Ciocoiu, Raiffeisen Bank: Responsabilitatea băncilor este să susţină producţia locală de alimente prin finanţarea relocării capacităţilor de producţie care anterior erau în afara României'>ZF Economia Verde. Radu Ciocoiu, Raiffeisen Bank: Responsabilitatea băncilor este să susţină producţia locală de alimente prin finanţarea relocării capacităţilor de producţie care anterior erau în afara României</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/proprietatea-oligarhului-rus-oleg-deripaska-din-centrul-londrei-confiscata-de-protestatari.html' title='Proprietatea oligarhului rus Oleg Deripaska din centrul Londrei, “confiscată” de protestatari'>Proprietatea oligarhului rus Oleg Deripaska din centrul Londrei, “confiscată” de protestatari</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/s-a-dat-legea-care-ii-umple-de-bani-2000-de-lei-pentru-persoanele-care-gazduiesc-refugiati-din-ucraina-unde-s-a-luat-decizia.html' title='S-a dat legea care îi umple de bani! 2000 de lei pentru persoanele care găzduiesc refugiaţi din Ucraina! Unde s-a luat decizia'>S-a dat legea care îi umple de bani! 2000 de lei pentru persoanele care găzduiesc refugiaţi din Ucraina! Unde s-a luat decizia</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/cel-mai-de-temut-criminal-al-cecenilor-ramzan-kadirov-zice-ca-se-afla-in-ucraina-cum-au-reactionat-ucrainenii-cand-au-auzit-asta-este-incredibil.html' title='Cel mai de temut criminal al cecenilor, Ramzan Kadîrov, zice că se află în Ucraina. Cum au reacţionat ucrainenii când au auzit asta este incredibil!'>Cel mai de temut criminal al cecenilor, Ramzan Kadîrov, zice că se află în Ucraina. Cum au reacţionat ucrainenii când au auzit asta este incredibil!</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/update-uzina-de-avioane-antonov-din-kiev-a-fost-bombardata.html' title='UPDATE Uzina de avioane Antonov din Kiev a fost bombardată'>UPDATE Uzina de avioane Antonov din Kiev a fost bombardată</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/dimensiunea-economica-a-vizitei-vicepresedintei-sua-kamala-harris-la-bucuresti.html' title='Dimensiunea economică a vizitei vicepreşedintei SUA, Kamala Harris, la Bucureşti'>Dimensiunea economică a vizitei vicepreşedintei SUA, Kamala Harris, la Bucureşti</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/of-doamne-razboiul-e-iadul.html' title='Of, Doamne. Războiul e iadul!'>Of, Doamne. Războiul e iadul!</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/cauza-incendiului-care-a-distrus-mansarda-unui-bloc-din-timisoara-ce-au-descoperit-pompierii-la-fata-locului.html' title='Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului'>Cauza incendiului care a distrus mansarda unui bloc din Timişoara. Ce au descoperit pompierii la faţa locului</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/suspecti-de-inselaciune-cu-motorina-retinuti-cum-actioneaza-escrocii-si-ce-cumpara-de-fapt-clientii.html' title='Suspecţi de înşelăciune cu motorină, reţinuţi. Cum acţionează escrocii şi ce cumpără, de fapt, clienţii'>Suspecţi de înşelăciune cu motorină, reţinuţi. Cum acţionează escrocii şi ce cumpără, de fapt, clienţii</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/bilant-covid-peste-2000-de-cazuri-noi-cate-decese-au-fost-raportate.html' title='Bilanţ COVID. Peste 2.000 de cazuri noi. Câte decese au fost raportate'>Bilanţ COVID. Peste 2.000 de cazuri noi. Câte decese au fost raportate</a></p>	</div>
</div>
</body>
</html>
