
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite</title>
	<meta name="description" content="Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite Cel puţin şase persoane au fost transportate la spital, în urma unui accident rutier care s-a produs, vineri seara, pe ..." />
	<meta name="keywords" content="botosani accident cu 4 autoturisme implicate la baisa cel putin 6 persoane au fost ranite" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/botosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 04.05.2019, revista presei din ziare si reviste 04.05.2019">Stiri 04.05.2019 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite 04.05.2019 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>04.05.2019 Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite Cel puţin şase persoane au fost transportate la spital, în urma unui accident rutier care s-a produs, vineri seara, pe drumul naţional 29 care face legătura între municipiile Botoşani şi Suceava, pe<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite</h2>
					<p>Cel puţin şase persoane au fost transportate la spital, în urma unui accident rutier care s-a produs, vineri seara, pe drumul naţional 29 care face legătura între municipiile Botoşani şi Suceava, pe raza...</p><p><a href='https://jurnalul.antena3.ro/stiri/observator/botosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite-808208.html' title='botosani accident cu 4 autoturisme implicate la baisa cel putin 6 persoane au fost ranite' target='_blank'>Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-ziarul-jurnalul-national.html' title='Cele mai noi stiri Stiri Jurnalul National, Ziarul Jurnalul National'>Stiri Jurnalul National</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/obiceiuri-care-iti-distrug-parul-le-faci-zi-de-zi.html' title='Obiceiuri care îţi distrug părul. Le faci zi de zi'>Obiceiuri care îţi distrug părul. Le faci zi de zi</a></h3> <p>Îţi doreşti un păr mătăsos, sănătos şi cu reflexe luminoase? Atunci evită acele obiceiuri care, deşi aparent inofensive, îţi pot distruge podoaba capilară! Vârfurile despicate şi firele casante, culoarea spălăcită şi ternă sunt cele</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/clasamentul-bolilor-care-ne-ucid-in-fiecare-an.html' title='Clasamentul bolilor care ne ucid în fiecare an'>Clasamentul bolilor care ne ucid în fiecare an</a></h3> <p>După cum prea bine ştiţi, în ziua de azi trebuie să fim din ce în ce mai atenţi cu sănătatea noastră. Surprinzător, boala care ne ucide pe rând este la inimă, unde punem toate necazurile şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/teodorovici-despre-jignirea-lui-citu-se-spuneau-nu-doar-minciuni-ci-acuzatii-foarte-grave-total-nejustificate.html' title='Teodorovici, despre jignirea lui Cîţu: Se spuneau nu doar minciuni, ci acuzaţii foarte grave, total nejustificate'>Teodorovici, despre jignirea lui Cîţu: Se spuneau nu doar minciuni, ci acuzaţii foarte grave, total nejustificate</a></h3> <p>Ministrul de Finanţe, Eugen Teodorovici, susţine că ijignirile la adresa senatorului liberal Florin Cîţu a avut loc în contextul în care la dezbatere se spuneau „nu doar minciuni", ci se făceau acuzaţii grave, „total</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/lucruri-pe-care-orice-virgina-trebuie-sa-le-stie-insa-nu-le-spune-nimeni.html' title='Lucruri pe care orice virgină trebuie să le ştie, însă nu le spune nimeni!'>Lucruri pe care orice virgină trebuie să le ştie, însă nu le spune nimeni!</a></h3> <p>În întreaga lume apar prejudecăţi şi superstiţii legate de pierderea virginităţii. Acesta este încă un subiect tabu pentru multe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/catalonia-ancheta-asupra-unui-atac-cu-conotatie-rasista-impotriva-unui-centru-de-migranti-minori.html' title='Catalonia: Anchetă asupra unui atac cu conotaţie rasistă împotriva unui centru de migranţi minori'>Catalonia: Anchetă asupra unui atac cu conotaţie rasistă împotriva unui centru de migranţi minori</a></h3> <p>Poliţia regională catalană a declanşat o anchetă asupra unui atac cu conotaţie rasistă împotriva unui centru de migranţi minori de lângă Barcelona, al doilea atac în decurs de o săptămână în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/parlamentarii-britanici-au-respins-un-brexit-fara-acord.html' title='Parlamentarii britanici au respins un Brexit fără acord'>Parlamentarii britanici au respins un Brexit fără acord</a></h3> <p>Parlamentarii britanici au respins printr-un vot extrem de strâns, miercuri seara, opţiunea unui Brexit fără acord, vot ce deschide calea pentru formularea unei cereri de amânare a ieşirii Marii Britanii de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/fiat-chrysler-recheama-la-service-863000-de-masini-din-cauza-problemelor-legate-de-emisii.html' title='Fiat Chrysler recheamă la service 863.000 de maşini din cauza problemelor legate de emisii'>Fiat Chrysler recheamă la service 863.000 de maşini din cauza problemelor legate de emisii</a></h3> <p>Producătorul auto italo american Fiat Chrysler Automobiles (FCA) va rechema la service 863.000 de vehicule în SUA deoarece nu îndeplinesc standardele federale legate de emisii, transmit MarketWatch, DPA şi site-ul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tariceanu-in-romania-cred-ca-sunt-sute-de-procurori-mai-bine-pregatiti-profesional-decat-kovesi.html' title='Tăriceanu: În România cred că sunt sute de procurori mai bine pregătiţi profesional decât Kovesi'>Tăriceanu: În România cred că sunt sute de procurori mai bine pregătiţi profesional decât Kovesi</a></h3> <p>Preşedintele Senatului, Călin Popescu-Tăriceanu, a declarat miercuri că în România există "sute de procurori" mai bine pregătiţi decât Laura Codruţa Kovesi şi care au, spre deosebire de aceasta, "probitate</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/surpriza-la-munchen-klopp-o-duce-pe-liverpool-in-sferturile-ligii-campionilor.html' title='Surpriză la Munchen. Klopp o duce pe Liverpool în sferturile Ligii Campionilor'>Surpriză la Munchen. Klopp o duce pe Liverpool în sferturile Ligii Campionilor</a></h3> <p>Liverpool a învins în deplasare pe Bayern Munchen cu scorul 3-1 și se califică în&nbsp;sferturile Ligii Campionilor.&nbsp;&nbsp;În prima manşă, scorul fusese egal, 0-0.

Bayern - Liverpool 1-3 (Matip '39-aut /</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/samsung-piata-de-smartphone-uri-din-romania-se-va-apropia-in-2019-de-15-mld-euro-in-crestere-cu-peste-7-la-suta-in-doi-ani-jumatate-din-valoarea-vanzarilor-va-fi-generata-de-modelele-premium-de.html' title='Samsung: Piaţa de smartphone-uri din România se va apropia în 2019 de 1,5 mld. euro, în creştere cu peste 7%. În doi ani, jumătate din valoarea vânzărilor va fi generată de modelele premium de peste 600 de euro'>Samsung: Piaţa de smartphone-uri din România se va apropia în 2019 de 1,5 mld. euro, în creştere cu peste 7%. În doi ani, jumătate din valoarea vânzărilor va fi generată de modelele premium de peste 600 de euro</a></h3> <p>Tiberiu Dobre, directorul diviziei telecom din cadrul Samsung România: În doi ani, jumătate din valoarea vânzărilor de smartphone-uri din România va fi generată de modelele premium - de peste 600 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/barbat-in-stare-grava-dupa-ce-a-cazut-de-pe-turla-unei-biserici-din-gorj.html' title='Bărbat în stare gravă, după ce a căzut de pe turla unei biserici din Gorj'>Bărbat în stare gravă, după ce a căzut de pe turla unei biserici din Gorj</a></h3> <p>Clipe de panică pentru un bărbat în vârstă de 36 de ani din Gorj. Acesta a căzut de pe turla bisericii din Bumbești-Jiu și a fost transportat de urgență la spital. Administratorul unei firme doljene care efectua lucrări la un lăcaș de cult</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ministrul-transporturilor-aeronavele-boeing-737-max-din-contractul-tarom-nu-au-fost-construite.html' title='Ministrul Transporturilor: Aeronavele Boeing 737 MAX din contractul TAROM nu au fost construite'>Ministrul Transporturilor: Aeronavele Boeing 737 MAX din contractul TAROM nu au fost construite</a></h3> <p>Ministrul Transporturilor, Răzvan Cuc, a declarat, miercuri, că aeronavele Boeing 737 MAX din contractul TAROM nu au fost construite încă, iar dacă vor fi constatate anumite probleme acestea vor fi rezolvate.  "Agenţia Europeană de Siguranţă</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/rares-bogdan-anunta-dictatura-subversiva-a-lui-dragnea-oricine-poate-face-o-plangere-penala.html' title='Rareş Bogdan anunţă "dictatura subversivă" a lui Dragnea: "Oricine poate face o plângere penală"'>Rareş Bogdan anunţă "dictatura subversivă" a lui Dragnea: "Oricine poate face o plângere penală"</a></h3> <p>Rareş Bogdan a vorbit, miercuri seară, la &quot;Jocuri de putere&quot; despre dictatura subversivă a lui Liviu Dragnea. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/barbat-din-craiova-in-stare-grava-la-spital-dupa-ce-a-cazut-de-pe-turla-bisericii.html' title='Bărbat din Craiova, în stare gravă la spital după ce a căzut de pe turla bisericii'>Bărbat din Craiova, în stare gravă la spital după ce a căzut de pe turla bisericii</a></h3> <p>Un bărbat, &amp;icirc;n v&amp;acirc;rstă de 35 de ani, din Craiova, a ajuns &amp;icirc;n stare gravă la spitalul din T&amp;acirc;rgu Jiu, miercuri după-amiază, după ce a căzut de la o &amp;icirc;nălțime de 18 metri, de pe turla Bisericii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sua-suspenda-operarea-aeronavelor-boeing-737-max-anunta-donald-trump.html' title='SUA suspendă operarea aeronavelor Boeing 737 MAX, anunţă Donald Trump'>SUA suspendă operarea aeronavelor Boeing 737 MAX, anunţă Donald Trump</a></h3> <p>Aeronavele Boeing 737 MAX 8 şi MAX 9 de pe teritoriul SUA vor fi blocate la sol, transmite Reuters, care citează o declaraţie a preşedintelui american Donald</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/teodorovici-confirma-declaratiile-presedintelui-sed-lex-in-anaf-au-fost-detasati-mai-mult-de-250-de-ofiteri-sri.html' title='Teodorovici confirmă declaraţiile preşedintelui Sed Lex: În ANAF au fost detaşaţi mai mult de 250 de ofiţeri SRI'>Teodorovici confirmă declaraţiile preşedintelui Sed Lex: În ANAF au fost detaşaţi mai mult de 250 de ofiţeri SRI</a></h3> <p>În ANAF au fost detaşaţi mai mult de 250 de ofiţeri SRI, a spus miercuri la Antena 3 ministrul Finanţelor Eugen Teodorovici, confirmând declaraţiile preşedintelui Sed Lex Vasile Marica făcute MEDIAFAX, în legătură cu activitatea anagajaţilor</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bucurestenii-ar-putea-primi-50000-de-euro-pentru-infiintarea-unei-afaceri-prin-programul-bucharest-start-up-city.html' title='Bucureştenii ar putea primi 50.000 de euro pentru înfiinţarea unei afaceri prin programul Bucharest Start-Up City'>Bucureştenii ar putea primi 50.000 de euro pentru înfiinţarea unei afaceri prin programul Bucharest Start-Up City</a></h3> <p>Primăria Capitalei promite să spri­jine 200 de bucureşteni să por­neas­că o afacere în Capitală cu o finan­ţa­re de maximum 50.000 de euro prin pro­gramul Bucharest Start-Up</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/producatorul-de-lactate-telemea-de-ibanesti-controlat-de-fratii-todoran-investeste-7-mil-euro-intr-o-noua-fabrica.html' title='Producătorul de lactate Telemea de Ibăneşti, controlat de fraţii Todoran, investeşte 7 mil. euro într-o nouă fabrică'>Producătorul de lactate Telemea de Ibăneşti, controlat de fraţii Todoran, investeşte 7 mil. euro într-o nouă fabrică</a></h3> <p>Compania Mirdatod Prod, care deţine brandul Telemea de Ibăneşti din judeţul Mureş, controlată de fraţii Mircea şi David Todoran, îşi va mări capacitatea de producţie în acest an printr-o investiţie de 7 mil. euro într-o nouă fabrică,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/compania-americana-de-soft-de-analiza-a-datelor-sas-institute-mizam-pe-o-crestere-de-peste-10-la-suta-in-romania.html' title='Compania americană de soft de analiză a datelor SAS Institute: Mizăm pe o creştere de peste 10% în România'>Compania americană de soft de analiză a datelor SAS Institute: Mizăm pe o creştere de peste 10% în România</a></h3> <p>Compania americană SAS Insti­tute, un furnizor de software de analiză avansată a datelor care lucrează în România cu unele dintre cele mai mari bănci şi firme de telecomunicaţii şi de utilităţi, mizează pe o creştere a veniturilor de peste</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/orase-din-romania-care-au-fost-tinte-nucleare-in-razboiul-rece-documente-desecretizate-despre-relatia-tensionata-dintre-sua-si-uniunea-sovietica.html' title='Oraşe din România care au fost ţinte nucleare în Războiul Rece. Documente desecretizate despre relaţia tensionată dintre SUA şi Uniunea Sovietică'>Oraşe din România care au fost ţinte nucleare în Războiul Rece. Documente desecretizate despre relaţia tensionată dintre SUA şi Uniunea Sovietică</a></h3> <p>Nouă oraşe din România apar pe o listă care include peste 1.200 localităţi - parte dintr-un plan prin care americanii erau pregătiţi să le atace în cazul izbucnirii unui război nuclear în perioada Războiului</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Mai</h3><p><a href='http://www.indexstiri.ro/?data=01.05.2019' title='Stiri 01.05.2019'>1</a> <a href='http://www.indexstiri.ro/?data=02.05.2019' title='Stiri 02.05.2019'>2</a> <a href='http://www.indexstiri.ro/?data=03.05.2019' title='Stiri 03.05.2019'>3</a> <a href='http://www.indexstiri.ro/?data=04.05.2019' title='Stiri 04.05.2019'>4</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fbotosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite.html+Boto%C5%9Fani%3A+Accident+cu+4+autoturisme+implicate%2C+la+Baisa%3B+cel+pu%C5%A3in+6+persoane+au+fost+r%C4%83nite+Cel+pu%C5%A3in+%C5%9Fase+persoane+au+fost+transportate+la+spital%2C+%C3%AEn+urma+unui+accident+rutier+care+s-a+produs%2C+vineri+seara%2C+pe+drumul+na%C5%A3ional+29+care+face+leg%C4%83tura+%C3%AEntre+municipiile+Boto%C5%9Fani+%C5%9Fi+Suceava%2C+pe" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fbotosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite.html+Boto%C5%9Fani%3A+Accident+" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/botosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Boto%C5%9Fani%3A+Accident+cu+4+autoturisme+implicate%2C+la+Baisa%3B+cel+pu%C5%A3in+6+persoane+au+fost+r%C4%83nite&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fbotosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite.html+Boto%C5%9Fani%3A+Accident+cu+4+autoturisme+implicate%2C+la+Baisa%3B+cel+pu%C5%A3in+6+persoane+au+fost+r%C4%83nite+Cel+pu%C5%A3in+%C5%9Fase+persoane+au+fost+transportate+la+spital%2C+%C3%AEn+urma+unui+accident+rutier+care+s-a+produs%2C+vineri+seara%2C+pe+drumul+na%C5%A3ional+29+care+face+leg%C4%83tura+%C3%AEntre+municipiile+Boto%C5%9Fani+%C5%9Fi+Suceava%2C+pe" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/este-extraordinar-raspunsul-lui-ingrid-beatrice-coman-pentru-jurnalistul-francesco-battistini-corriere-della-sera-care-a-jignit-poporul-roman.html' title='Este extraordinar răspunsul lui Ingrid Beatrice Coman, pentru jurnalistul Francesco Battistini, Corriere della Sera, care a jignit poporul român'>Este extraordinar răspunsul lui Ingrid Beatrice Coman, pentru jurnalistul Francesco Battistini, Corriere della Sera, care a jignit poporul român</a></p>
<p><a href='http://www.indexstiri.ro/maha-vajiralongkorn-incoronat-rege-al-thailandei-foto.html' title='Maha Vajiralongkorn, încoronat rege al Thailandei FOTO'>Maha Vajiralongkorn, încoronat rege al Thailandei FOTO</a></p>
<p><a href='http://www.indexstiri.ro/foto-orasul-odobesti-are-politie-locala-primar-cetatenii-orasului-se-vor-simti-de-acum-in-siguranta.html' title='FOTO Oraşul Odobeşti are Poliţie Locală. Primar: "Cetăţenii oraşului se vor simţi de acum în siguranţă"'>FOTO Oraşul Odobeşti are Poliţie Locală. Primar: "Cetăţenii oraşului se vor simţi de acum în siguranţă"</a></p>
<p><a href='http://www.indexstiri.ro/botosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite.html' title='Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite'>Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite</a></p>
<p><a href='http://www.indexstiri.ro/cod-galben-de-vant-in-bihor-ploi-si-descarcari-electrice-in-botosani-vineri-dupa-amiaza.html' title='Cod galben de vânt în Bihor, ploi şi descărcări electrice în Botoşani, vineri după-amiază'>Cod galben de vânt în Bihor, ploi şi descărcări electrice în Botoşani, vineri după-amiază</a></p>
<p><a href='http://www.indexstiri.ro/mircea-rednic-i-a-gasit-echipa-lui-claudiu-niculescu-dupa-ce-l-a-dat-afara-de-la-dinamo.html' title='Mircea Rednic i-a găsit echipă lui Claudiu Niculescu, după ce l-a dat afară de la Dinamo'>Mircea Rednic i-a găsit echipă lui Claudiu Niculescu, după ce l-a dat afară de la Dinamo</a></p>
<p><a href='http://www.indexstiri.ro/transgaz-a-primit-unda-verde-pentru-a-incepe-lucrarile-la-conducta-de-300-km-care-va-prelua-gazele-din-marea-neagra-proiect-de-360-mileuro.html' title='Transgaz a primit undă verde pentru a începe lucrările la conducta de 300 km care va prelua gazele din Marea Neagră, proiect de 360 mil.euro'>Transgaz a primit undă verde pentru a începe lucrările la conducta de 300 km care va prelua gazele din Marea Neagră, proiect de 360 mil.euro</a></p>
<p><a href='http://www.indexstiri.ro/video-imagini-de-infarct-pe-un-aeroport-din-marea-britanie-furtuna-hannah-a-lovit-arhipelagul-cu-vanturi-de-peste-130-kmh.html' title='VIDEO | Imagini de infarct pe un aeroport din Marea Britanie. Furtuna Hannah a lovit arhipelagul cu vânturi de peste 130 km/h'>VIDEO | Imagini de infarct pe un aeroport din Marea Britanie. Furtuna Hannah a lovit arhipelagul cu vânturi de peste 130 km/h</a></p>
<p><a href='http://www.indexstiri.ro/foto-rusoaica-tiki-taka-carlotta-tadolini-i-a-fascinat-pe-italieni-realizeaza-cel-mai-sexy-show-sportiv-din-italia.html' title='FOTO Rusoaica Tiki-Taka » Carlotta Tadolini i-a fascinat pe italieni: realizează cel mai sexy show sportiv din Italia'>FOTO Rusoaica Tiki-Taka » Carlotta Tadolini i-a fascinat pe italieni: realizează cel mai sexy show sportiv din Italia</a></p>
<p><a href='http://www.indexstiri.ro/fiul-miliardarului-elie-saab-a-izbucnit-in-lacrimi-langa-mormant-celio-era-foarte-apropiat-de-excentricul-alex-faur.html' title='Fiul miliardarului Elie Saab a izbucnit în lacrimi lângă mormânt. Celio era foarte apropiat de excentricul Alex Faur'>Fiul miliardarului Elie Saab a izbucnit în lacrimi lângă mormânt. Celio era foarte apropiat de excentricul Alex Faur</a></p>
<p><a href='http://www.indexstiri.ro/romania-va-gazdui-campionatele-europene-de-tenis-de-masa-pe-echipe-din-2021.html' title='România va găzdui Campionatele Europene de tenis de masă pe echipe din 2021'>România va găzdui Campionatele Europene de tenis de masă pe echipe din 2021</a></p>
<p><a href='http://www.indexstiri.ro/video-ecaterina-andronescu-aplaudata-ironic-la-suceava.html' title='VIDEO Ecaterina Andronescu, aplaudată ironic la Suceava'>VIDEO Ecaterina Andronescu, aplaudată ironic la Suceava</a></p>
<p><a href='http://www.indexstiri.ro/cuplu-bomba-in-showbiz-cu-cine-s-ar-fi-combinat-catalin-cazacu.html' title='Cuplu bombă în showbiz! Cu cine s-ar fi combinat Cătălin Cazacu'>Cuplu bombă în showbiz! Cu cine s-ar fi combinat Cătălin Cazacu</a></p>
<p><a href='http://www.indexstiri.ro/motiunea-simpla-impotriva-lui-tudorel-toader-retrasa-de-pe-ordinea-de-zi-a-plenului.html' title='Moţiunea simplă împotriva lui Tudorel Toader, retrasă de pe ordinea de zi a plenului'>Moţiunea simplă împotriva lui Tudorel Toader, retrasă de pe ordinea de zi a plenului</a></p>
<p><a href='http://www.indexstiri.ro/trafic-cu-motorina-tigari-de-contrabanda-siproduse-duty-free-protagonistul-este-un-basarabean.html' title='Trafic cu motorină, ţigări de contrabandă şi
produse duty free. Protagonistul este un basarabean'>Trafic cu motorină, ţigări de contrabandă şi
produse duty free. Protagonistul este un basarabean</a></p>
<p><a href='http://www.indexstiri.ro/sorina-pintea-cred-cu-tarie-in-principiile-fundamentale-ale-libertatii-presei.html' title='Sorina Pintea: Cred cu tărie în principiile fundamentale ale libertăţii presei'>Sorina Pintea: Cred cu tărie în principiile fundamentale ale libertăţii presei</a></p>
<p><a href='http://www.indexstiri.ro/nu-capitalul-veros-distruge-romania-ci-lipsa-de-educatie-a-maselor.html' title='Nu capitalul veros distruge România, ci lipsa de educaţie a maselor'>Nu capitalul veros distruge România, ci lipsa de educaţie a maselor</a></p>
<p><a href='http://www.indexstiri.ro/simona-halep-tablou-complicat-la-madrid-cu-cine-va-juca-in-primul-tur.html' title='Simona Halep, tablou complicat la Madrid » Cu cine va juca în primul tur'>Simona Halep, tablou complicat la Madrid » Cu cine va juca în primul tur</a></p>
<p><a href='http://www.indexstiri.ro/horoscop-27-aprilie-2019-berbecii-au-parte-de-o-zi-speciala.html' title='Horoscop 27 aprilie 2019. Berbecii au parte de o zi specială'>Horoscop 27 aprilie 2019. Berbecii au parte de o zi specială</a></p>
<p><a href='http://www.indexstiri.ro/numarul-de-dans-care-l-a-impresionat-pe-mihai-petre.html' title='Numărul de dans care l-a impresionat pe Mihai Petre'>Numărul de dans care l-a impresionat pe Mihai Petre</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/video-ecaterina-andronescu-aplaudata-ironic-la-suceava.html' title='VIDEO Ecaterina Andronescu, aplaudată ironic la Suceava'>VIDEO Ecaterina Andronescu, aplaudată ironic la Suceava</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/juncker-ue-este-o-mireasa-parasita-europenii-nu-se-mai-iubesc.html' title='Juncker: UE este o mireasă părăsită, europenii nu se mai iubesc'>Juncker: UE este o mireasă părăsită, europenii nu se mai iubesc</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/efectul-brexit-dezastru-pentru-conservatori-la-alegerile-locale-se-cere-demisia-theresei-may.html' title='Efectul Brexit. Dezastru pentru conservatori la alegerile locale. Se cere demisia Theresei May'>Efectul Brexit. Dezastru pentru conservatori la alegerile locale. Se cere demisia Theresei May</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/video-imagini-de-infarct-pe-un-aeroport-din-marea-britanie-furtuna-hannah-a-lovit-arhipelagul-cu-vanturi-de-peste-130-kmh.html' title='VIDEO | Imagini de infarct pe un aeroport din Marea Britanie. Furtuna Hannah a lovit arhipelagul cu vânturi de peste 130 km/h'>VIDEO | Imagini de infarct pe un aeroport din Marea Britanie. Furtuna Hannah a lovit arhipelagul cu vânturi de peste 130 km/h</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/foto-doi-britanici-au-castigat-46-milioane-euro-la-loto-dar-s-au-dat-de-gol-ca-au-cumparat-talonul-cu-un-card-furat.html' title='FOTO| Doi britanici au câştigat 4,6 milioane euro la loto, dar s-au dat de gol că au cumpărat talonul cu un card furat'>FOTO| Doi britanici au câştigat 4,6 milioane euro la loto, dar s-au dat de gol că au cumpărat talonul cu un card furat</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/extragere-speciala-a-loteriei-bonurilor-fiscale-in-sambata-mare.html' title='Extragere specială a Loteriei bonurilor fiscale în Sâmbăta Mare'>Extragere specială a Loteriei bonurilor fiscale în Sâmbăta Mare</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/mircea-rednic-i-a-gasit-echipa-lui-claudiu-niculescu-dupa-ce-l-a-dat-afara-de-la-dinamo.html' title='Mircea Rednic i-a găsit echipă lui Claudiu Niculescu, după ce l-a dat afară de la Dinamo'>Mircea Rednic i-a găsit echipă lui Claudiu Niculescu, după ce l-a dat afară de la Dinamo</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/gica-hagi-lasa-noua-jucatori-in-afara-lotului-pentru-meciul-urmator-cum-motiveaza-antrenorul-viitorului-decizia.html' title='Gică Hagi lasă nouă jucători în afara lotului pentru meciul următor! Cum motivează antrenorul Viitorului decizia'>Gică Hagi lasă nouă jucători în afara lotului pentru meciul următor! Cum motivează antrenorul Viitorului decizia</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/simona-halep-tablou-complicat-la-madrid-cu-cine-va-juca-in-primul-tur.html' title='Simona Halep, tablou complicat la Madrid » Cu cine va juca în primul tur'>Simona Halep, tablou complicat la Madrid » Cu cine va juca în primul tur</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/grupul-polonez-amrest-care-are-starbucks-in-romania-a-ajuns-la-880-de-restaurante-si-cafenele-in-europa-de-est-din-care-doar-5-la-suta-pe-piata-locala.html' title='Grupul polonez AmRest, care are Starbucks în România, a ajuns la 880 de restaurante şi cafenele în Europa de Est, din care doar 5% pe piaţa locală'>Grupul polonez AmRest, care are Starbucks în România, a ajuns la 880 de restaurante şi cafenele în Europa de Est, din care doar 5% pe piaţa locală</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/nu-capitalul-veros-distruge-romania-ci-lipsa-de-educatie-a-maselor.html' title='Nu capitalul veros distruge România, ci lipsa de educaţie a maselor'>Nu capitalul veros distruge România, ci lipsa de educaţie a maselor</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/transgaz-a-primit-unda-verde-pentru-a-incepe-lucrarile-la-conducta-de-300-km-care-va-prelua-gazele-din-marea-neagra-proiect-de-360-mileuro.html' title='Transgaz a primit undă verde pentru a începe lucrările la conducta de 300 km care va prelua gazele din Marea Neagră, proiect de 360 mil.euro'>Transgaz a primit undă verde pentru a începe lucrările la conducta de 300 km care va prelua gazele din Marea Neagră, proiect de 360 mil.euro</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/fiul-miliardarului-elie-saab-a-izbucnit-in-lacrimi-langa-mormant-celio-era-foarte-apropiat-de-excentricul-alex-faur.html' title='Fiul miliardarului Elie Saab a izbucnit în lacrimi lângă mormânt. Celio era foarte apropiat de excentricul Alex Faur'>Fiul miliardarului Elie Saab a izbucnit în lacrimi lângă mormânt. Celio era foarte apropiat de excentricul Alex Faur</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/catalin-botezatu-distrus-de-durere-la-inmormantarea-excentricului-alex-faur.html' title='Cătălin Botezatu, distrus de durere la înmormântarea excentricului Alex Faur'>Cătălin Botezatu, distrus de durere la înmormântarea excentricului Alex Faur</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/numarul-de-dans-care-l-a-impresionat-pe-mihai-petre.html' title='Numărul de dans care l-a impresionat pe Mihai Petre'>Numărul de dans care l-a impresionat pe Mihai Petre</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/botosani-accident-cu-4-autoturisme-implicate-la-baisa-cel-putin-6-persoane-au-fost-ranite.html' title='Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite'>Botoşani: Accident cu 4 autoturisme implicate, la Baisa; cel puţin 6 persoane au fost rănite</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/transgaz-a-primit-unda-verde-pentru-conducta-care-va-prelua-gazele-din-marea-neagra.html' title='Transgaz a primit undă verde pentru conducta care va prelua gazele din Marea Neagră'>Transgaz a primit undă verde pentru conducta care va prelua gazele din Marea Neagră</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/rusia-isi-dezvolta-relatiile-cu-cuba-dar-fara-intentia-de-a-o-subventiona-ca-pe-timpul-urss.html' title='Rusia îşi dezvoltă relaţiile cu Cuba, dar fără intenţia de a o subvenţiona ca pe timpul URSS'>Rusia îşi dezvoltă relaţiile cu Cuba, dar fără intenţia de a o subvenţiona ca pe timpul URSS</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/maha-vajiralongkorn-incoronat-rege-al-thailandei-foto.html' title='Maha Vajiralongkorn, încoronat rege al Thailandei FOTO'>Maha Vajiralongkorn, încoronat rege al Thailandei FOTO</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/agonia-satului-i-si-fondul-lui-dragnea.html' title='Agonia satului (I) şi fondul lui Dragnea'>Agonia satului (I) şi fondul lui Dragnea</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/doua-asociatii-civice-iesene-sustin-ca-primarul-mihai-chirica-nu-trebuia-sa-autorizeze-mitingul-regional-al-psd-din-9-mai.html' title='Două asociaţii civice ieşene susţin că primarul Mihai Chirica nu trebuia să autorizeze mitingul regional al PSD din 9 mai'>Două asociaţii civice ieşene susţin că primarul Mihai Chirica nu trebuia să autorizeze mitingul regional al PSD din 9 mai</a></p><p id='newsticker_div21'><a href='http://www.indexstiri.ro/cum-se-poate-evita-bataia-in-politica-ce-vrea-pnl-pentru-evitarea-ciocnirilor-cu-psd.html' title='Cum se poate evita BĂTAIA în POLITICĂ. Ce vrea PNL pentru evitarea CIOCNIRILOR cu PSD'>Cum se poate evita BĂTAIA în POLITICĂ. Ce vrea PNL pentru evitarea CIOCNIRILOR cu PSD</a></p><p id='newsticker_div22'><a href='http://www.indexstiri.ro/pericol-pentru-dragnea-vacov-si-teodorovici-exista-dovezi-clare.html' title='Pericol pentru Dragnea, Vâcov şi Teodorovici! Există dovezi clare'>Pericol pentru Dragnea, Vâcov şi Teodorovici! Există dovezi clare</a></p><p id='newsticker_div23'><a href='http://www.indexstiri.ro/clasamentul-partidelor-politice-ppe-pe-primul-loc-la-alegerile-europarlamentare.html' title='Clasamentul partidelor politice. PPE, pe primul loc la alegerile europarlamentare'>Clasamentul partidelor politice. PPE, pe primul loc la alegerile europarlamentare</a></p>	</div>
</div>
</body>
</html>
