
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu</title>
	<meta name="description" content="Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu Punctul temporal care marchează începutul îmbutelierii industriale a apei minerale naturale Borsec este anul 1806. Istoria începe mult mai în urmă în timp când ..." />
	<meta name="keywords" content="borsec regina apelor minerale sarbatoreste 215 ani de traditie si prestigiu" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/borsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 15.07.2021, revista presei din ziare si reviste 15.07.2021">Stiri 15.07.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu 15.07.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>15.07.2021 Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu Punctul temporal care marchează începutul îmbutelierii industriale a apei minerale naturale Borsec este anul 1806. Istoria începe mult mai în urmă în timp când apa Borsec a devenit faimoasă datorită proprietăţilor sale curative. Cunoaşterea<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu</h2>
					<p>Punctul temporal care marchează începutul îmbutelierii industriale a apei minerale naturale Borsec este anul 1806. Istoria începe mult mai în urmă în timp când apa Borsec a devenit faimoasă datorită proprietăţilor sale curative. Cunoaşterea izvoarelor [&#8230;]
The post Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu appeared first on Cancan.</p><p><a href='https://www.cancan.ro/borsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu-20454832' title='borsec regina apelor minerale sarbatoreste 215 ani de traditie si prestigiu' target='_blank'>Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-mondene-vedete.html' title='Cele mai noi stiri mondene'>Stiri mondene</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-cancan.html' title='Cele mai noi stiri Stiri Cancan, Ziarul Cancan'>Stiri Cancan</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/dupa-afaceri-premium-organizatorii-de-evenimente-s-au-reorientat-iar-picnicurile-au-devenit-un-tip-de-business-pentru-clienti-sunt-o-modalitate-de-a-iesi-in-oras-dar-nu-la-restaurant.html' title='După Afaceri Premium: Organizatorii de evenimente s-au reorientat, iar picnicurile au devenit un tip de business. Pentru clienţi sunt o modalitate de a ieşi în oraş, dar nu la restaurant'>După Afaceri Premium: Organizatorii de evenimente s-au reorientat, iar picnicurile au devenit un tip de business. Pentru clienţi sunt o modalitate de a ieşi în oraş, dar nu la restaurant</a></h3> <p>Regulile de distanţare impuse de autorităţi au reuşit să evidenţieze încă o dată - de parcă mai era nevoie – dorinţa oamenilor de socializare, de a fi aproape de cei</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/brazilia-organizeaza-primul-turneu-de-csgo-feminin.html' title='Brazilia organizează primul turneu de CS:GO feminin'>Brazilia organizează primul turneu de CS:GO feminin</a></h3> <p>Patru echipe se vor înfrunta „pe viață și pe moarte”, în Brazilia, unde se organizeaza primul turneu de CS:GO feminin.
Soberano Team, FURIA, Last Name și Black Dragons se vor înfrunta în turneul Women’s GC Masters 1 dedicat doar</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sif-transilvania-avea-plasament-la-wirecard-in-t22020-investitie-de-333000-de-lei-in-12000-de-actiuni-acelasi-numar-de-actiuni-il-avea-societatea-si-la-t12020-dar-cu-66-mil-lei-investite.html' title='SIF Transilvania avea plasament la Wirecard în T2/2020: investiţie de 333.000 de lei în 12.000 de acţiuni. Acelaşi număr de acţiuni îl avea societatea şi la T1/2020, dar cu 6,6 mil. lei investite'>SIF Transilvania avea plasament la Wirecard în T2/2020: investiţie de 333.000 de lei în 12.000 de acţiuni. Acelaşi număr de acţiuni îl avea societatea şi la T1/2020, dar cu 6,6 mil. lei investite</a></h3> <p>SIF Transilvania (SIF3) arată în raportul semestrial publicat vineri seară că deţine 12.000 de acţiuni la procesatorul german de plăţi Wirecard, respectiv o investiţie de 333.000 de lei. Spre comparaţie, la T1/2020 SIF Transilvania avea 12.000</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ludovic-orban-despre-cresterea-punctului-de-pensie-am-facut-maximum-posibil-cine-promite-mai-mult-minte.html' title='Ludovic Orban, despre creşterea punctului de pensie: “Am făcut maximum posibil. Cine promite mai mult minte”'>Ludovic Orban, despre creşterea punctului de pensie: “Am făcut maximum posibil. Cine promite mai mult minte”</a></h3> <p>Premierul Ludovic Orban a declarat că decizia de majorarea a pensiilor cu 14% de la 1 septembrie a fost una grea, însă este o decizie rațională în contextul în care economia nu poate susține o creștere mai mare. Premierul Ludovic Orban a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/descopera-noile-rujuri-gerovital-beauty-publicitate.html' title='Descoperă noile rujuri Gerovital Beauty (PUBLICITATE)'>Descoperă noile rujuri Gerovital Beauty (PUBLICITATE)</a></h3> <p>Ai încredere în tine în fiecare zi! Dacă ai rămas fidelă rutinei de skincare și makeup în această perioadă, înseamnă că știi care sunt efectele pe care machiajul și îngrijirea personală le pot avea asupra ta. De la încredere în sine</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/citu-atac-fatis-la-psd-v-am-dat-sah-mat-am-crescut-punctul-de-pensie-cu-177-lei-si-pensia-minima-cu-94-lei-voi-ce-ati-facut.html' title='Cîţu, atac făţiş la PSD: V-am dat şah mat! Am crescut punctul de pensie cu 177 lei şi pensia minimă cu 94 lei. Voi ce-aţi făcut?'>Cîţu, atac făţiş la PSD: V-am dat şah mat! Am crescut punctul de pensie cu 177 lei şi pensia minimă cu 94 lei. Voi ce-aţi făcut?</a></h3> <p>Ministrul Finanţelor, Florin Cîţu, a atacat în termeni duri PSD, înaintea şedinţei de Guvern; spunând că l-a făcut „şah mat” prin cea mai mare creştere valorică a</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mae-263-de-romani-care-lucreaza-la-o-fabrica-de-conserve-din-dingolfing-landau-germania-confirmati-cu-coronavirus.html' title='MAE: 263 de români care lucrează la o fabrică de conserve din Dingolfing-Landau, Germania, confirmaţi cu coronavirus'>MAE: 263 de români care lucrează la o fabrică de conserve din Dingolfing-Landau, Germania, confirmaţi cu coronavirus</a></h3> <p>Ministerul Afacerilor Esterne a anunţat, vineri seară, că 263 de români care lucrează la o fabrică de conserve din Dingolfing-Landau, Germania, au fost confirmaţi cu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cosmin-olaroiu-prima-infrangere-in-acest-sezon-a-pierdut-locul-1-in-china.html' title='Cosmin Olăroiu, prima înfrângere în acest sezon! A pierdut locul 1 în China'>Cosmin Olăroiu, prima înfrângere în acest sezon! A pierdut locul 1 în China</a></h3> <p>Jiangsu Suning, echipa lui Cosmin Olăroiu și liderul grupei A în Super Liga Chinei înaintea rundei, a fost învinsă acasă de Shanghai Shenhua (0-1).
Înaintea acestei etape, Cosmin Olăroiu era lider în prima grupă a Super Ligii Chinei cu Jiangsu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mihai-stoica-ce-gafa-s-a-facut-de-ras-incercand-sa-o-ironizeze-pe-barcelona.html' title='Mihai Stoica, ce gafă! S-a făcut de râs încercând să o ironizeze pe Barcelona'>Mihai Stoica, ce gafă! S-a făcut de râs încercând să o ironizeze pe Barcelona</a></h3> <p>Mihai Stoica (55 de ani), directorul sportiv de la FCSB, a încercat să o ironizeze pe Barcelona după înfrângerea catastrofală suferită în fața lui Bayern, 2-8, însă a făcut o gafă de zile mari.
MM a distribuit o „amintire” pe contul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/organizatorii-unei-nunti-din-buzau-cu-peste-100-de-invitati-amendati-pentru-nerespectarea-masurilor-impotriva-covid-19.html' title='Organizatorii unei nunţi din Buzău cu peste 100 de invitaţi, amendaţi pentru nerespectarea măsurilor împotriva COVID-19'>Organizatorii unei nunţi din Buzău cu peste 100 de invitaţi, amendaţi pentru nerespectarea măsurilor împotriva COVID-19</a></h3> <p>Organizatorii unei nunți din Buzău, la care au participat peste 100 de persoane, au fost amendaţi de Poliţie pentru nerespectarea măsurilor împotriva COVID-19, relatează Agerpres. &#8221;În data de 13 august, în cadrul unei ample acţiuni de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/primar-psd-aflat-in-conflict-de-interese-candidat-cu-acte-in-regula-instanta-a-respins-o-contestatie-la-candidatura.html' title='Primar PSD aflat în conflict de interese, candidat cu acte în regulă. Instanţa a respins o contestaţie la candidatură'>Primar PSD aflat în conflict de interese, candidat cu acte în regulă. Instanţa a respins o contestaţie la candidatură</a></h3> <p>Judecătoria Câmpeni a respins sâmbătă, 15 august, o contestaţie formulată cu privire la admiterea candidaturii primarului comunei Lupşa, Dănuţ Bârzan, de către biroul electoral de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/calificare-rapida-pentru-simona-halep-in-semifinale-la-praga-open.html' title='Calificare rapidă pentru Simona Halep în semifinale la Praga Open'>Calificare rapidă pentru Simona Halep în semifinale la Praga Open</a></h3> <p>Simona Halep a învins-o rapid pe poloneza Magdalena Frech cu scorul de 6-2 6-0 și s-a calificat în semifinalele turneului WTA de la Praga.

Halep a va întâlni în semifinale pe învingătoarea dintre Irina</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bentley-a-luat-prin-surprindere-piata-auto-cand-a-lansat-bentayga-pentru-prima-data-un-constructor-din-segmentul-de-lux-intra-in-piata-automobilelor-de-teren-acum-britanicii-au-facut-un-facelift-au.html' title='Bentley a luat prin surprindere piaţa auto când a lansat Bentayga, pentru prima dată un constructor din segmentul de lux intra în piaţa automobilelor de teren. Acum, britanicii au făcut un facelift automobilului. Cu ce vin nou?'>Bentley a luat prin surprindere piaţa auto când a lansat Bentayga, pentru prima dată un constructor din segmentul de lux intra în piaţa automobilelor de teren. Acum, britanicii au făcut un facelift automobilului. Cu ce vin nou?</a></h3> <p>Fiecare călătorie poate reprezenta o vacanţă, iar fiecare drum o experienţă, motiv pentru care cei de la Bentley vor ca şi SUV-ul Bentayga să se comporte precum o</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/man-city-lyon-pontul-tipsterilor-gazetei-pentru-ultimul-sfert-de-finala.html' title='Man. City - Lyon: Pontul tipsterilor Gazetei pentru ultimul sfert de finală'>Man. City - Lyon: Pontul tipsterilor Gazetei pentru ultimul sfert de finală</a></h3> <p>Man. City - Lyon, ultimul sfert de finală din Liga Campionilor, e programat azi, la ora 22:00. În turul anterior, cele două combatante au făcut victime importante: englezii au eliminat-o pe Real, iar francezii, pe Juventus.&nbsp;
Echipa calificată</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/modul-cariera-se-schimba-total-in-fifa-21.html' title='Modul Carieră se schimbă total în FIFA 21'>Modul Carieră se schimbă total în FIFA 21</a></h3> <p>Gamerii se vor putea bucura din nou de popularul mod de joc.&nbsp;
Modul Carieră este potrivit pentru cei care visează să își construiască propriul club așa cum doresc, dar care nu au răbdare complexitatea întâlnită în seria Football Manager</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/inca-422-de-cazuri-de-covid-19-si-11-decese-inregistrate-in-r-moldova.html' title='Încă 422 de cazuri de COVID-19 şi 11 decese, înregistrate în R. Moldova'>Încă 422 de cazuri de COVID-19 şi 11 decese, înregistrate în R. Moldova</a></h3> <p>Numărul persoanelor infectate cu COVID-19 a ajuns la 29.905, după ce sâmbătă, 15 august, au fost confirmate alte 422 de cazuri, în urma procesării a 2.154 de probe. Pe parcursul zilei de astăzi, 11 pacienţi au pierdut lupta cu</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/simona-halep-elise-mertens-livetext-video-acum-simona-halep-a-luat-primul-set-in-finala-turneului-de-la-praga.html' title='SIMONA HALEP - ELISE MERTENS, liveTEXT + VIDEO ACUM » Simona Halep a luat primul set în finala turneului de la Praga'>SIMONA HALEP - ELISE MERTENS, liveTEXT + VIDEO ACUM » Simona Halep a luat primul set în finala turneului de la Praga</a></h3> <p>Simona Halep (28 de ani, 2 WTA) joacă ACUM, într-un meci început de la 14:30, în finala turneului de la Praga, cu belgianca Elise Mertens (24 de ani, 23 WTA)
Simona Halep - Elise Mertens e liveTEXT pe GSP.RO și în direct pe Digi Sport 2.
liveTEXT</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cel-mai-bun-prieten-al-lui-alphonso-davies-copilul-minune-al-lui-bayern-e-un-roman-au-crescut-impreuna.html' title='Cel mai bun prieten al lui Alphonso Davies, copilul-minune al lui Bayern, e un român: ”Au crescut împreună”'>Cel mai bun prieten al lui Alphonso Davies, copilul-minune al lui Bayern, e un român: ”Au crescut împreună”</a></h3> <p>La doar 19 ani, canadianul Alphonso Davies e noua vedetă a lui Bayern Munchen, formația momentului în Europa, după 8-2 cu FC Barcelona, în sferturile Champions League. Ziare.com dezvăluie povestea incredibilă a fotbalistului care a crescut în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/sevilla-manchester-united-livetext-de-la-2200-azi-se-joaca-prima-semifinala-din-europa-league-echipele-probabile-cele-mai-bune-cote.html' title='SEVILLA - MANCHESTER UNITED, liveTEXT de la 22:00 » Azi se joacă prima semifinală din Europa League » Echipele probabile + cele mai bune cote'>SEVILLA - MANCHESTER UNITED, liveTEXT de la 22:00 » Azi se joacă prima semifinală din Europa League » Echipele probabile + cele mai bune cote</a></h3> <p>Sevilla și Manchester United joacă azi, de la ora 22:00, în prima semfinală din Europa League. Partida va fi liveTEXT, video și foto pe GSP.ro și în direct pe Look Plus, Digi Sport și TV Telekom Sport.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/situatia-in-care-poti-evita-izolarea-de-14-zile-daca-esti-contact-direct-al-unei-persoane-confirmate-cu-covid-19.html' title='Situaţia în care poţi evita izolarea de 14 zile dacă eşti contact direct al unei persoane confirmate cu COVID-19'>Situaţia în care poţi evita izolarea de 14 zile dacă eşti contact direct al unei persoane confirmate cu COVID-19</a></h3> <p>Legea spune în felul următor: Intri în izolare 14 zile dacă eşti contact direct cu o persoană care este depistată pozitiv la infecţia cu SARS-CoV-2. Izolarea se poate repeta la infinit. Poate exista însă şi o</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.5593</p><p><strong>EUR</strong> 4.9277</p><p><strong>USD</strong> 4.1607</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Iulie</h3><p><a href='http://www.indexstiri.ro/?data=01.07.2021' title='Stiri 01.07.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.07.2021' title='Stiri 02.07.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.07.2021' title='Stiri 03.07.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.07.2021' title='Stiri 04.07.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.07.2021' title='Stiri 05.07.2021'>5</a> <a href='http://www.indexstiri.ro/?data=06.07.2021' title='Stiri 06.07.2021'>6</a> <a href='http://www.indexstiri.ro/?data=07.07.2021' title='Stiri 07.07.2021'>7</a> <a href='http://www.indexstiri.ro/?data=08.07.2021' title='Stiri 08.07.2021'>8</a> <a href='http://www.indexstiri.ro/?data=09.07.2021' title='Stiri 09.07.2021'>9</a> <a href='http://www.indexstiri.ro/?data=10.07.2021' title='Stiri 10.07.2021'>10</a> <a href='http://www.indexstiri.ro/?data=11.07.2021' title='Stiri 11.07.2021'>11</a> <a href='http://www.indexstiri.ro/?data=12.07.2021' title='Stiri 12.07.2021'>12</a> <a href='http://www.indexstiri.ro/?data=13.07.2021' title='Stiri 13.07.2021'>13</a> <a href='http://www.indexstiri.ro/?data=14.07.2021' title='Stiri 14.07.2021'>14</a> <a href='http://www.indexstiri.ro/?data=15.07.2021' title='Stiri 15.07.2021'>15</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fborsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu.html+Borsec%2C+Regina+Apelor+Minerale%2C+s%C4%83rb%C4%83tore%C5%9Fte+215+ani+de+tradi%C5%A3ie+%C5%9Fi+prestigiu+Punctul+temporal+care+marcheaz%C4%83+%C3%AEnceputul+%C3%AEmbutelierii+industriale+a+apei+minerale+naturale+Borsec+este+anul+1806.+Istoria+%C3%AEncepe+mult+mai+%C3%AEn+urm%C4%83+%C3%AEn+timp+c%C3%A2nd+apa+Borsec+a+devenit+faimoas%C4%83+datorit%C4%83+propriet%C4%83%C5%A3ilor+sale+curative.+Cunoa%C5%9Fterea" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fborsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu.html+Borsec%2C+Regina+Apelor+Minerale%2C+s%C4" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/borsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=Borsec%2C+Regina+Apelor+Minerale%2C+s%C4%83rb%C4%83tore%C5%9Fte+215+ani+de+tradi%C5%A3ie+%C5%9Fi+prestigiu&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fborsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu.html+Borsec%2C+Regina+Apelor+Minerale%2C+s%C4%83rb%C4%83tore%C5%9Fte+215+ani+de+tradi%C5%A3ie+%C5%9Fi+prestigiu+Punctul+temporal+care+marcheaz%C4%83+%C3%AEnceputul+%C3%AEmbutelierii+industriale+a+apei+minerale+naturale+Borsec+este+anul+1806.+Istoria+%C3%AEncepe+mult+mai+%C3%AEn+urm%C4%83+%C3%AEn+timp+c%C3%A2nd+apa+Borsec+a+devenit+faimoas%C4%83+datorit%C4%83+propriet%C4%83%C5%A3ilor+sale+curative.+Cunoa%C5%9Fterea" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/aeroportul-international-mihail-kogalniceanu-din-constanta-a-fost-tranzitat-de-doar-15000-de-pasageri-in-s12021-minus-72-la-suta.html' title='Aeroportul Internaţional Mihail Kogălniceanu din Constanţa a fost tranzitat de doar 15.000 de pasageri în S1/2021, minus 72%'>Aeroportul Internaţional Mihail Kogălniceanu din Constanţa a fost tranzitat de doar 15.000 de pasageri în S1/2021, minus 72%</a></p>
<p><a href='http://www.indexstiri.ro/cosmetic-plant-cluj-avem-140-de-produse-in-portofoliu-fata-de-doar-sase-cand-am-inceput-am-investit-25-mil-euro-in-cercetare-dezvoltare.html' title='Cosmetic Plant, Cluj: Avem 140 de produse în portofoliu, faţă de doar şase când am început. Am investit 2,5 mil. euro în cercetare-dezvoltare'>Cosmetic Plant, Cluj: Avem 140 de produse în portofoliu, faţă de doar şase când am început. Am investit 2,5 mil. euro în cercetare-dezvoltare</a></p>
<p><a href='http://www.indexstiri.ro/3-luni-out-cum-a-putut-juca-marcus-rashford-la-euro-2020.html' title='3 luni out! Cum a putut juca Marcus Rashford la Euro 2020?!'>3 luni out! Cum a putut juca Marcus Rashford la Euro 2020?!</a></p>
<p><a href='http://www.indexstiri.ro/oferta-e-de-partea-ta-vezi-superponturile-pentru-prima-etapa-a-campionatului.html' title='Oferta e de partea ta! Vezi SuperPonturile pentru prima etapă a campionatului!'>Oferta e de partea ta! Vezi SuperPonturile pentru prima etapă a campionatului!</a></p>
<p><a href='http://www.indexstiri.ro/publicitate-un-nou-sezon-al-serialului-fantasy-avanpostul-incepe-la-diva-in-iulie.html' title='(Publicitate) Un nou sezon al serialului Fantasy. AVANPOSTUL începe la DIVA în Iulie'>(Publicitate) Un nou sezon al serialului Fantasy. AVANPOSTUL începe la DIVA în Iulie</a></p>
<p><a href='http://www.indexstiri.ro/bilantul-vaccinarii-anti-covid-9350-de-romani-imunizati-cu-prima-doza.html' title='Bilanţul vaccinării anti-COVID: 9.350 de români, imunizaţi cu prima doză'>Bilanţul vaccinării anti-COVID: 9.350 de români, imunizaţi cu prima doză</a></p>
<p><a href='http://www.indexstiri.ro/tzanca-uraganu-a-facut-o-gluma-acida-pe-instagram-dar-s-a-ars-cu-filmarea-in-care-apare-in-timpul-unui-partide-de-amor-o-ai-mica-rau-foto.html' title='Tzancă Uraganu a făcut o glumă acidă pe Instagram, dar “s-a ars” cu filmarea în care apare în timpul unui partide de amor: “O ai mică rău” | FOTO'>Tzancă Uraganu a făcut o glumă acidă pe Instagram, dar “s-a ars” cu filmarea în care apare în timpul unui partide de amor: “O ai mică rău” | FOTO</a></p>
<p><a href='http://www.indexstiri.ro/borsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu.html' title='Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu'>Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu</a></p>
<p><a href='http://www.indexstiri.ro/emmanuel-macron-a-dat-semnalul-inaintea-valului-4-sa-impunem-restrictii-celor-nevaccinati.html' title='Emmanuel Macron a dat semnalul înaintea valului 4: Să impunem restricţii celor nevaccinaţi'>Emmanuel Macron a dat semnalul înaintea valului 4: Să impunem restricţii celor nevaccinaţi</a></p>
<p><a href='http://www.indexstiri.ro/iulian-leca-cum-va-fi-luata-romania-din-nou-prin-surprindere.html' title='Iulian Leca: Cum va fi luată România din nou prin surprindere'>Iulian Leca: Cum va fi luată România din nou prin surprindere</a></p>
<p><a href='http://www.indexstiri.ro/explicatia-lui-citu-pentru-cresterea-accelerata-a-preturilor-sunt-determinate-de-piata-vorbim-de-ele-doar-cand-cresc-dar-nu-vorbim-atunci-cand-scad.html' title='Explicaţia lui Cîţu pentru creşterea accelerată a preţurilor: Sunt determinate de piaţă. Vorbim de ele doar când cresc, dar nu vorbim atunci când scad'>Explicaţia lui Cîţu pentru creşterea accelerată a preţurilor: Sunt determinate de piaţă. Vorbim de ele doar când cresc, dar nu vorbim atunci când scad</a></p>
<p><a href='http://www.indexstiri.ro/pachetul-legislativ-pentru-implementarea-proiectului-romania-educata-elaborat-pana-in-1-octombrie.html' title='Pachetul legislativ pentru implementarea proiectului România Educată, elaborat până în 1 octombrie'>Pachetul legislativ pentru implementarea proiectului România Educată, elaborat până în 1 octombrie</a></p>
<p><a href='http://www.indexstiri.ro/horia-mugurel-rusu-director-general-hornbach-romania-sper-sa-pastram-ritmul-deschiderii-unui-magazin-pe-an-in-doi-ani-vom-putea-avea-al-patrulea-magazin-din-bucuresti-ne-orientam-si-spre-moldova.html' title='Horia Mugurel Rusu, director general Hornbach România: Sper să păstrăm ritmul deschiderii unui magazin pe an. În doi ani vom putea avea al patrulea magazin din Bucureşti. Ne orientăm şi spre Moldova, dar mai târziu'>Horia Mugurel Rusu, director general Hornbach România: Sper să păstrăm ritmul deschiderii unui magazin pe an. În doi ani vom putea avea al patrulea magazin din Bucureşti. Ne orientăm şi spre Moldova, dar mai târziu</a></p>
<p><a href='http://www.indexstiri.ro/mihai-stoica-florin-tanase-nu-pleaca-contacte-au-fost-dar-nu-am-primit-nicio-hartie-oficiala.html' title='Mihai Stoica: "Florin Tănase nu pleacă. Contacte au fost, dar nu am primit nicio hârtie oficială"'>Mihai Stoica: "Florin Tănase nu pleacă. Contacte au fost, dar nu am primit nicio hârtie oficială"</a></p>
<p><a href='http://www.indexstiri.ro/lionel-messi-ramane-la-fc-barcelona-dar-cu-salariul-taiat-la-jumatate.html' title='Lionel Messi rămâne la FC Barcelona, dar cu salariul tăiat la jumătate'>Lionel Messi rămâne la FC Barcelona, dar cu salariul tăiat la jumătate</a></p>
<p><a href='http://www.indexstiri.ro/christina-ich-imagini-hot-scapate-pe-ig-story-pe-asta-nu-m-a-lasat-alex-sa-o-postez-pe-feed.html' title='Christina Ich, imagini HOT “scăpate” pe IG Story: “Pe asta nu m-a lăsat Alex să o postez pe feed”'>Christina Ich, imagini HOT “scăpate” pe IG Story: “Pe asta nu m-a lăsat Alex să o postez pe feed”</a></p>
<p><a href='http://www.indexstiri.ro/primar-condamnat-pentru-contrabanda-tigarile-rusesti-il-demit-din-functie.html' title='Primar condamnat pentru contrabandă. Ţigările ruseşti îl demit din funcţie'>Primar condamnat pentru contrabandă. Ţigările ruseşti îl demit din funcţie</a></p>
<p><a href='http://www.indexstiri.ro/administratorul-kfc-pizza-hut-si-taco-bell-in-romania-vrea-sa-acorde-dividende-de-35-mil-de-lei-din-profitul-nedistribuit-al-anilor-2019-2020-actiunile-plus-25-la-suta.html' title='Administratorul KFC, Pizza Hut şi Taco Bell în România vrea să acorde dividende de 35 mil. de lei din profitul nedistribuit al anilor 2019-2020. Acţiunile, plus 2,5%'>Administratorul KFC, Pizza Hut şi Taco Bell în România vrea să acorde dividende de 35 mil. de lei din profitul nedistribuit al anilor 2019-2020. Acţiunile, plus 2,5%</a></p>
<p><a href='http://www.indexstiri.ro/meciul-din-pnl-conservatorul-orban-vs-progresistul-citu.html' title='Meciul din PNL. Conservatorul Orban vs progresistul Cîţu'>Meciul din PNL. Conservatorul Orban vs progresistul Cîţu</a></p>
<p><a href='http://www.indexstiri.ro/papa-francisc-a-fost-externat-dupa-operatia-suferita-la-colon.html' title='Papa Francisc a fost externat după operaţia suferită la colon'>Papa Francisc a fost externat după operaţia suferită la colon</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/iulian-leca-cum-va-fi-luata-romania-din-nou-prin-surprindere.html' title='Iulian Leca: Cum va fi luată România din nou prin surprindere'>Iulian Leca: Cum va fi luată România din nou prin surprindere</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/un-urs-a-sarit-gardul-unui-spital-de-psihiatrie-din-prahova.html' title='Un urs a sărit gardul unui spital de psihiatrie din Prahova'>Un urs a sărit gardul unui spital de psihiatrie din Prahova</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/angela-merkel-exclude-vaccinarea-obligatorie-chiar-daca-varianta-delta-covid-19-e-deja-raspandita-in-germania.html' title='Angela Merkel EXCLUDE vaccinarea obligatorie, chiar dacă varianta Delta COVID-19 e deja răspândită în Germania'>Angela Merkel EXCLUDE vaccinarea obligatorie, chiar dacă varianta Delta COVID-19 e deja răspândită în Germania</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/bilantul-vaccinarii-anti-covid-9350-de-romani-imunizati-cu-prima-doza.html' title='Bilanţul vaccinării anti-COVID: 9.350 de români, imunizaţi cu prima doză'>Bilanţul vaccinării anti-COVID: 9.350 de români, imunizaţi cu prima doză</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/sondaj-inscop-psd-are-aproape-patru-procente-mai-mult-ca-pnl-aur-e-peste-usr-plus.html' title='Sondaj INSCOP: PSD are aproape patru procente mai mult ca PNL, AUR e peste USR PLUS'>Sondaj INSCOP: PSD are aproape patru procente mai mult ca PNL, AUR e peste USR PLUS</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/lionel-messi-ramane-la-fc-barcelona-dar-cu-salariul-taiat-la-jumatate.html' title='Lionel Messi rămâne la FC Barcelona, dar cu salariul tăiat la jumătate'>Lionel Messi rămâne la FC Barcelona, dar cu salariul tăiat la jumătate</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/oferta-e-de-partea-ta-vezi-superponturile-pentru-prima-etapa-a-campionatului.html' title='Oferta e de partea ta! Vezi SuperPonturile pentru prima etapă a campionatului!'>Oferta e de partea ta! Vezi SuperPonturile pentru prima etapă a campionatului!</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/donnarumma-prezentat-oficial-la-noua-echipa-a-semnat-un-contract-valabil-5-sezoane.html' title='Donnarumma, prezentat oficial la noua echipă! A semnat un contract valabil 5 sezoane'>Donnarumma, prezentat oficial la noua echipă! A semnat un contract valabil 5 sezoane</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/campionatul-romaniei-se-afla-la-linia-de-start-pe-betano-ai-cele-mai-interesante-cote-speciale-pentru-sezonul-2021-2022.html' title='Campionatul României se află la linia de START! Pe Betano ai cele mai interesante Cote Speciale pentru sezonul 2021-2022'>Campionatul României se află la linia de START! Pe Betano ai cele mai interesante Cote Speciale pentru sezonul 2021-2022</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/cosmetic-plant-cluj-avem-140-de-produse-in-portofoliu-fata-de-doar-sase-cand-am-inceput-am-investit-25-mil-euro-in-cercetare-dezvoltare.html' title='Cosmetic Plant, Cluj: Avem 140 de produse în portofoliu, faţă de doar şase când am început. Am investit 2,5 mil. euro în cercetare-dezvoltare'>Cosmetic Plant, Cluj: Avem 140 de produse în portofoliu, faţă de doar şase când am început. Am investit 2,5 mil. euro în cercetare-dezvoltare</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/de-ce-aleg-brandurile-sa-lucreze-cu-ilustratori-atunci-cand-ajung-in-etapa-crearii-ambalajelor-designurilor-logourilor-intr-o-lume-croita-dupa-tipare-cea-mai-eficienta-promovare-este-sa-iesi-din-s.html' title='De ce aleg brandurile să lucreze cu ilustratori atunci când ajung în etapa creării ambalajelor, designurilor, logourilor? Într-o lume croită după tipare, cea mai eficientă promovare este să ieşi din şabloane'>De ce aleg brandurile să lucreze cu ilustratori atunci când ajung în etapa creării ambalajelor, designurilor, logourilor? Într-o lume croită după tipare, cea mai eficientă promovare este să ieşi din şabloane</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/zf-live-adrian-tanase-ceo-bursa-de-valori-bucuresti-bvb-in-varianta-cea-mai-buna-vom-avea-autorizatia-pentru-contrapartea-centrala-la-jumatatea-anului-viitor-si-pana-la-final-de-2022-o-sa-avem.html' title='ZF Live. Adrian Tănase, CEO, Bursa de Valori Bucureşti (BVB): În varianta cea mai bună, vom avea autorizaţia pentru Contrapartea Centrală la jumătatea anului viitor şi până la final de 2022 o să avem şi primele tranzacţii. Perspective de dubl'>ZF Live. Adrian Tănase, CEO, Bursa de Valori Bucureşti (BVB): În varianta cea mai bună, vom avea autorizaţia pentru Contrapartea Centrală la jumătatea anului viitor şi până la final de 2022 o să avem şi primele tranzacţii. Perspective de dubl</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/borsec-regina-apelor-minerale-sarbatoreste-215-ani-de-traditie-si-prestigiu.html' title='Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu'>Borsec, Regina Apelor Minerale, sărbătoreşte 215 ani de tradiţie şi prestigiu</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/alin-petrache-s-a-certat-rau-cu-socrul-sau-celebrul-bujor-sion.html' title='Alin Petrache s-a certat rău cu socrul său, celebrul Bujor Sion!'>Alin Petrache s-a certat rău cu socrul său, celebrul Bujor Sion!</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/bombardiera-lui-victor-slav-a-defilat-cu-formele-apetisante-la-piscina.html' title='”Bombardiera” lui Victor Slav a defilat cu formele apetisante la piscină'>”Bombardiera” lui Victor Slav a defilat cu formele apetisante la piscină</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/decize-importanta-pentru-britney-spears-in-lupta-pentru-inlaturarea-tutelei.html' title='Decize importantă pentru Britney Spears, în lupta pentru înlăturarea tutelei'>Decize importantă pentru Britney Spears, în lupta pentru înlăturarea tutelei</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/dezastre-ecologice-provocate-in-numele-ecologiei.html' title='Dezastre ecologice provocate în numele ecologiei'>Dezastre ecologice provocate în numele ecologiei</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/un-copil-din-vaslui-a-luat-foc-in-timp-ce-incerca-sa-aprinda-o-soba.html' title='Un copil din Vaslui a luat foc în timp ce încerca să aprindă o sobă'>Un copil din Vaslui a luat foc în timp ce încerca să aprindă o sobă</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/cfr-sa-se-modernizeaza-a-fost-lansata-licitatia-pentru-electrificarea-liniei-de-cale-ferata-radulesti-giurgiu-care-este-valoarea-contractului-si-ce-presupune.html' title='CFR SA se modernizează: A fost lansată licitaţia pentru electrificarea liniei de cale ferată Răduleşti-Giurgiu. Care este valoarea contractului şi ce presupune'>CFR SA se modernizează: A fost lansată licitaţia pentru electrificarea liniei de cale ferată Răduleşti-Giurgiu. Care este valoarea contractului şi ce presupune</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/andrei-baciu-in-romania-au-fost-emise-pana-in-acest-moment-peste-1000000-de-certificate-digitale.html' title='Andrei Baciu: În România au fost emise până în acest moment peste 1.000.000 de certificate digitale'>Andrei Baciu: În România au fost emise până în acest moment peste 1.000.000 de certificate digitale</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/seful-fed-un-argument-puternic-pentru-infiintarea-unei-monede-digitale-a-bancii-centrale-este-ca-ar-reduce-nevoia-unor-alternative-private.html' title='Şeful Fed: Un argument puternic pentru înfiinţarea unei monede 
digitale a băncii centrale este că ar reduce nevoia unor alternative 
private'>Şeful Fed: Un argument puternic pentru înfiinţarea unei monede 
digitale a băncii centrale este că ar reduce nevoia unor alternative 
private</a></p>	</div>
</div>
</body>
</html>
