
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploata</title>
	<meta name="description" content="BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat ..." />
	<meta name="keywords" content="bcr pensii cel mai performant fond de pensii pilon ii din romania a iesit de la sphera in t42020 si a cumparat petrom brd romgaz miscari active si pe pietele externe bcr pensii a intrat in acti" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/bcr-pensii-cel-mai-performant-fond-de-pensii-pilon-ii-din-romania-a-iesit-de-la-sphera-in-t42020-si-a-cumparat-petrom-brd-romgaz-miscari-active-si-pe-pietele-externe-bcr-pensii-a-intrat-in-acti.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 16.04.2021, revista presei din ziare si reviste 16.04.2021">Stiri 16.04.2021 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploata 16.04.2021 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>16.04.2021 BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploata BCR Pensii, administrator al celui mai performant fond de pensii private Pilon II din România din ultimii 10 ani cât şi în ultimele 12 luni, adică din martie 2020 şi până la martie 2021 cu un randament de 6,47%, a ieşit din acţiona­riatul<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploata</h2>
					<p>BCR Pensii, administrator al celui mai performant fond de pensii private Pilon II din România din ultimii 10 ani cât şi în ultimele 12 luni, adică din martie 2020 şi până la martie 2021 cu un randament de 6,47%, a ieşit din acţiona­riatul companiei care administrează în sistem de franciză restaurantele KFC, Pizza Hut şi Taco Bell, şi a cumpărat acţiuni la Petrom, BRD SocGen, Romgaz, Transgaz.</p><p><a href='https://www.zf.ro/burse-fonduri-mutuale/bcr-pensii-cel-performant-fond-pensii-pilon-ii-romania-iesit-sphera-20043370' title='bcr pensii cel mai performant fond de pensii pilon ii din romania a iesit de la sphera in t42020 si a cumparat petrom brd romgaz miscari active si pe pietele externe bcr pensii a intrat in acti' target='_blank'>BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploatare cupru</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-economie-afaceri.html' title='Cele mai noi stiri economie'>Stiri economie</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-financiar.html' title='Cele mai noi stiri Stiri Ziarul Financiar, Ziarul Financiar'>Stiri Ziarul Financiar</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/reguli-noi-de-mers-cu-autobuzul-in-capitala.html' title='Reguli noi de mers cu autobuzul, în Capitală'>Reguli noi de mers cu autobuzul, în Capitală</a></h3> <p>După relaxarea restricțiilor anti-COVID, cei care folosesc mijloacele de transport în comun din Capitală vor trebui să poarte măști, mănuși și ochelari. În plus, călătorii vor putea să urce în</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ce-spune-ludovic-orban-despre-deschiderea-restaurantelor-hotelurilor-magazinelor-dupa-15-mai.html' title='Ce spune Ludovic Orban despre deschiderea restaurantelor, hotelurilor, magazinelor după 15 mai'>Ce spune Ludovic Orban despre deschiderea restaurantelor, hotelurilor, magazinelor după 15 mai</a></h3> <p>Premierul Ludovic Orban a declarat&nbsp;că restaurantele în spaţii închise sunt printre locurile&nbsp;cu cel mai mare risc epidemiologic şi vor rămâne închise și după&nbsp;15 mai.

Se vor</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/un-politist-din-tulcea-a-fost-depistat-pozitiv-cu-noul-coronavirus.html' title='Un poliţist din Tulcea a fost depistat pozitiv cu noul coronavirus'>Un poliţist din Tulcea a fost depistat pozitiv cu noul coronavirus</a></h3> <p>IPJ Tulcea ne informează că miercuri, 6 mai, un poliţist din Tulcea a fost depistat pozitiv cu noul coronavirus. S-au luat măsuri suplimentare în sediul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bizara-poveste-a-lui-james-lawrence-internationalul-galez-de-care-nu-auzise-nimeni-pentru-ca-s-a-nascut-intr-o-luna-nepotrivita.html' title='Bizara poveste a lui James Lawrence, internaţionalul galez de care nu auzise nimeni pentru că s-a născut într-o lună nepotrivită'>Bizara poveste a lui James Lawrence, internaţionalul galez de care nu auzise nimeni pentru că s-a născut într-o lună nepotrivită</a></h3> <p>La cel mai înalt nivel din sport, luna naşterii poate să-ţi afecteze dramatic şansele de succes. Steve Lawrence, tatăl talentatului fotbalist James Lawrence (27 de ani), născut într-o lună nepotrivită, a descoperit acest „efect relativ de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/moarte-ciudata-miliardarul-rus-dmitry-bosov-a-fost-gasit-mort-in-casa.html' title='Moarte ciudată. Miliardarul rus Dmitry Bosov a fost găsit mort în casă'>Moarte ciudată. Miliardarul rus Dmitry Bosov a fost găsit mort în casă</a></h3> <p>Miliardarul rus Dmitry Bosov a fost găsit mort, joi, la domiciliul său într-o suburbie din Moscova. Autoritățile spun că ar fi fost vorba de o sinucidere, scrie Radio Free Europe.

Investigatorii au anunțat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/razie-cu-forte-marite-in-judetul-ialomita-politia-a-aplicat-in-5-ore-amenzi-in-valoare-de-114000-de-lei.html' title='Razie cu forţe mărite în judeţul Ialomiţa. Poliţia a aplicat în 5 ore amenzi în valoare de 114.000 de lei'>Razie cu forţe mărite în judeţul Ialomiţa. Poliţia a aplicat în 5 ore amenzi în valoare de 114.000 de lei</a></h3> <p>Forţe de ordine cu efective mărite au acţionat ieri după-amiază pe raza municipiilor Slobozia, Urziceni şi a comunei Bărbuleşti pentru asigurarea ordinii publice, precum şi pentru verificarea măsurilor legale impuse prin Ordonanţele</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cine-este-wirecard-compania-aflata-in-mijlocul-unui-scandal-in-germania-fiind-acuzat-de-nereguli-contabile-si-de-ce-fondurile-de-pensii-din-romania-au-investitii-la-aceasta-companie.html' title='Cine este Wirecard, compania aflată în mijlocul unui scandal în Germania fiind acuzat de nereguli contabile, şi de ce fondurile de pensii din România au investiţii la această companie'>Cine este Wirecard, compania aflată în mijlocul unui scandal în Germania fiind acuzat de nereguli contabile, şi de ce fondurile de pensii din România au investiţii la această companie</a></h3> <p>La mai bine de un an de când Financial Times a publicat o investigaţie cu privire la neregulile contabile ale Wirecard, un audit special al KPMG, comandat chiar de conducerea Wirecard pentru a combate acuzaţiile ziariştilor britanici, a fost publicat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/tragedie-fostul-fotbalist-sorin-pop-a-murit-la-doar-40-de-ani-in-2000-a-suferit-un-infarct-chiar-pe-teren.html' title='Tragedie! Fostul fotbalist Sorin Pop a murit la doar 40 de ani. În 2000 a suferit un infarct, chiar pe teren'>Tragedie! Fostul fotbalist Sorin Pop a murit la doar 40 de ani. În 2000 a suferit un infarct, chiar pe teren</a></h3> <p>Lumea sportului românesc este în doliu după ce fostul fotbalist Sorin Pop a încetat din viață la doar 40 de ani. A murit la Târgu Mureș, acolo unde locuia de o bună perioadă. Pe 22 septembrie 2000, a suferit un stop cardiac, pe terenul de joc.</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/focar-de-pesta-porcina-africana-intr-o-ferma-din-mehedinti.html' title='Focar de pestă porcină africană într-o fermă din Mehedinţi'>Focar de pestă porcină africană într-o fermă din Mehedinţi</a></h3> <p>Aproape
4.000 de suine vor fi sacrificate, după ce a fost confirmat un focar de pestă
porcină africană la o fermă din satul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului.html' title='S-a descoperit un nou mod de transmitere a coronavirusului'>S-a descoperit un nou mod de transmitere a coronavirusului</a></h3> <p>Cercetătorii chinezi care au testat sperma bărbaţilor infectaţi cu COVID-19 au descoperit că o parte dintre ei aveau noul coronavirus în lichidul seminal, ceea ce face ca boala să poată fi totuşi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/vesti-proaste-fmi-spune-ca-perspectivele-economice-s-au-inrautatit-fata-de-cele-mai-recente-estimari.html' title='Veşti proaste. FMI spune că perspectivele economice s-au înrăutăţit faţă de cele mai recente estimări'>Veşti proaste. FMI spune că perspectivele economice s-au înrăutăţit faţă de cele mai recente estimări</a></h3> <p>Economistul şef al Fondului Monetar Internaţional spune că perspectivele economiei mondiale s-au înrăutăţit, comparativ cu ultimele prognoze publicate de FMI în urmă cu trei săptămâni, iar lumea se poate aştepta la noi valuri de turbulenţe</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/cristiano-bergodi-este-noul-antrenor-de-la-universitatea-craiova.html' title='Cristiano Bergodi este noul antrenor de la Universitatea Craiova'>Cristiano Bergodi este noul antrenor de la Universitatea Craiova</a></h3> <p>Cristiano Bergodi este, începând de vineri, noul antrenor al echipei de fotbal din Liga 1 Universitatea Craiova. Tehnicianul italian l-a înlocuit pe Corneliu Papură, care și-a dat demisia, notează Gazeta Sporturilor. Conform anunțului făcut de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/reactia-lui-catarama-dupa-ce-s-a-ales-cu-dosar-penal-gestul-meu-este-patriotic.html' title='Reacţia lui Cataramă după ce s-a ales cu dosar penal: Gestul meu este patriotic'>Reacţia lui Cataramă după ce s-a ales cu dosar penal: Gestul meu este patriotic</a></h3> <p>Viorel Cataramă a declarat nu înţelege de ce procurorii i-au deschis dosar penal, afirmând că gestul său este unul „patrionic”, menit a demonstra că „măsurile luate de autorităţi sunt</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/afaceri-de-la-zero-ingrijire-autentic-romaneasca-micii-antreprenori-au-intrat-in-lupta-cu-marcile-gigantilor-internationali-si-au-creat-branduri-de-produse-cosmetice-ce-aduc-in-plus-antreprenorii-l.html' title='Afaceri de la zero. Îngrijire autentic românească: Micii antreprenori au intrat în lupta cu mărcile giganţilor internaţionali şi au creat branduri de produse cosmetice. Ce aduc în plus antreprenorii locali este o atenţie mai mare la selecţia in'>Afaceri de la zero. Îngrijire autentic românească: Micii antreprenori au intrat în lupta cu mărcile giganţilor internaţionali şi au creat branduri de produse cosmetice. Ce aduc în plus antreprenorii locali este o atenţie mai mare la selecţia in</a></h3> <p>Panseea, Luviane, Mandora, Perluo, Lavanda Laurei sunt doar câteva dintre afacerile locale pornite de la zero în ultimii ani de antreprenori români care au ales nişa îngrijirii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/restaurantele-si-barurile-o-piata-de-15-17-mld-lei-si-400000-de-salariati-a-carei-soarta-ramane-sub-semnul-intrebarii-iesitul-in-oras-ar-putea-deveni-un-lux.html' title='Restaurantele şi barurile, o piaţă de 15-17 mld. lei şi 400.000 de salariaţi, a cărei soartă rămâne sub semnul întrebării. Ieşitul în oraş ar putea deveni un lux'>Restaurantele şi barurile, o piaţă de 15-17 mld. lei şi 400.000 de salariaţi, a cărei soartă rămâne sub semnul întrebării. Ieşitul în oraş ar putea deveni un lux</a></h3> <p>Restaurantele, cafenelele şi barurile au descuiat uşile dar nu au voie să le deschidă pentru a primi primii clienţi după deja două luni de pauză. Mai exact, pro­prie­tarii de localuri spun că sunt gata să îşi reia activitatea „şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/inca-trei-persoane-confirmate-cu-coronavirus-au-murit-bilantul-deceselor-a-ajuns-la-929-in-romania.html' title='Încă trei persoane confirmate cu coronavirus au murit. Bilanţul deceselor a ajuns la 929 în România'>Încă trei persoane confirmate cu coronavirus au murit. Bilanţul deceselor a ajuns la 929 în România</a></h3> <p>Încă trei persoane confirmate cu coronavirus au murit, sâmbătă, fiind vorba despre o femeie şi doi bărbaţi, toţi având şi alte afecţiuni. Bilanţul a ajuns la</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/femeie-cu-handicap-grav-sechestrata-si-umilita-de-cei-care-ar-fi-trebuit-sa-aiba-grija-de-ea.html' title='Femeie cu handicap grav, sechestrată şi umilită de cei care ar fi trebuit să aibă grijă de ea'>Femeie cu handicap grav, sechestrată şi umilită de cei care ar fi trebuit să aibă grijă de ea</a></h3> <p>Femeia a fost închisă într-o anexă a casei şi trăia în mizerie. Poliţiştii au găsit-o în urma unor percheziţii</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/mii-de-oameni-au-participat-la-o-parada-militara-in-belarus-in-ciuda-numarului-tot-mai-mare-de-infectari-cu-noul-coronavirus.html' title='Mii de oameni au participat la o paradă militară în Belarus, în ciuda numărului tot mai mare de infectări cu noul coronavirus'>Mii de oameni au participat la o paradă militară în Belarus, în ciuda numărului tot mai mare de infectări cu noul coronavirus</a></h3> <p>Mii de oameni au participat la o paradă militară în Belarus, în ciuda numărului tot mai mare de infectări cu noul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/bundesliga-bayern-munchen-infrunta-duminica-viitoare-specialista-fazelor-fixe-5-cote-de-urmarit-pentru-meciul-cu-union-berlin.html' title='BUNDESLIGA // Bayern Munchen înfruntă duminica viitoare specialista fazelor fixe » 5 cote de urmărit pentru meciul cu Union Berlin'>BUNDESLIGA // Bayern Munchen înfruntă duminica viitoare specialista fazelor fixe » 5 cote de urmărit pentru meciul cu Union Berlin</a></h3> <p>Bayern primește vizita nou-promovatei Union Berlin, ocupanta locului 11, s-a descurcat foarte bine în cele 25 de etape disputate în Bundesliga, reușind să stea departe de zona retrogradării, de care o despart 8 puncte. Meciul va avea loc duminică,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/avertisment-crunt-pentru-romani-in-ce-conditii-se-poate-declara-din-nou-stare-de-urgenta.html' title='Avertisment crunt pentru români! În ce condiţii se poate declara din nou stare de urgenţă'>Avertisment crunt pentru români! În ce condiţii se poate declara din nou stare de urgenţă</a></h3> <p>Românii așteaptă cu sufletul la gură expirarea stării de urgență, atunci când ne vom putea deplasa din casă fără declarația pe propria răspundere. Cu toate acestea, președintele Klaus Iohannis ar putea declara din nou stare de urgență,</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.4730</p><p><strong>EUR</strong> 4.9243</p><p><strong>USD</strong> 4.1120</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Aprilie</h3><p><a href='http://www.indexstiri.ro/?data=01.04.2021' title='Stiri 01.04.2021'>1</a> <a href='http://www.indexstiri.ro/?data=02.04.2021' title='Stiri 02.04.2021'>2</a> <a href='http://www.indexstiri.ro/?data=03.04.2021' title='Stiri 03.04.2021'>3</a> <a href='http://www.indexstiri.ro/?data=04.04.2021' title='Stiri 04.04.2021'>4</a> <a href='http://www.indexstiri.ro/?data=05.04.2021' title='Stiri 05.04.2021'>5</a> <a href='http://www.indexstiri.ro/?data=06.04.2021' title='Stiri 06.04.2021'>6</a> <a href='http://www.indexstiri.ro/?data=07.04.2021' title='Stiri 07.04.2021'>7</a> <a href='http://www.indexstiri.ro/?data=08.04.2021' title='Stiri 08.04.2021'>8</a> <a href='http://www.indexstiri.ro/?data=09.04.2021' title='Stiri 09.04.2021'>9</a> <a href='http://www.indexstiri.ro/?data=10.04.2021' title='Stiri 10.04.2021'>10</a> <a href='http://www.indexstiri.ro/?data=11.04.2021' title='Stiri 11.04.2021'>11</a> <a href='http://www.indexstiri.ro/?data=12.04.2021' title='Stiri 12.04.2021'>12</a> <a href='http://www.indexstiri.ro/?data=13.04.2021' title='Stiri 13.04.2021'>13</a> <a href='http://www.indexstiri.ro/?data=14.04.2021' title='Stiri 14.04.2021'>14</a> <a href='http://www.indexstiri.ro/?data=15.04.2021' title='Stiri 15.04.2021'>15</a> <a href='http://www.indexstiri.ro/?data=16.04.2021' title='Stiri 16.04.2021'>16</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fbcr-pensii-cel-mai-performant-fond-de-pensii-pilon-ii-din-romania-a-iesit-de-la-sphera-in-t42020-si-a-cumparat-petrom-brd-romgaz-miscari-active-si-pe-pietele-externe-bcr-pensii-a-intrat-in-acti.html+BCR+Pensii%2C+cel+mai+performant+fond+de+pensii+Pilon+II+din+Rom%C3%A2nia%2C+a+ie%C5%9Fit+de+la+Sphera+%C3%AEn+T4%2F2020+%C5%9Fi+a+cump%C4%83rat+Petrom%2C+BRD%2C+Romgaz.+Mi%C5%9Fc%C4%83ri+active+%C5%9Fi+pe+pie%C5%A3ele+externe.+BCR+Pensii+a+intrat+%C3%AEn+ac%C5%A3ionariatul+unei+companii+poloneze+de+exploata+BCR+Pensii%2C+administrator+al+celui+mai+performant+fond+de+pensii+private+Pilon+II+din+Rom%C3%A2nia+din+ultimii+10+ani+c%C3%A2t+%C5%9Fi+%C3%AEn+ultimele+12+luni%2C+adic%C4%83+din+martie+2020+%C5%9Fi+p%C3%A2n%C4%83+la+martie+2021+cu+un+randament+de+6%2C47%25%2C+a+ie%C5%9Fit+din+ac%C5%A3iona%C2%ADriatul" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fbcr-pensii-cel-mai-performant-fond-de-pensii-pilon-ii-din-romania-a-iesit-de-la-sphera-in-t42020-si-a-cumparat-petr" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/bcr-pensii-cel-mai-performant-fond-de-pensii-pilon-ii-din-romania-a-iesit-de-la-sphera-in-t42020-si-a-cumparat-petrom-brd-romgaz-miscari-active-si-pe-pietele-externe-bcr-pensii-a-intrat-in-acti.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=BCR+Pensii%2C+cel+mai+performant+fond+de+pensii+Pilon+II+din+Rom%C3%A2nia%2C+a+ie%C5%9Fit+de+la+Sphera+%C3%AEn+T4%2F2020+%C5%9Fi+a+cump%C4%83rat+Petrom%2C+BRD%2C+Romgaz.+Mi%C5%9Fc%C4%83ri+active+%C5%9Fi+pe+pie%C5%A3ele+externe.+BCR+Pensii+a+intrat+%C3%AEn+ac%C5%A3ionariatul+unei+companii+poloneze+de+exploata&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fbcr-pensii-cel-mai-performant-fond-de-pensii-pilon-ii-din-romania-a-iesit-de-la-sphera-in-t42020-si-a-cumparat-petrom-brd-romgaz-miscari-active-si-pe-pietele-externe-bcr-pensii-a-intrat-in-acti.html+BCR+Pensii%2C+cel+mai+performant+fond+de+pensii+Pilon+II+din+Rom%C3%A2nia%2C+a+ie%C5%9Fit+de+la+Sphera+%C3%AEn+T4%2F2020+%C5%9Fi+a+cump%C4%83rat+Petrom%2C+BRD%2C+Romgaz.+Mi%C5%9Fc%C4%83ri+active+%C5%9Fi+pe+pie%C5%A3ele+externe.+BCR+Pensii+a+intrat+%C3%AEn+ac%C5%A3ionariatul+unei+companii+poloneze+de+exploata+BCR+Pensii%2C+administrator+al+celui+mai+performant+fond+de+pensii+private+Pilon+II+din+Rom%C3%A2nia+din+ultimii+10+ani+c%C3%A2t+%C5%9Fi+%C3%AEn+ultimele+12+luni%2C+adic%C4%83+din+martie+2020+%C5%9Fi+p%C3%A2n%C4%83+la+martie+2021+cu+un+randament+de+6%2C47%25%2C+a+ie%C5%9Fit+din+ac%C5%A3iona%C2%ADriatul" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/un-drum-aglomerat-din-estonia-inchis-in-aprilie-pentru-ca-broastele-sa-l-traverseze-spre-zonele-de-reproducere.html' title='Un drum aglomerat din Estonia, închis în aprilie, pentru ca broaştele să-l traverseze spre zonele de reproducere'>Un drum aglomerat din Estonia, închis în aprilie, pentru ca broaştele să-l traverseze spre zonele de reproducere</a></p>
<p><a href='http://www.indexstiri.ro/cfr-ia-un-nou-trofeu-clujenii-au-invins-o-la-penalty-uri-pe-fcsb-in-supercupa.html' title='CFR ia un nou trofeu: Clujenii au învins-o la penalty-uri pe FCSB în Supercupă'>CFR ia un nou trofeu: Clujenii au învins-o la penalty-uri pe FCSB în Supercupă</a></p>
<p><a href='http://www.indexstiri.ro/ia-pastila-srs-oxigenul-va-conduce-la-vinovat-iar-acesta-este-raed-arafat.html' title='Ia pastila SRS! Oxigenul va conduce la vinovat. Iar acesta este Raed Arafat'>Ia pastila SRS! Oxigenul va conduce la vinovat. Iar acesta este Raed Arafat</a></p>
<p><a href='http://www.indexstiri.ro/domnica-manole-saptamana-trecuta-atacurile-asupra-curtii-au-atins-un-nivel-ingrijorator.html' title='Domnica Manole: Săptămâna trecută, atacurile asupra Curţii au atins un nivel îngrijorător'>Domnica Manole: Săptămâna trecută, atacurile asupra Curţii au atins un nivel îngrijorător</a></p>
<p><a href='http://www.indexstiri.ro/signify-romania-iluminatul-este-cea-mai-rapida-investitie-in-modernizarea-energiei-dar-noi-inca-functionam-cu-legi-din-2006-iluminatul-public-din-romania-este-format-in-prezent-din-circa-2-milioane.html' title='Signify România: Iluminatul este cea mai rapidă investiţie în modernizarea energiei, dar noi încă funcţionăm cu legi din 2006. Iluminatul public din România este format în prezent din circa 2 milioane de becuri, doar 2% din sistemele instalate f'>Signify România: Iluminatul este cea mai rapidă investiţie în modernizarea energiei, dar noi încă funcţionăm cu legi din 2006. Iluminatul public din România este format în prezent din circa 2 milioane de becuri, doar 2% din sistemele instalate f</a></p>
<p><a href='http://www.indexstiri.ro/vicepremierul-kelemen-hunor-nu-vad-motive-pentru-o-alta-formula-de-guvernare.html' title='Vicepremierul Kelemen Hunor: Nu văd motive pentru o altă formulă de guvernare'>Vicepremierul Kelemen Hunor: Nu văd motive pentru o altă formulă de guvernare</a></p>
<p><a href='http://www.indexstiri.ro/intrebarea-la-care-expertii-incearca-sa-gaseasca-raspuns-s-ar-fi-impus-restrictii-si-mai-dure-in-romania.html' title='Întrebarea la care experţii încearcă să găsească răspuns. S-ar fi impus restricţii şi mai dure în România?'>Întrebarea la care experţii încearcă să găsească răspuns. S-ar fi impus restricţii şi mai dure în România?</a></p>
<p><a href='http://www.indexstiri.ro/tragedie-in-muzica-populara-un-cunoscut-rapsod-a-fost-rapus-de-cancer.html' title='Tragedie în muzica populară! Un cunoscut rapsod a fost răpus de cancer'>Tragedie în muzica populară! Un cunoscut rapsod a fost răpus de cancer</a></p>
<p><a href='http://www.indexstiri.ro/verde-stop-amenda-pe-loc.html' title='Verde stop, amendă pe loc!'>Verde stop, amendă pe loc!</a></p>
<p><a href='http://www.indexstiri.ro/un-pont-pentru-fiecare-meci-din-sferturile-de-finala-din-europa-league-cota-cea-mai-mare-vine-de-la-slavia-praga-arsenal.html' title='Un PONT pentru fiecare meci din sferturile de finală din Europa League! Cota cea mai mare vine de la Slavia Praga - Arsenal'>Un PONT pentru fiecare meci din sferturile de finală din Europa League! Cota cea mai mare vine de la Slavia Praga - Arsenal</a></p>
<p><a href='http://www.indexstiri.ro/publicitate-cum-sa-faci-o-prima-impresie-buna-indiferent-de-context-un-ghid-universal-valabil.html' title='(Publicitate) Cum să faci o primă impresie bună, indiferent de context: un ghid universal valabil'>(Publicitate) Cum să faci o primă impresie bună, indiferent de context: un ghid universal valabil</a></p>
<p><a href='http://www.indexstiri.ro/horoscop-zilnic-16-aprilie-2021-berbecii-pot-exagera-cu-autoritatea.html' title='Horoscop zilnic 16 aprilie 2021. Berbecii pot exagera cu autoritatea'>Horoscop zilnic 16 aprilie 2021. Berbecii pot exagera cu autoritatea</a></p>
<p><a href='http://www.indexstiri.ro/alexandru-rafila-inlocuirea-lui-voiculescu-vine-tarziu-ceea-ce-s-a-intamplat-recent-a-dus-la-pierderea-controlului-pandemiei.html' title='Alexandru Rafila: Înlocuirea lui Voiculescu vine târziu. Ceea ce s-a întâmplat recent a dus la pierderea controlului pandemiei'>Alexandru Rafila: Înlocuirea lui Voiculescu vine târziu. Ceea ce s-a întâmplat recent a dus la pierderea controlului pandemiei</a></p>
<p><a href='http://www.indexstiri.ro/ue-ar-urma-sa-scoata-in-afara-legii-folosirea-inteligentei-artificiale-pentru-supravegherea-in-masa-a-oamenilor.html' title='UE ar urma să scoată în afara legii folosirea inteligenţei artificiale pentru supravegherea în masă a oamenilor'>UE ar urma să scoată în afara legii folosirea inteligenţei artificiale pentru supravegherea în masă a oamenilor</a></p>
<p><a href='http://www.indexstiri.ro/danca-compensarea-cu-20-la-suta-a-pierderilor-din-industria-horeca-a-fost-aprobata-de-comisia-europeana.html' title='Dancă: Compensarea cu 20% a pierderilor din industria HoReCa a fost aprobată de Comisia Europeană'>Dancă: Compensarea cu 20% a pierderilor din industria HoReCa a fost aprobată de Comisia Europeană</a></p>
<p><a href='http://www.indexstiri.ro/mugur-isarescu-bnr-am-monitorizat-evolutia-expunerilor-neperformante-si-am-solicitat-bancilor-sa-provizioneze-adecvat-cand-rata-npl-a-depasit-5-la-suta-si-sa-raporteze-cele-mai-mari-expuneri.html' title='Mugur Isărescu, BNR: Am monitorizat evoluţia expunerilor neperformante şi am solicitat băncilor să provizioneze adecvat, când rata NPL a depăşit 5%, şi să raporteze cele mai mari expuneri'>Mugur Isărescu, BNR: Am monitorizat evoluţia expunerilor neperformante şi am solicitat băncilor să provizioneze adecvat, când rata NPL a depăşit 5%, şi să raporteze cele mai mari expuneri</a></p>
<p><a href='http://www.indexstiri.ro/pierre-emerick-aubameyang-starul-lui-arsenal-e-bolnav-de-malarie-cum-se-simte-gabonezul.html' title='Pierre-Emerick Aubameyang, starul lui Arsenal, e bolnav de malarie » Cum se simte gabonezul'>Pierre-Emerick Aubameyang, starul lui Arsenal, e bolnav de malarie » Cum se simte gabonezul</a></p>
<p><a href='http://www.indexstiri.ro/start-in-play-out-ul-ligii-1-doua-meciuri-opt-variante-de-profit.html' title='Start în play-out-ul Ligii 1: Două meciuri, opt variante de profit »»'>Start în play-out-ul Ligii 1: Două meciuri, opt variante de profit »»</a></p>
<p><a href='http://www.indexstiri.ro/video-vlad-voiculescu-3-luni-de-gafe-in-serie.html' title='VIDEO Vlad Voiculescu, 3 luni de gafe în serie'>VIDEO Vlad Voiculescu, 3 luni de gafe în serie</a></p>
<p><a href='http://www.indexstiri.ro/gabriela-firea-acuze-pentru-usr-plus-dupa-dezvaluirile-lui-vlad-voiculescu-invoca-transparenta-doar-cand-au-vrut-sa-se-razbune-pe-partenerii-de-coalitie.html' title='Gabriela Firea, acuze pentru USR-PLUS după dezvăluirile lui Vlad Voiculescu: Invocă transparenţa doar când au vrut să se răzbune pe partenerii de coaliţie'>Gabriela Firea, acuze pentru USR-PLUS după dezvăluirile lui Vlad Voiculescu: Invocă transparenţa doar când au vrut să se răzbune pe partenerii de coaliţie</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<table cellspacing='0' width='100%'>
<tr><td>Loc</td><td>Echipa</td><td>Puncte</td></tr><tr><td>1</td>
	<td>CFR Cluj</td>
	<td>54</td></tr><tr><td>2</td>
	<td>FC FCSB</td>
	<td>49</td></tr><tr><td>3</td>
	<td>CS Universitatea Craiova</td>
	<td>45</td></tr><tr><td>4</td>
	<td>Astra Giurgiu</td>
	<td>42</td></tr><tr><td>5</td>
	<td>FC Viitorul Constanta</td>
	<td>38</td></tr><tr><td>6</td>
	<td>Sepsi OSK</td>
	<td>37</td></tr><tr><td>7</td>
	<td>Botosani</td>
	<td>36</td></tr><tr><td>8</td>
	<td>CSM Politehnica Iasi</td>
	<td>34</td></tr><tr><td>9</td>
	<td>Hermannstadt</td>
	<td>32</td></tr><tr><td>10</td>
	<td>Dinamo Bucuresti</td>
	<td>32</td></tr></table><p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploata</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/incendiu-intr-un-bloc-din-tulcea-mai-multe-persoane-s-au-autoevacuat.html' title='Incendiu într-un bloc din Tulcea. Mai multe persoane s-au AUTOEVACUAT'>Incendiu într-un bloc din Tulcea. Mai multe persoane s-au AUTOEVACUAT</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/bernie-madoff-arhitectul-celei-mai-mari-fraude-financiare-din-istorie-a-murit.html' title='Bernie Madoff, arhitectul celei mai mari fraude financiare din istorie, a murit'>Bernie Madoff, arhitectul celei mai mari fraude financiare din istorie, a murit</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/video-vlad-voiculescu-3-luni-de-gafe-in-serie.html' title='VIDEO Vlad Voiculescu, 3 luni de gafe în serie'>VIDEO Vlad Voiculescu, 3 luni de gafe în serie</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/aproape-80000-de-persoane-vaccinate-anti-covid-in-ultimele-24-de-ore.html' title='Aproape 80.000 de persoane, vaccinate anti-COVID în ultimele 24 de ore'>Aproape 80.000 de persoane, vaccinate anti-COVID în ultimele 24 de ore</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/oms-numarul-saptamanal-de-noi-cazuri-de-covid-19-aproape-s-a-dublat-la-nivel-global-in-ultimele-doua-luni.html' title='OMS: Numărul săptămânal de noi cazuri de COVID-19  aproape s-a dublat la nivel global în ultimele două luni'>OMS: Numărul săptămânal de noi cazuri de COVID-19  aproape s-a dublat la nivel global în ultimele două luni</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/publicitate-cum-sa-faci-o-prima-impresie-buna-indiferent-de-context-un-ghid-universal-valabil.html' title='(Publicitate) Cum să faci o primă impresie bună, indiferent de context: un ghid universal valabil'>(Publicitate) Cum să faci o primă impresie bună, indiferent de context: un ghid universal valabil</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/meciul-zilei-astra-dinamo-3-cote-pe-care-nu-trebuie-sa-le-ratezi-in-duelul-din-play-out.html' title='Meciul zilei. Astra - Dinamo » 3 cote pe care nu trebuie să le ratezi în duelul din play-out'>Meciul zilei. Astra - Dinamo » 3 cote pe care nu trebuie să le ratezi în duelul din play-out</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/spre-tratative-becali-zhang.html' title='Spre tratative Becali - Zhang?'>Spre tratative Becali - Zhang?</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/pierre-emerick-aubameyang-starul-lui-arsenal-e-bolnav-de-malarie-cum-se-simte-gabonezul.html' title='Pierre-Emerick Aubameyang, starul lui Arsenal, e bolnav de malarie » Cum se simte gabonezul'>Pierre-Emerick Aubameyang, starul lui Arsenal, e bolnav de malarie » Cum se simte gabonezul</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/bcr-pensii-cel-mai-performant-fond-de-pensii-pilon-ii-din-romania-a-iesit-de-la-sphera-in-t42020-si-a-cumparat-petrom-brd-romgaz-miscari-active-si-pe-pietele-externe-bcr-pensii-a-intrat-in-acti.html' title='BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploata'>BCR Pensii, cel mai performant fond de pensii Pilon II din România, a ieşit de la Sphera în T4/2020 şi a cumpărat Petrom, BRD, Romgaz. Mişcări active şi pe pieţele externe. BCR Pensii a intrat în acţionariatul unei companii poloneze de exploata</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/chimcomplex-a-admis-la-majorarea-de-capital-4-investitori-care-au-putut-varsa-ca-prime-de-emisiune-de-actiuni-cel-putin-1-milion-de-euro-compania-pregateste-listarea-la-varsovia.html' title='Chimcomplex a admis la majorarea de capital 4 investitori care au putut vărsa ca prime de emisiune de acţiuni cel puţin 1 milion de euro. Compania pregăteşte listarea la Varşovia'>Chimcomplex a admis la majorarea de capital 4 investitori care au putut vărsa ca prime de emisiune de acţiuni cel puţin 1 milion de euro. Compania pregăteşte listarea la Varşovia</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/mugur-isarescu-bnr-am-monitorizat-evolutia-expunerilor-neperformante-si-am-solicitat-bancilor-sa-provizioneze-adecvat-cand-rata-npl-a-depasit-5-la-suta-si-sa-raporteze-cele-mai-mari-expuneri.html' title='Mugur Isărescu, BNR: Am monitorizat evoluţia expunerilor neperformante şi am solicitat băncilor să provizioneze adecvat, când rata NPL a depăşit 5%, şi să raporteze cele mai mari expuneri'>Mugur Isărescu, BNR: Am monitorizat evoluţia expunerilor neperformante şi am solicitat băncilor să provizioneze adecvat, când rata NPL a depăşit 5%, şi să raporteze cele mai mari expuneri</a></p><p id='newsticker_div12'><a href='http://www.indexstiri.ro/cum-obdulio-varela-a-instrumentat-triumful-uruguayului-la-cupa-mondiala-din-1950.html' title='Cum Obdulio Varela a instrumentat triumful Uruguayului la Cupa Mondială din 1950'>Cum Obdulio Varela a instrumentat triumful Uruguayului la Cupa Mondială din 1950</a></p><p id='newsticker_div13'><a href='http://www.indexstiri.ro/start-in-play-out-ul-ligii-1-doua-meciuri-opt-variante-de-profit.html' title='Start în play-out-ul Ligii 1: Două meciuri, opt variante de profit »»'>Start în play-out-ul Ligii 1: Două meciuri, opt variante de profit »»</a></p><p id='newsticker_div14'><a href='http://www.indexstiri.ro/horoscop-zilnic-16-aprilie-2021-berbecii-pot-exagera-cu-autoritatea.html' title='Horoscop zilnic 16 aprilie 2021. Berbecii pot exagera cu autoritatea'>Horoscop zilnic 16 aprilie 2021. Berbecii pot exagera cu autoritatea</a></p><p id='newsticker_div15'><a href='http://www.indexstiri.ro/urinarea-cu-sange-la-barbatii-este-un-semnal-de-maxima-alarma.html' title='Urinarea cu sânge la bărbaţii este un semnal de maximă alarmă'>Urinarea cu sânge la bărbaţii este un semnal de maximă alarmă</a></p><p id='newsticker_div16'><a href='http://www.indexstiri.ro/jlo-se-desparte-dupa-ce-a-afisat-o-iubire-perfecta-cel-mai-admirat-cuplu-se-destrama.html' title='J.Lo se desparte. După ce a afişat o iubire perfectă, cel mai admirat cuplu se destramă'>J.Lo se desparte. După ce a afişat o iubire perfectă, cel mai admirat cuplu se destramă</a></p><p id='newsticker_div17'><a href='http://www.indexstiri.ro/danca-compensarea-cu-20-la-suta-a-pierderilor-din-industria-horeca-a-fost-aprobata-de-comisia-europeana.html' title='Dancă: Compensarea cu 20% a pierderilor din industria HoReCa a fost aprobată de Comisia Europeană'>Dancă: Compensarea cu 20% a pierderilor din industria HoReCa a fost aprobată de Comisia Europeană</a></p><p id='newsticker_div18'><a href='http://www.indexstiri.ro/barna-ii-raspunde-lui-citu-pe-tema-raportarii-deceselor-covid-in-sedinta-de-guvern-i-am-transmis-ca-este-o-situatie-in-analiza.html' title='Barna îi răspunde lui Cîţu pe tema raportării deceselor Covid: În şedinţa de Guvern i-am transmis că este o situaţie în analiză'>Barna îi răspunde lui Cîţu pe tema raportării deceselor Covid: În şedinţa de Guvern i-am transmis că este o situaţie în analiză</a></p><p id='newsticker_div19'><a href='http://www.indexstiri.ro/gabriela-firea-acuze-pentru-usr-plus-dupa-dezvaluirile-lui-vlad-voiculescu-invoca-transparenta-doar-cand-au-vrut-sa-se-razbune-pe-partenerii-de-coalitie.html' title='Gabriela Firea, acuze pentru USR-PLUS după dezvăluirile lui Vlad Voiculescu: Invocă transparenţa doar când au vrut să se răzbune pe partenerii de coaliţie'>Gabriela Firea, acuze pentru USR-PLUS după dezvăluirile lui Vlad Voiculescu: Invocă transparenţa doar când au vrut să se răzbune pe partenerii de coaliţie</a></p><p id='newsticker_div20'><a href='http://www.indexstiri.ro/ue-ar-urma-sa-scoata-in-afara-legii-folosirea-inteligentei-artificiale-pentru-supravegherea-in-masa-a-oamenilor.html' title='UE ar urma să scoată în afara legii folosirea inteligenţei artificiale pentru supravegherea în masă a oamenilor'>UE ar urma să scoată în afara legii folosirea inteligenţei artificiale pentru supravegherea în masă a oamenilor</a></p>	</div>
</div>
</body>
</html>
