
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă</title>
	<meta name="description" content="A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă Gigantul american de ride-sharing, Uber, a ..." />
	<meta name="keywords" content="a inceput macelul la uber compania concediaza cateva sute de angajati intr o schema de restructurare menita sa sporeasca capacitatea companiei de face fata pe o piata tot mai vasta" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta property="og:image" content="http://www.indexstiri.ro/images/index-stiri.jpg"/>
	<link href="http://www.indexstiri.ro/stiri.css" rel="stylesheet" type="text/css" />
	<link href="http://www.indexstiri.ro/rss.xml" title="RSS 2.0" type="application/rss+xml" rel="alternate" />
	<meta name="verify-v1" content="6q31HSK3NVt6G1ZX9EeVIWyoWNaO/hToZJblrr+zdaU=" />
	<meta name="msvalidate.01" content="C4E7821EDD56F4D8F2405DE987BA931F" />
	<script type="text/javascript" src="http://www.indexstiri.ro/newsticker.js"></script>
			<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.indexstiri.ro/a-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-sporeasca-capacitatea-companiei-de-face-fata-pe-o-piata-tot-mai-vasta.html" >
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'ro'}
</script>
-->
   </script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Acest site foloseste cookie-uri necesare functionarii. Nu folosim cookie-uri pentru personalizarea anunturilor sau statistici. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.","dismiss":"Accept","learnMore":"Mai multe informatii","link":"http://www.indexstiri.ro/politica-cookies.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>
<body>



	



	<div id="top">
		<div id="logo">
			<a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti, revista presei din ziare si reviste"><img src="http://www.indexstiri.ro/images/index-stiri.jpg" alt="Index Stiri" /></a>
		</div>
		<div id="ad_top">

					</div>
		<div id="menu">
			<ul>
				<li><a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Stiri video</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-mondene-vedete.html" title="Stiri mondene, stiri vedete din Romania">Stiri mondene</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-sportive-fotbal.html" title="Stiri sportive, stiri din fotbal si alte sporturi">Stiri sportive</a></li>
				<li><a href="http://www.indexstiri.ro/stiri-economie-afaceri.html" title="Stiri economie, stiri afaceri din Romania">Stiri economie</a></li>
				<li><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar, Curs BNR, Curs valutar BNR">Curs valutar</a></li>
				<li><a href="http://www.indexstiri.ro/program-tv-romania.html" title="Program TV, programe TV din Romania">Program TV</a></li>
				<li><a href="http://www.indexstiri.ro/vremea-romania.html" title='Prognoza meteo in Romania, vremea in Romania'>Vremea</a></li>
				<li class="last"><a href="http://www.indexstiri.ro/horoscop-zodii.html" title="Horoscop zodii, horoscop de azi, horoscop toate zodiile">Horoscop</a></li>
			</ul>
		</div>
				<h2 id="breaking_news"><a href="http://www.indexstiri.ro" title="Stiri din ziare romanesti 14.09.2019, revista presei din ziare si reviste 14.09.2019">Stiri 14.09.2019 :</a></h2>
	</div>
		<div id="main">
	    			<div id="content_right">
		<div id="content">
        		<div id="content_top">
				<!-- google_ad_section_start -->
				<h1>A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă 14.09.2019 <span><g:plusone size='small'></g:plusone></span></h1>
				<p class='intro'>14.09.2019 A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă Gigantul american de ride-sharing, Uber, a concediat marţi 435 de angajaţi din departamentele de produse  şi inginerie, în cadrul celei de a doua runde de restructurare lansată de companie. Această strategie are ca scop creşterea capacităţii<br>
				</p>
		<div class="google">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- index stiri middle 336x280 -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:336px;height:280px"
					 data-ad-client="ca-pub-1341253690200339"
					 data-ad-slot="7762627606"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>
				<h2>A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă</h2>
					<p>Gigantul american de ride-sharing, Uber, a concediat marţi 435 de angajaţi din departamentele de produse  şi inginerie, în cadrul celei de a doua runde de restructurare lansată de companie. Această strategie are ca scop creşterea capacităţii Uber de a opera pe piaţa de ride-sharing pe care se afirmă tot mai multe companii precum Yango, Lyft sau Bolt.</p><p><a href='https://www.zf.ro/business-international/a-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-sporeasca-capacitatea-companiei-de-face-fata-pe-o-piata-tot-mai-vasta-18397562' title='a inceput macelul la uber compania concediaza cateva sute de angajati intr o schema de restructurare menita sa sporeasca capacitatea companiei de face fata pe o piata tot mai vasta' target='_blank'>A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă</a></p><!-- google_ad_section_end --><div class='google'>
								<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
								<!-- index stiri middle 468x60 -->
								<ins class='adsbygoogle'
									 style='display:inline-block;width:468px;height:60px'
									 data-ad-client='ca-pub-1341253690200339'
									 data-ad-slot='7031050980'></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div><p><a href='http://www.indexstiri.ro/stiri-economie-afaceri.html' title='Cele mai noi stiri economie'>Stiri economie</a> - <a href='http://www.indexstiri.ro/stiri-ziarul-financiar.html' title='Cele mai noi stiri Stiri Ziarul Financiar, Ziarul Financiar'>Stiri Ziarul Financiar</a></p>					<div id="google_end">&nbsp;</div>
			<h4>Stiri pe aceeasi tema:</h4><h3 class='news_title'><a href='http://www.indexstiri.ro/panica-la-disneyland-dupa-ce-s-au-auzit-zgomote-suspecte-oamenii-au-crezut-ca-sunt-focuri-de-arma.html' title='Panică la Disneyland, după ce s-au auzit zgomote suspecte. Oamenii au crezut că sunt focuri de armă'>Panică la Disneyland, după ce s-au auzit zgomote suspecte. Oamenii au crezut că sunt focuri de armă</a></h3> <p>Zgomote suspecte descrise de unii vizitatori ca fiind focuri de armă au provocat panică sâmbătă seara în parcul de distracţii Disneyland Paris, Franţa. Din fericire, nu a fost vorba de un incident armat, ci de sunetele puternice produse de o</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-descoperire-uluitoare-in-china-fosile-cu-o-vechime-de-518-milioane-de-ani-pe-malul-unui-rau.html' title='FOTO | Descoperire uluitoare în China: fosile cu o vechime de 518 milioane de ani pe malul unui râu!'>FOTO | Descoperire uluitoare în China: fosile cu o vechime de 518 milioane de ani pe malul unui râu!</a></h3> <p>Oameni de ştiinţă au anunţat că au descoperit mii de fosile cu o vechime de 518 milioane de ani pe malul unui râu din provincia chineză Hubei. Descoperirea este neobişnuită deoarece ţesutul moale al multor creaturi, inclusiv pielea, ochii şi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/vinete-coapte-congelate-cat-pot-fi-pastrate-avertismentul-specialistilor.html' title='Vinete coapte congelate. Cât pot fi păstrate? Avertismentul specialiştilor'>Vinete coapte congelate. Cât pot fi păstrate? Avertismentul specialiştilor</a></h3> <p>Nutriţioniştii spun că vinete coapte congelate se pot păstra la frigider nu mai mult de 5 luni, pentru că &amp;icirc;şi pierd total proprietăţile benefice pentru sănătate. Cite&#537;te mai</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/andreea-marin-a-vrut-sa-se-sinucida-ce-a-determinat-o-sa-apeleze-la-acest-gest-extrem.html' title='Andreea Marin a vrut să se sinucidă! Ce a determinat-o să apeleze la acest gest extrem'>Andreea Marin a vrut să se sinucidă! Ce a determinat-o să apeleze la acest gest extrem</a></h3> <p>Andreea Marin părea să aibă viața perfectă, dar furtuna din sufletul său nu i-a dat deloc pace. Din acest motiv, vedeta s-a gândit să-și pună capăt zilelor pentru că nu mai putea suporta ceea ce simte. Într-un interviu acordat Antena Stars,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/foto-femeie-amendata-cu-1000-de-lei-dupa-un-comentariu-jignitor-pe-facebook-la-adresa-politiei-locale.html' title='FOTO Femeie amendată cu 1.000 de lei, după un comentariu jignitor pe Facebook la adresa Poliţiei Locale'>FOTO Femeie amendată cu 1.000 de lei, după un comentariu jignitor pe Facebook la adresa Poliţiei Locale</a></h3> <p>O femeie din Sighetu Marmaţiei a fost amendată pentru un comentariu făcut la o postare pe Facebook. Potrivit procesului verbal întocmit de un angajat al Poliţiei Locale, ea a fost sancţionată cu suma de 1.000 de lei pentru că ar fi adresat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/romanii-tot-mai-pasionati-de-cumparaturile-online.html' title='Românii, tot mai pasionaţi de cumpărăturile online'>Românii, tot mai pasionaţi de cumpărăturile online</a></h3> <p>Românii cumpără din ce în ce mai multe produse de pe Internet. Electrocasnicele, hainele, încălţămintea, cosmeticele şi articolele sportive sunt în topul produselor comandate. Aşa arată concluzia celui mai recent studiu făcut de platforma</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/video-inca-o-sosea-de-poveste-in-muntii-orastiei-doua-drumuri-modernizate-duc-spre-satul-dintre-nori.html' title='VIDEO Încă o şosea de poveste în Munţii Orăştiei: două drumuri modernizate duc spre satul dintre nori'>VIDEO Încă o şosea de poveste în Munţii Orăştiei: două drumuri modernizate duc spre satul dintre nori</a></h3> <p>Satul Târsa din Munţii Orăştiei, în trecut una dintre aşezările cele mai inaccesibile ale judeţului Hunedoara, are două şosele moderne. Sectorul de drum de pământ rămas neasfaltat a fost</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/trump-se-pregateste-sa-recunoasca-oficial-suveranitatea-israelului-in-golan-aflat-in-campanie-netanyahu-s-a-deplasat-la-washington.html' title='Trump se pregăteşte să recunoască oficial suveranitatea Israelului în Golan. Aflat în campanie, Netanyahu s-a deplasat la Washington'>Trump se pregăteşte să recunoască oficial suveranitatea Israelului în Golan. Aflat în campanie, Netanyahu s-a deplasat la Washington</a></h3> <p>Ministrul israelian de Externe Israël Katz a anunţat duminică,
pe Twitter, că preşedintele american Donald Trump va recunoaşte luni
suveranitatea israeliană în Platoul Golan ocupat şi anexat de statul evreu,
relatează</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/ambasada-romaniei-din-israel-va-fi-mutata-la-ierusalim.html' title='Ambasada României din Israel va fi mutată la Ierusalim'>Ambasada României din Israel va fi mutată la Ierusalim</a></h3> <p>Premierul Viorica Dăncilă a anunţat că ambasada României din Israel va fi mutată de la Tel Aviv la Ierusalim, după "finalizarea analizei" şi "în deplin consens".&nbsp;

"Guvernul României a iniţiat</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscop-zilnic-25-martie-2019-leii-trebuie-sa-si-canalizeze-energia-spre-lucruri-simple-si-frumoase.html' title='Horoscop zilnic 25 martie 2019: Leii trebuie să-şi canalizeze energia spre lucruri simple şi frumoase'>Horoscop zilnic 25 martie 2019: Leii trebuie să-şi canalizeze energia spre lucruri simple şi frumoase</a></h3> <p>Horoscop 25 martie Berbec

Este o zi în care totul pare stresant, chiar dacă te retragi din viaţa publică. Ai putea să-ţi foloseşti spontaneitatea făcând glume bune. În acest fel, detensionezi atmosfera</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/incendiu-puternic-in-prahova-flacarile-au-cuprins-un-parc-de-dezmembrari.html' title='Incendiu puternic în Prahova. Flăcările au cuprins un parc de dezmembrări'>Incendiu puternic în Prahova. Flăcările au cuprins un parc de dezmembrări</a></h3> <p>Un puternic incendiu de vegetaţie uscată izbucnit, duminică, în localitatea Blejoi din judeţul Prahova, s-a extins la un parc de dezmembrări auto. Zeci de caroserii de maşini sunt cuprinse de flăcări, transmite corespondentul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/liga-2-etapa-26-livescore-a-aezuae-cluj-argee-piteeti-ancepe-acum.html' title='LIGA 2, etapa 26 // liveSCORE » „U” Cluj - Argeș Pitești începe ACUM'>LIGA 2, etapa 26 // liveSCORE » „U” Cluj - Argeș Pitești începe ACUM</a></h3> <p>Azi sunt programate 5 meciuri din etapa a 26 din Liga 2. &bdquo;U&rdquo; Cluj se duelează, de la ora 20:00, pe teren propriu, cu Argeș Pitești.
Politehnica Timișoara-Petrolul Ploiești s-a terminat 3-0. Petrolul a fost de nerecunoscut, &icirc;n timp</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/gicaf-hagi-la-un-pas-saf-ajungaf-an-mexic-a-giovani-becali-a-povestit-tot-aezaveam-biletele-de-avion-rezervateae.html' title='Gică Hagi, la un pas să ajungă în Mexic » Giovani Becali a povestit tot: „Aveam biletele de avion rezervate”'>Gică Hagi, la un pas să ajungă în Mexic » Giovani Becali a povestit tot: „Aveam biletele de avion rezervate”</a></h3> <p>Ioan Becali a mărturisit azi&nbsp;că cel mai neinspirat transfer al carierei de impresar a fost cel al lui Gică Hagi de la Real Madrid la Brescia, &icirc;n 1992. Fostul mare fotbalist rom&acirc;n a evoluat pentru italieni &icirc;n perioada 1992-1994,</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/simona-halep-polona-hercog-livetext-dupa-ora-2015-in-turul-3-la-miami.html' title='SIMONA HALEP - POLONA HERCOG, liveTEXT după ora 20:15, în turul 3 la Miami'>SIMONA HALEP - POLONA HERCOG, liveTEXT după ora 20:15, în turul 3 la Miami</a></h3> <p>Simona Halep, locul 3 WTA, va juca azi, &icirc;n turul 3 al turneului de la Miami, cu slovena Polona Hercog, locul 93 WTA. Meciul nu va &icirc;ncepe mai devreme de ora 20:15 și va fi liveTEXT + video pe GSP.ro și &icirc;n direct pe TV Digi</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/horoscopul-runelor-25-31-martie-varsatorii-dau-lovitura.html' title='Horoscopul runelor 25-31 martie. Vărsătorii dau lovitura!'>Horoscopul runelor 25-31 martie. Vărsătorii dau lovitura!</a></h3> <p>Cunoscutul numerolog Mihai Voropchievici a prezentat previziunile runelor pentru săptămâna 25-31 martie 2019. Este o săptămână bună din care câteva zodii vor ieşi învingători. Se anunţă mari bucurii şi schimbări</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/despre-orientalismbohemianism-tiganie-si-rasism-arte-meserii.html' title='Despre orientalism/bohemianism, ţigănie şi rasism: arte & meserii'>Despre orientalism/bohemianism, ţigănie şi rasism: arte & meserii</a></h3> <p>„Ce vreţi, suntem la porţile Orientului, unde totul este luat în derâdere!”, ar fi zis Poincare despre România, deşi nu asta l-a făcut, mai apoi, preşedintele Franţei! Apare clar că a trăi în „cercul strâmt” (Eminescu) sau „cercul</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/halep-invinge-dar-nu-convinge-simona-e-in-optimile-de-la-miami-dupa-un-meci-sub-asteptari-ce-urmeaza-pentru-ea.html' title='Halep învinge, dar nu convinge: Simona e în optimile de la Miami, după un meci sub aşteptări. Ce urmează pentru ea'>Halep învinge, dar nu convinge: Simona e în optimile de la Miami, după un meci sub aşteptări. Ce urmează pentru ea</a></h3> <p>Simona Halep a trecut cu greu de Polona Hercog (93 WTA), o jucătoare mediocră, fără vreo realizare notabilă în tenisul feminin până la 28 de</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/halep-prima-declaratie-dupa-un-meci-teribil-simona-a-facut-un-anunt-incantator-dupa-victoria-cu-hercog.html' title='Halep, prima declaraţie după un meci teribil: Simona a făcut un anunţ încântător după victoria cu Hercog'>Halep, prima declaraţie după un meci teribil: Simona a făcut un anunţ încântător după victoria cu Hercog</a></h3> <p>Simona Halep (3 WTA) mai are până să ajungă la jocul ei cel mai bun, însă important e că românca e convinsă că poate realiza ceva cu adevărat important la Miami</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/jojo-si-paul-ipate-au-parasit-asia-express-o-alta-echipa-le-a-luat-locul-in-concurs-video.html' title='Jojo şi Paul Ipate au părăsit Asia Express. O altă echipă le-a luat locul în concurs VIDEO'>Jojo şi Paul Ipate au părăsit Asia Express. O altă echipă le-a luat locul în concurs VIDEO</a></h3> <p>Jojo şi Paul Ipate au părăsit „Asia Express“, iar o altă echipă le-a luat locul în reality show-ul de la Antena 1. Actriţa a fost foarte afectată şi a făcut declaraţii printre</p>
<h3 class='news_title'><a href='http://www.indexstiri.ro/raportul-lui-mueller-o-victorie-pentru-trump.html' title='Raportul lui Mueller, o victorie pentru Trump'>Raportul lui Mueller, o victorie pentru Trump</a></h3> <p>Raportul procurorului special Robert Mueller nu are concluzii care să-l incrimineze pe Donald Trump. Aceasta este concluzia principală a ministrului Justiției al Statelor Unite care a primit raportul care a</p>
			</div>
		</div>
		<div id="right">
		

            		<div class="block">
          	  		<h2>Curs valutar</h2>
				<div class="block_div">
					<p><strong>CHF</strong> 4.2287</p><p><strong>EUR</strong> 4.7507</p><p><strong>USD</strong> 4.2277</p>					<p><a href="http://www.indexstiri.ro/curs-valutar.html" title="Curs valutar BNR detaliat">Curs valutar BNR detaliat</a><br/><a href="http://www.cursbnr.ro" title="Curs BNR">Curs BNR</a></p>
				</div>
        	</div>
        	<div class="block">
				<h2>Prognoza meteo</h2>
				<div class="block_div">
					<p>6.3.2019: <strong>2 / 17 &deg;C</strong></p><p>7.3.2019: <strong>3 / 19 &deg;C</strong></p><p>8.3.2019: <strong>7 / 21 &deg;C</strong></p>					<p><a href="http://www.indexstiri.ro/vremea-bucuresti.html" title="Prognoza meteo Bucuresti in detaliu">Prognoza Bucuresti</a></p>
				</div>
        	</div>
<div class="block">
          		<h2>Program TV</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/program-tv-acasa-tv.html' title='Program TV Acasa TV, programul TV pentru Acasa TV'>Acasa TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-1.html' title='Program TV Antena 1, programul TV pentru Antena 1'>Antena 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-antena-3.html' title='Program TV Antena 3, programul TV pentru Antena 3'>Antena 3</a></li> <li><a href='http://www.indexstiri.ro/program-tv-b1.html' title='Program TV B1, programul TV pentru B1'>B1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-kanal-d.html' title='Program TV Kanal D, programul TV pentru Kanal D'>Kanal D</a></li> <li><a href='http://www.indexstiri.ro/program-tv-national-tv.html' title='Program TV National TV, programul TV pentru National TV'>National TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-otv.html' title='Program TV OTV, programul TV pentru OTV'>OTV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-prima-tv.html' title='Program TV Prima TV, programul TV pentru Prima TV'>Prima TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-pro-tv.html' title='Program TV Pro TV, programul TV pentru Pro TV'>Pro TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-realitatea-tv.html' title='Program TV Realitatea TV, programul TV pentru Realitatea TV'>Realitatea TV</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-1.html' title='Program TV TVR 1, programul TV pentru TVR 1'>TVR 1</a></li> <li><a href='http://www.indexstiri.ro/program-tv-tvr-2.html' title='Program TV TVR 2, programul TV pentru TVR 2'>TVR 2</a></li> </ul>
				</div>
			</div>
		<!--
		<div class="block">
			<div class="fb-like-box" data-href="http://www.facebook.com/stiri" data-width="160" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
		</div>
		-->
        	<div class="block">
          		<h2>Horoscop zilnic</h2>
				<div class="block_div">
                    <ul><li><a href='http://www.indexstiri.ro/horoscop-berbec.html' title='Horoscop Berbec, Zodiac Berbec'>Berbec</a></li> <li><a href='http://www.indexstiri.ro/horoscop-taur.html' title='Horoscop Taur, Zodiac Taur'>Taur</a></li> <li><a href='http://www.indexstiri.ro/horoscop-gemeni.html' title='Horoscop Gemeni, Zodiac Gemeni'>Gemeni</a></li> <li><a href='http://www.indexstiri.ro/horoscop-rac.html' title='Horoscop Rac, Zodiac Rac'>Rac</a></li> <li><a href='http://www.indexstiri.ro/horoscop-leu.html' title='Horoscop Leu, Zodiac Leu'>Leu</a></li> <li><a href='http://www.indexstiri.ro/horoscop-fecioara.html' title='Horoscop Fecioara, Zodiac Fecioara'>Fecioara</a></li> <li><a href='http://www.indexstiri.ro/horoscop-balanta.html' title='Horoscop Balanta, Zodiac Balanta'>Balanta</a></li> <li><a href='http://www.indexstiri.ro/horoscop-scorpion.html' title='Horoscop Scorpion, Zodiac Scorpion'>Scorpion</a></li> <li><a href='http://www.indexstiri.ro/horoscop-sagetator.html' title='Horoscop Sagetator, Zodiac Sagetator'>Sagetator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-capricorn.html' title='Horoscop Capricorn, Zodiac Capricorn'>Capricorn</a></li> <li><a href='http://www.indexstiri.ro/horoscop-varsator.html' title='Horoscop Varsator, Zodiac Varsator'>Varsator</a></li> <li><a href='http://www.indexstiri.ro/horoscop-pesti.html' title='Horoscop Pesti, Zodiac Pesti'>Pesti</a></li> </ul>
				</div>
			</div>
			<!--
			<div class="block">
          		<h2>Loto 6 din 49</h2>
				<div class="block_div">
										<p>Extragere din <strong></strong></p>
					<p>Numere castigatoare:</p>
					<p><strong style="font-size:14px"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>
					<p>Ultimele rezultate numai pe <a href="http://www.loto6-49.ro" target="_blank">www.loto6-49.ro</a></p>
				</div>
			</div>
			-->
				
					<div class="block">
				<h2>Newsletter</h2>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=IndexStiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
					<p>Introduceti adresa de e-mail pentru a primi cele mai noi stiri in fiecare dimineata:</p>
					<p><input type="text" name="email"/></p>
					<input type="hidden" value="IndexStiri" name="uri"/>
					<input type="hidden" name="loc" value="en_US"/>
					<input type="submit" value="Trimite" />
				</form>
			</div>
			<div class="block">
            	<h2>Arhiva stiri</h2>
        		<div class='calendar'><h3>Septembrie</h3><p><a href='http://www.indexstiri.ro/?data=01.09.2019' title='Stiri 01.09.2019'>1</a> <a href='http://www.indexstiri.ro/?data=02.09.2019' title='Stiri 02.09.2019'>2</a> <a href='http://www.indexstiri.ro/?data=03.09.2019' title='Stiri 03.09.2019'>3</a> <a href='http://www.indexstiri.ro/?data=04.09.2019' title='Stiri 04.09.2019'>4</a> <a href='http://www.indexstiri.ro/?data=05.09.2019' title='Stiri 05.09.2019'>5</a> <a href='http://www.indexstiri.ro/?data=06.09.2019' title='Stiri 06.09.2019'>6</a> <a href='http://www.indexstiri.ro/?data=07.09.2019' title='Stiri 07.09.2019'>7</a> <a href='http://www.indexstiri.ro/?data=08.09.2019' title='Stiri 08.09.2019'>8</a> <a href='http://www.indexstiri.ro/?data=09.09.2019' title='Stiri 09.09.2019'>9</a> <a href='http://www.indexstiri.ro/?data=10.09.2019' title='Stiri 10.09.2019'>10</a> <a href='http://www.indexstiri.ro/?data=11.09.2019' title='Stiri 11.09.2019'>11</a> <a href='http://www.indexstiri.ro/?data=12.09.2019' title='Stiri 12.09.2019'>12</a> <a href='http://www.indexstiri.ro/?data=13.09.2019' title='Stiri 13.09.2019'>13</a> <a href='http://www.indexstiri.ro/?data=14.09.2019' title='Stiri 14.09.2019'>14</a> </p><div class='cleaner'>&nbsp;</div><div><a href='http://www.indexstiri.ro/arhiva-stiri.html' title='Arhiva stiri'>Calendar arhiva</a></div></div>			</div>
        	<div class="block">
				<h2>Pentru webmasteri</h2>
				<div class="block_div">
					<p><a href="http://www.indexstiri.ro/stiri-webmasteri.html" title="Stiri pentru webmasteri, preluare stiri Romania ">Stiri webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/curs-valutar-webmasteri.html" title="Curs valutar BNR pentru webmasteri, preluare curs valutar">Curs valutar webmasteri</a></p>
					<p><a href="http://www.indexstiri.ro/vremea-webmasteri.html" title="Vremea pentru webmasteri, preluare prognoza meteo">Vremea webmasteri</a></p>
				</div>
        	</div>
			<div class="block">
					<h2>Marketing</h2>
					<div class="block_div">
						Promoveaza-ti afacerea sau site-ul in sectiunea de <a href="/marketing.html">marketing</a>
					</div>
			</div>
        	<div class="block">
				<h2>Recomandari</h2>
				<div class="block_div">
					<p><a href="http://www.cursvalutarbnr.org" title="Curs valutar, Curs BNR, Curs valutar BNR, Curs euro, Curs dolar" target="_blank" target="_blank">Curs valutar BNR</a></p>
					<p><a href="http://www.harta3d.ro" title="Harta 3D a Romaniei" target="_blank">Harta 3D</a></p>
										<p><a href="http://ziare.www.ro" title="Ziare si reviste romanesti, ziare online, ziare romanesti de la A la Z" target="_blank" target="_blank">Ziare</a></p>
					<p><a href="http://www.fotbal-romania.ro" title="Totul despre Liga 1 de fotbal din Romania" target="_blank">Liga 1</a></p>
					<p><a href="http://www.strazibucuresti.ro" title="Harta Bucuresti online cu toate strazile" target="_blank">Harta Bucuresti</a></p>
					<p><a href="http://www.horoscopdragoste.ro" title="Horoscop dragoste" target="_blank">Horoscop dragoste</a></p>

				</div>
        	</div>
		</div>
		</div>
		<div id="left">
			<div class="block form">
          		<h2>Cauta stiri</h2>
				<div class="block_div">
<div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">

 google.load('search', '1', {language : 'ro'});
 google.setOnLoadCallback(function() {
   var customSearchControl = new
google.search.CustomSearchControl('006627182800290004578:hwzeoazgsfi');
   customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
   var options = new google.search.DrawOptions();
   options.enableSearchboxOnly("http://www.indexstiri.ro/rezultate-cautare.html");
   customSearchControl.draw('cse-search-form', options);
 }, true);
</script>
					<div class="cleaner">&nbsp;</div>
					<p class="share"><a class="share1" href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.indexstiri.ro%2Fa-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-sporeasca-capacitatea-companiei-de-face-fata-pe-o-piata-tot-mai-vasta.html+A+%C3%AEnceput+m%C4%83celul+la+Uber%3A+Compania+concediaz%C4%83+c%C3%A2teva+sute+de+angaja%C5%A3i+%C3%AEntr-o+schem%C4%83+de+restructurare+menit%C4%83+s%C4%83+sporeasc%C4%83+capacitatea+companiei+de+face+fa%C5%A3%C4%83+pe+o+pia%C5%A3%C4%83+tot+mai+vast%C4%83+Gigantul+american+de+ride-sharing%2C+Uber%2C+a+concediat+mar%C5%A3i+435+de+angaja%C5%A3i+din+departamentele+de+produse++%C5%9Fi+inginerie%2C+%C3%AEn+cadrul+celei+de+a+doua+runde+de+restructurare+lansat%C4%83+de+companie.+Aceast%C4%83+strategie+are+ca+scop+cre%C5%9Fterea+capacit%C4%83%C5%A3ii" title="Trimite pe Yahoo! messenger un link catre aceasta pagina!">Yahoo</a>
					<a class="share2" href="http://twitter.com/home?status=http%3A%2F%2Fwww.indexstiri.ro%2Fa-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-spor" title="Trimite pe Twitter un link catre aceasta pagina!">Twitter</a>
					<a class="share3" href="http://www.facebook.com/share.php?u=http://www.indexstiri.ro/a-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-sporeasca-capacitatea-companiei-de-face-fata-pe-o-piata-tot-mai-vasta.html" title="Trimite pe Facebook un link catre aceasta pagina!">Facebook</a>
					<a class="share4" href="mailto:?Subject=A+%C3%AEnceput+m%C4%83celul+la+Uber%3A+Compania+concediaz%C4%83+c%C3%A2teva+sute+de+angaja%C5%A3i+%C3%AEntr-o+schem%C4%83+de+restructurare+menit%C4%83+s%C4%83+sporeasc%C4%83+capacitatea+companiei+de+face+fa%C5%A3%C4%83+pe+o+pia%C5%A3%C4%83+tot+mai+vast%C4%83&amp;body=http%3A%2F%2Fwww.indexstiri.ro%2Fa-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-sporeasca-capacitatea-companiei-de-face-fata-pe-o-piata-tot-mai-vasta.html+A+%C3%AEnceput+m%C4%83celul+la+Uber%3A+Compania+concediaz%C4%83+c%C3%A2teva+sute+de+angaja%C5%A3i+%C3%AEntr-o+schem%C4%83+de+restructurare+menit%C4%83+s%C4%83+sporeasc%C4%83+capacitatea+companiei+de+face+fa%C5%A3%C4%83+pe+o+pia%C5%A3%C4%83+tot+mai+vast%C4%83+Gigantul+american+de+ride-sharing%2C+Uber%2C+a+concediat+mar%C5%A3i+435+de+angaja%C5%A3i+din+departamentele+de+produse++%C5%9Fi+inginerie%2C+%C3%AEn+cadrul+celei+de+a+doua+runde+de+restructurare+lansat%C4%83+de+companie.+Aceast%C4%83+strategie+are+ca+scop+cre%C5%9Fterea+capacit%C4%83%C5%A3ii" title="Trimite pe e-mail un link catre aceasta pagina!">Mail</a>
					<a class="share5" href="http://www.indexstiri.ro/rss.xml" title="Aboneaza-te la fluxul RSS">RSS</a></p>
</div></div>
		<div class="google">

								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- indexstiri left 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-1341253690200339"
						 data-ad-slot="5190755325"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
			</div>
			<div class="block">
          		<h2>Cele mai citite stiri</h2>
				<div id="stiri_div" class="block_div">
					<p><a href='http://www.indexstiri.ro/anaf-anunta-ca-doua-milioane-de-romani-si-au-recuperat-banii-din-taxa-auto.html' title='ANAF anunţă că două milioane de români şi-au recuperat banii din taxa auto'>ANAF anunţă că două milioane de români şi-au recuperat banii din taxa auto</a></p>
<p><a href='http://www.indexstiri.ro/parada-pentru-bianca-andreescu-in-orasul-natal-al-jucatoarei-ce-va-primi-de-la-primar.html' title='Paradă pentru Bianca Andreescu în oraşul natal al jucătoarei. Ce va primi de la primar'>Paradă pentru Bianca Andreescu în oraşul natal al jucătoarei. Ce va primi de la primar</a></p>
<p><a href='http://www.indexstiri.ro/tariceanu-am-propus-organizarea-unui-congres-alde-pana-la-finele-acestui-an.html' title='Tăriceanu: Am propus organizarea unui congres ALDE până la finele acestui an'>Tăriceanu: Am propus organizarea unui congres ALDE până la finele acestui an</a></p>
<p><a href='http://www.indexstiri.ro/a-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-sporeasca-capacitatea-companiei-de-face-fata-pe-o-piata-tot-mai-vasta.html' title='A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă'>A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă</a></p>
<p><a href='http://www.indexstiri.ro/mihaela-buzarnescu-eliminata-in-semifinale-la-hiroshima-a-pierdut-dupa-ce-luase-primul-set.html' title='Mihaela Buzărnescu, eliminată în semifinale la Hiroshima! A pierdut după ce luase primul set'>Mihaela Buzărnescu, eliminată în semifinale la Hiroshima! A pierdut după ce luase primul set</a></p>
<p><a href='http://www.indexstiri.ro/naomi-osaka-bulversata-si-a-dat-antrenorul-afara-dupa-sase-luni-cum-si-a-anuntat-decizia-pe-twitter.html' title='Naomi Osaka, bulversată: Şi-a dat antrenorul afară după şase luni! Cum şi-a anunţat decizia pe Twitter'>Naomi Osaka, bulversată: Şi-a dat antrenorul afară după şase luni! Cum şi-a anunţat decizia pe Twitter</a></p>
<p><a href='http://www.indexstiri.ro/comisia-europeana-sprijina-romania-in-construirea-a-trei-spitale-regionale-de-urgenta.html' title='Comisia Europeană sprijină România în construirea a trei spitale regionale de urgenţă'>Comisia Europeană sprijină România în construirea a trei spitale regionale de urgenţă</a></p>
<p><a href='http://www.indexstiri.ro/mutarea-inceperii-scolii-a-afectat-numarul-rezervarilor-hoteliere-in-luna-septembrie.html' title='Mutarea începerii şcolii a afectat numărul rezervărilor hoteliere în luna septembrie'>Mutarea începerii şcolii a afectat numărul rezervărilor hoteliere în luna septembrie</a></p>
<p><a href='http://www.indexstiri.ro/foto-o-imagine-a-lui-saturn-care-pare-ireala-realizata-de-telescopul-hubble.html' title='FOTO O imagine a lui Saturn care pare ireală, realizată de telescopul Hubble'>FOTO O imagine a lui Saturn care pare ireală, realizată de telescopul Hubble</a></p>
<p><a href='http://www.indexstiri.ro/arad-21-milioane-de-euro-pentru-modernizarea-transportului-public.html' title='Arad: 21 milioane de euro pentru modernizarea transportului public'>Arad: 21 milioane de euro pentru modernizarea transportului public</a></p>
<p><a href='http://www.indexstiri.ro/video-zf-esential-in-business-adela-ciucioi-kpmg-avem-un-centru-de-servicii-cu-100-de-oameni-si-cateva-zeci-de-roboti-care-lucreaza-pentru-echipele-de-audit-din-6-7-tari.html' title='Video ZF Esenţial în business. Adela Ciucioi, KPMG: Avem un centru de servicii cu 100 de oameni şi câteva zeci de roboţi care lucrează pentru echipele de audit din 6 -7 ţări'>Video ZF Esenţial în business. Adela Ciucioi, KPMG: Avem un centru de servicii cu 100 de oameni şi câteva zeci de roboţi care lucrează pentru echipele de audit din 6 -7 ţări</a></p>
<p><a href='http://www.indexstiri.ro/eduard-novak-pe-podium-la-campionatul-mondial-de-paraciclism.html' title='Eduard Novak, pe podium la Campionatul Mondial de Paraciclism'>Eduard Novak, pe podium la Campionatul Mondial de Paraciclism</a></p>
<p><a href='http://www.indexstiri.ro/concert-la-miezul-noptii-la-ateneu-sustinut-de-orchestra-baroca-din-freiburg-si-de-corul-sing-akademie-din-zurich.html' title='Concert la miezul nopţii la Ateneu, susţinut de Orchestra barocă din Freiburg şi de Corul Sing-Akademie din Zurich'>Concert la miezul nopţii la Ateneu, susţinut de Orchestra barocă din Freiburg şi de Corul Sing-Akademie din Zurich</a></p>
<p><a href='http://www.indexstiri.ro/activistul-civic-vitalie-voznoi-candideaza-pentru-primaria-chisinau.html' title='Activistul civic Vitalie Voznoi candidează pentru Primăria Chişinău'>Activistul civic Vitalie Voznoi candidează pentru Primăria Chişinău</a></p>
<p><a href='http://www.indexstiri.ro/oficial-17-milioane-de-romani-castiga-salariul-minim-bucurestiul-clujul-si-constanta-au-cei-mai-multi-salariati-prost-platiti.html' title='Oficial, 1,7 milioane de români câştigă salariul minim: Bucureştiul, Clujul şi Constanţa au cei mai mulţi salariaţi prost plătiţi'>Oficial, 1,7 milioane de români câştigă salariul minim: Bucureştiul, Clujul şi Constanţa au cei mai mulţi salariaţi prost plătiţi</a></p>
<p><a href='http://www.indexstiri.ro/povestea-celui-mai-indragit-cuplu-de-umoristi-romani-ce-tragedie-imensa-i-a-despartit-pe-celebrii-stroe-si-vasilache.html' title='Povestea celui mai îndrăgit cuplu de umorişti români. Ce tragedie imensă i-a despărţit pe celebrii Stroe şi Vasilache'>Povestea celui mai îndrăgit cuplu de umorişti români. Ce tragedie imensă i-a despărţit pe celebrii Stroe şi Vasilache</a></p>
<p><a href='http://www.indexstiri.ro/ministrul-transporturilor-gara-de-nord-intra-in-modernizare-din-octombrie.html' title='Ministrul Transporturilor: Gara de Nord intră în modernizare din octombrie'>Ministrul Transporturilor: Gara de Nord intră în modernizare din octombrie</a></p>
<p><a href='http://www.indexstiri.ro/atrea-o-companie-din-cehia-care-produce-aparate-de-ventilatie-tinteste-primul-milion-de-euro-din-vanzarile-pe-piata-din-romania.html' title='Atrea, o companie din Cehia care produce aparate de ventilaţie, ţinteşte primul milion de euro din vânzările pe piaţa din România'>Atrea, o companie din Cehia care produce aparate de ventilaţie, ţinteşte primul milion de euro din vânzările pe piaţa din România</a></p>
<p><a href='http://www.indexstiri.ro/wow-bianca-andreescu-recompensata-cu-un-superbolid-de-lux-dupa-triumful-rasunator-de-la-us-open-cadoul-primit-din-partea-bmw.html' title='WOW! Bianca Andreescu, recompensată cu un superbolid de lux după triumful răsunător de la US Open » Cadoul primit din partea BMW'>WOW! Bianca Andreescu, recompensată cu un superbolid de lux după triumful răsunător de la US Open » Cadoul primit din partea BMW</a></p>
<p><a href='http://www.indexstiri.ro/pianistul-marc-andre-hamelin-in-recital-la-sala-auditorium.html' title='Pianistul Marc-André Hamelin, în recital la Sala Auditorium'>Pianistul Marc-André Hamelin, în recital la Sala Auditorium</a></p>
				</div>
			</div>
			<div class='block' style='width:310px;padding-right:10px'>
<a href='http://www.indexstiri.ro/stiri-video.html' title='Stiri video din Romania'>Mai multe stiri video</a>
			</div>

						

            			<div class="block table">
          		<h2>Clasament Liga 1</h2>
				<div class="block_div">
					<p><a href='http://www.indexstiri.ro/clasament-liga-1.html' title='Clasament Liga 1 Romania'>Clasament Liga 1 detaliat</a></p><p><a href='http://www.indexstiri.ro/livescore-rezultate-live-fotbal.html' title='Livescore, rezultate live, rezultate fotbal in direct'>Livescore fotbal</a></p>				</div>
			</div>
			
			
 	<a href="http://www.sigur.info" title="sigur.info-fii sigur pe net" target="_blank"><img src="http://www.indexstiri.ro/images/sigur_info.gif" alt="sigur.info-fii sigur pe net" /></a>
		</div>
	<div id="footer">
		<div>
			<p>&copy; Copyright 2010 <a href="http://www.indexstiri.ro/" title="Cele mai noi stiri din cele mai populare ziare din Romania">Index Stiri</a> - <a href='http://www.indexstiri.ro/stiri-ziare-revista-presei.html' title='Ziare si reviste, revista presei cu stiri din ziare'>Revista presei</a> cu stiri din ziare si reviste, <a href='http://www.indexstiri.ro/curs-valutar-bnr.html' title='Curs valutar, curs BNR, curs dolar si euro'>curs valutar</a> actualizat zilnic, <a href='http://www.indexstiri.ro/program-tv-romania.html' title='Program TV, programe TV din Romania'>program TV</a> din Romania, <a href='http://www.indexstiri.ro/vremea-romania.html' title='Vremea  Romania, prognoza meteo Romania'>vremea</a> din Romania, <a href='http://www.indexstiri.ro/horoscop-zodii.html' title='Horoscop zodii, horoscop de azi, horoscop toate zodiile'>horoscop</a> zilnic, <a href='http://www.indexstiri.ro/coduri-postale-romania.html' title='Coduri postale Romania, lista coduri postale din Romania'>coduri postale</a> si <a href="http://www.indexstiri.ro/mersul-trenurilor-romania.html" title="Mersul trenurilor in Romania, mersul trenurilor CFR">mersul trenurilor</a>. - <strong>A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă</strong> - Continutul si imaginile stirilor sunt &copy; Copyright-ul site-urilor de la care au fost preluate. IndexStiri.ro nu este raspunzator pentru continutul lor.</p>
		</div>
	</div>
	<!-- black friday -->
		<div id="revista-presei">
		<p id='newsticker_div0'><a href='http://www.indexstiri.ro/mihaela-buzarnescu-eliminata-in-semifinale-la-hiroshima-a-pierdut-dupa-ce-luase-primul-set.html' title='Mihaela Buzărnescu, eliminată în semifinale la Hiroshima! A pierdut după ce luase primul set'>Mihaela Buzărnescu, eliminată în semifinale la Hiroshima! A pierdut după ce luase primul set</a></p><p id='newsticker_div1'><a href='http://www.indexstiri.ro/wow-bianca-andreescu-recompensata-cu-un-superbolid-de-lux-dupa-triumful-rasunator-de-la-us-open-cadoul-primit-din-partea-bmw.html' title='WOW! Bianca Andreescu, recompensată cu un superbolid de lux după triumful răsunător de la US Open » Cadoul primit din partea BMW'>WOW! Bianca Andreescu, recompensată cu un superbolid de lux după triumful răsunător de la US Open » Cadoul primit din partea BMW</a></p><p id='newsticker_div2'><a href='http://www.indexstiri.ro/eduard-novak-pe-podium-la-campionatul-mondial-de-paraciclism.html' title='Eduard Novak, pe podium la Campionatul Mondial de Paraciclism'>Eduard Novak, pe podium la Campionatul Mondial de Paraciclism</a></p><p id='newsticker_div3'><a href='http://www.indexstiri.ro/a-inceput-macelul-la-uber-compania-concediaza-cateva-sute-de-angajati-intr-o-schema-de-restructurare-menita-sa-sporeasca-capacitatea-companiei-de-face-fata-pe-o-piata-tot-mai-vasta.html' title='A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă'>A început măcelul la Uber: Compania concediază câteva sute de angajaţi într-o schemă de restructurare menită să sporească capacitatea companiei de face faţă pe o piaţă tot mai vastă</a></p><p id='newsticker_div4'><a href='http://www.indexstiri.ro/anaf-anunta-ca-doua-milioane-de-romani-si-au-recuperat-banii-din-taxa-auto.html' title='ANAF anunţă că două milioane de români şi-au recuperat banii din taxa auto'>ANAF anunţă că două milioane de români şi-au recuperat banii din taxa auto</a></p><p id='newsticker_div5'><a href='http://www.indexstiri.ro/atrea-o-companie-din-cehia-care-produce-aparate-de-ventilatie-tinteste-primul-milion-de-euro-din-vanzarile-pe-piata-din-romania.html' title='Atrea, o companie din Cehia care produce aparate de ventilaţie, ţinteşte primul milion de euro din vânzările pe piaţa din România'>Atrea, o companie din Cehia care produce aparate de ventilaţie, ţinteşte primul milion de euro din vânzările pe piaţa din România</a></p><p id='newsticker_div6'><a href='http://www.indexstiri.ro/tariceanu-am-propus-organizarea-unui-congres-alde-pana-la-finele-acestui-an.html' title='Tăriceanu: Am propus organizarea unui congres ALDE până la finele acestui an'>Tăriceanu: Am propus organizarea unui congres ALDE până la finele acestui an</a></p><p id='newsticker_div7'><a href='http://www.indexstiri.ro/radet-continua-reabilitarea-sistemului-de-termoficare-in-zonele-care-au-avut-probleme-iarna-trecuta.html' title='RADET continuă reabilitarea sistemului de termoficare în zonele care au avut probleme iarna trecută'>RADET continuă reabilitarea sistemului de termoficare în zonele care au avut probleme iarna trecută</a></p><p id='newsticker_div8'><a href='http://www.indexstiri.ro/ministrul-transporturilor-gara-de-nord-intra-in-modernizare-din-octombrie.html' title='Ministrul Transporturilor: Gara de Nord intră în modernizare din octombrie'>Ministrul Transporturilor: Gara de Nord intră în modernizare din octombrie</a></p><p id='newsticker_div9'><a href='http://www.indexstiri.ro/parada-pentru-bianca-andreescu-in-orasul-natal-al-jucatoarei-ce-va-primi-de-la-primar.html' title='Paradă pentru Bianca Andreescu în oraşul natal al jucătoarei. Ce va primi de la primar'>Paradă pentru Bianca Andreescu în oraşul natal al jucătoarei. Ce va primi de la primar</a></p><p id='newsticker_div10'><a href='http://www.indexstiri.ro/pianistul-marc-andre-hamelin-in-recital-la-sala-auditorium.html' title='Pianistul Marc-André Hamelin, în recital la Sala Auditorium'>Pianistul Marc-André Hamelin, în recital la Sala Auditorium</a></p><p id='newsticker_div11'><a href='http://www.indexstiri.ro/povestea-celui-mai-indragit-cuplu-de-umoristi-romani-ce-tragedie-imensa-i-a-despartit-pe-celebrii-stroe-si-vasilache.html' title='Povestea celui mai îndrăgit cuplu de umorişti români. Ce tragedie imensă i-a despărţit pe celebrii Stroe şi Vasilache'>Povestea celui mai îndrăgit cuplu de umorişti români. Ce tragedie imensă i-a despărţit pe celebrii Stroe şi Vasilache</a></p>	</div>
</div>
</body>
</html>
